DVD 2017/2:PKW:BMW:530 i GT

BMW 530 i GT

530 i GT | 4,4 | 300 | 9.2011-8.2013 | Elektronika komfortu Asystent zmiany pasa | 4H
530 i GT | 3 | 0 | 9.2011-8.2013 | Napinacz pasa bezp. REV Right | 36
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
530 i GT | 3 | 0 | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Napinacz pasa bezp. REV Right | 36
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Elektronika komfortu Centralny panel obslugi z tylu | 57
530 i GT | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
530 i GT | 3 | 0 | 9.2011-8.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
530 i GT | 3 | 0 | 9.2011-8.2013 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
530 i GT | 3 | 0 | 9.2011-8.2013 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
530 i GT | 3 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
530 i GT | 3 | 0 | 9.2011-8.2013 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Inform.elektron. | 57
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Odbiornik satelitarny | 57
530 i GT | 3 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
530 i GT | 3 | 0 | 9.2011-8.2013 | Oswietlenie LED – modul mocy z lewej | 4F
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
530 i GT | 3 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy System wywolania awaryjnego | 36
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy Touchpad | 36
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
530 i GT | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Zmieniarka CD | 57
530 i GT | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Elektronika komfortu Fond Entertainment | 36
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy Obsluga Audio | 4B
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
530 i GT | 3 | 0 | 9.2011-8.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
530 i GT | 3 | 0 | 9.2011-8.2013 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 57
530 i GT | 3 | 0 | 9.2011-8.2013 | Systemy diagn./magistrali Gateway | 4H
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Obsluga Audio | 4B
530 i GT | 3 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
530 i GT | 3 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Oswietlenie LED – modul mocy z prawej | 4F
530 i GT | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Sterownik klapy tylnej | 36
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Napinacz pasa bezp. REV L | 36
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy System kamer | 57
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
530 i GT | 3 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy Tuner TV | 30
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy Inform.elektron. | 57
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy System edycji obrazu | 4B
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Przeglad systemu Przeglad ukladu | 30
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
530 i GT | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Asystent zmiany pasa | 4H
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Elektronika komfortu Sterownik przyczepy | 57
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Oswietlenie Asystent sw.drogowych | 36
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Poduszka powietrzna ACSM | 4H
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy System kamer | 57
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy Odbiornik satelitarny | 57
530 i GT | 3 | 0 | 9.2011-8.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
530 i GT | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Centralny panel obslugi z tylu | 57
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 57
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy Inform.elektron. | 4B
530 i GT | 3 | 0 | 9.2011-8.2013 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
530 i GT | 3 | 0 | 9.2011-8.2013 | Poduszka powietrzna ACSM | 57
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Telefon | 57
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Poduszka powietrzna ACSM | 57
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
530 i GT | 3 | 0 | 9.2011-8.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
530 i GT | 3 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
530 i GT | 4,4 | 300 | 9.2011-8.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
530 i GT | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Panel obslugi dachu | 42
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy Asystent widocznosci w nocy | 36
530 i GT | 3 | 0 | 9.2011-8.2013 | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
530 i GT | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
530 i GT | 3 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Asystent widocznosci w nocy | 36
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy Telefon | 30
530 i GT | 3 | 0 | 9.2011-8.2013 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
530 i GT | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Sterownik przyczepy | 57
530 i GT | 3 | 0 | 9.2011-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
530 i GT | 3 | 0 | 9.2011-8.2013 | Poduszka powietrzna ACSM | 4H
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
530 i GT | 3 | 0 | 9.2011-8.2013 | Napinacz pasa bezp. REV L | 36
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Oswietlenie LED – modul mocy z lewej | 4F
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Touchpad | 36
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
530 i GT | 3 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy Zmieniarka CD | 57
530 i GT | 3 | 0 | 9.2011-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
530 i GT | 3 | 0 | 9.2011-8.2013 | Pomoc przy parkowaniu Asystent parkowania | 5A
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 36
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy System edycji obrazu | 4B
530 i GT | 3 | 0 | 9.2011-8.2013 | Przeglad systemu Przeglad ukladu | 30
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
530 i GT | 3 | 0 | 9.2011-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 57
530 i GT | 3 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Inform.elektron. | 4B
530 i GT | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
530 i GT | 3 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
530 i GT | 3 | 0 | 9.2011-8.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
530 i GT | 3 | 0 | 9.2011-8.2013 | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 57
530 i GT | 3 | 0 | 9.2011-8.2013 | Uklad sterowania silnika Motronic MED | 5A
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Pomoc przy parkowaniu Asystent parkowania | 5A
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
530 i GT | 3 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy System wywolania awaryjnego | 36
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
530 i GT | 3 | 0 | 9.2011-8.2013 | Oprzyrzadowanie Tablica wskazników | 4B
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Systemy diagn./magistrali Gateway | 4H
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Serwis Wskazanie serwisowe | 30
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
530 i GT | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
530 i GT | 3 | 0 | 9.2011-8.2013 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
530 i GT | 3 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
530 i GT | 3 | 0 | 9.2011-8.2013 | Oswietlenie Asystent sw.drogowych | 36
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Elektronika komfortu Sterownik przyczepy | 30
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Elektronika komfortu Sterownik klapy tylnej | 36
530 i GT | 3 | 0 | 9.2011-8.2013 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Telefon | 30
530 i GT | 3 | 0 | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Elektronika komfortu Panel obslugi dachu | 42
530 i GT | 3 | 0 | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
530 i GT | 3 | 0 | 9.2011-8.2013 | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Tuner TV | 30
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
530 i GT | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Sterownik przyczepy | 30
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Oprzyrzadowanie Tablica wskazników | 4B
530 i GT | 3 | 0 | 9.2011-8.2013 | Serwis Wskazanie serwisowe | 30
530 i GT | 3 | 0 | 9.2011-8.2013 | Oswietlenie LED – modul mocy z prawej | 4F
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
530 i GT | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Uklad sterowania silnika Motronic MED | 5A
530 i GT | 3 | 0 | 9.2011-8.2013 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
530 i GT | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Fond Entertainment | 36
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 36
530 i GT | 3 | 0 | 9.2011-8.2013 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
530 i GT | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
530 i GT | 4,4 | 300 | 9.2011-8.2013 | Informacje dla kierowcy Telefon | 57


DVD 2017/2:PKW:BMW:X 3 3.0 si xDrive

BMW X 3 3.0 si xDrive

X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | System kontroli ogumienia Wskaznik przebicia opony | 42
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 36
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Uklad sterowania silnika MS | 57
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Uklad sterowania silnika MSV | 45
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Poduszka powietrzna AB | 77
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Oprzyrzadowanie Tablica wskazników | 42
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Poduszka powietrzna AB | 77
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 77
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Elektronika komfortu Dolny panel obslugi | 42
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Centrala elektroniczna ZE | 42
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Ster.skrzyni biegów GS | 42
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Elektronika komfortu Dolny panel obslugi | 30
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Ster.skrzyni biegów Automat 6-biegowy | 01
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Serwis Kasowanie okresu | 20
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Oswietlenie Jednostka sterujaca oswietleniem | 45
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Oprzyrzadowanie tablica wskazników | 49
X 3 3.0 si xDrive | 3 | 0 | N52 B30A | 9.2009-8.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36


DVD 2017/2:PKW:BMW:325 2.0 i Cabrio

BMW 325 2.0 i Cabrio

325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Tuner TV | 28
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Oswietlenie Asystent sw.drogowych | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Ster.skrzyni biegów Automat 6-bieg. | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Elektronika komfortu Rozpoznawanie przyczepy | 42
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy System zarzadzania MOST | 47
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy System nawigacyjny | 4B
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Audio | 42
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Elektronika komfortu Sterownik przyczepy | 42
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Obsluga Audio | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Telefon | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy System telefonu ratunkowego | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Ster.skrzyni biegów Automat 6-biegowy | 01
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona pasazera | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Elektronika komfortu Czujnik swiatla/deszczu | 42
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Poduszka powietrzna AB | 4H
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Centralny panel obslugowy | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Odbiornik satelitarny | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Zabezp.antywlamaniowe Autoalarm | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 36
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Elektronika komfortu Modul wideo | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Poduszka powietrzna ACSM | 4F
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Elektron.zarzadz.energia Wymiana baterii | 1B
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Inform.elektron. | 4B
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Uklad sterowania silnika MS | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Serwis Wskazanie serwisowe | 0B
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Obsluga Audio | 4B
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Tuner TV | 36
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy System edycji obrazu | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Audio-Gateway | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Zmieniarka CD | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona pasazera | 42
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Oprzyrzadowanie Multiprzyrzad | 4B
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Elektronika komfortu Zespól obslugi dachu | 42
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Zabezp.antywlamaniowe Autoalarm | 4B
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Elektronika komfortu Czujnik deszczu-swiatla | 36
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Elektronika komfortu Zespól obslugi dachu | 42
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Otoczenie kamery | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz antenowy | 42
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Audio-Gateway | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Cyfrowy system audio | 57
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Przeglad systemu Przeglad ukladu | 30
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
325 2.0 i Cabrio | 2 | 0 | 9.2011-8.2013 | Uklad sterowania silnika Automatyka Start/Stop | 3B


DVD 2017/2:PKW:BMW:328 3.0 i

BMW 328 3.0 i

328 3.0 i | 3 | 0 | 9.2011-8.2013 | Napinacz pasa bezp. REV Right | 36
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328 3.0 i | 3 | 0 | 9.2011-8.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Pomoc przy parkowaniu Asyst.parkowania | 30
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Przeglad systemu Przeglad ukladu | 30
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy System wywolania awaryjnego | 36
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Elektronika informacyjna | 36
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Audio | 30
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Asystent zmiany pasa | 4H
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Touchpad | 36
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328 3.0 i | 3 | 0 | 9.2011-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Sterownik przyczepy | 57
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Uklad sterowania silnika Motronic MED | 5A
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Obsluga Audio | 4B
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Sterownik klapy tylnej | 36
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Serwis Wskazanie serwisowe | 30
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Inform.elektron. | 4B
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Poduszka powietrzna ACSM | 4H
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Tuner TV | 30
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 36
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Sterownik przyczepy | 30
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Oprzyrzadowanie Tablica wskazników | 4B
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Oswietlenie Asystent sw.drogowych | 36
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Inform.elektron. | 57
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Oswietlenie LED – modul mocy z prawej | 4F
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Napinacz pasa bezp. REV L | 36
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Panel obslugi dachu | 42
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Systemy diagn./magistrali Gateway | 4H
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy System edycji obrazu | 4B
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Oswietlenie LED – modul mocy z lewej | 4F
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Telefon | 30
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Pomoc przy parkowaniu Asystent parkowania | 5A
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328 3.0 i | 3 | 0 | 9.2011-8.2013 | Informacje dla kierowcy System kamer | 57


DVD 2017/2:PKW:BMW:328i 2.0 Cabrio

BMW 328i 2.0 Cabrio

328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy System telefonu ratunkowego | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Przeglad systemu Przeglad ukladu | 30
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy System nawigacyjny | 4B
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Uklad sterowania silnika Automatyka Start/Stop | 3B
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Oswietlenie Asystent sw.drogowych | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Serwis Wskazanie serwisowe | 0B
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Rozpoznawanie przyczepy | 42
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik przyczepy | 42
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Uklad sterowania silnika MS | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Centralny panel obslugowy | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Audio-Gateway | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 36
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Cyfrowy system audio | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy System zarzadzania MOST | 47
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Tuner TV | 36
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Audio | 42
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Audio-Gateway | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Poduszka powietrzna AB | 4H
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Poduszka powietrzna ACSM | 4F
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Odbiornik satelitarny | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Telefon | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Zespól obslugi dachu | 42
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Inform.elektron. | 4B
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Zabezp.antywlamaniowe Autoalarm | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Zabezp.antywlamaniowe Autoalarm | 4B
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Tuner TV | 28
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy System edycji obrazu | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Czujnik deszczu-swiatla | 36
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Obsluga Audio | 4B
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Zmieniarka CD | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona pasazera | 42
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Czujnik swiatla/deszczu | 42
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Oprzyrzadowanie Multiprzyrzad | 4B
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Obsluga Audio | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Ster.skrzyni biegów Automat 6-bieg. | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz antenowy | 42
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektron.zarzadz.energia Wymiana baterii | 1B
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Otoczenie kamery | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona pasazera | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Zespól obslugi dachu | 42
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Elektronika komfortu Modul wideo | 57
328i 2.0 Cabrio | 2 | 0 | N20 B20A | 9.2011-8.2013 | Ster.skrzyni biegów Automat 6-biegowy | 01
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Ster.skrzyni biegów Automat 6-biegowy | 01
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Obsluga Audio | 4B
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Obsluga Audio | 57
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Modul wideo | 57
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektron.zarzadz.energia Wymiana baterii | 1B
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Odbiornik satelitarny | 57
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Poduszka powietrzna AB | 4H
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 36
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Zespól obslugi dachu | 42
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Czujnik deszczu-swiatla | 36
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Przeglad systemu Przeglad ukladu | 30
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik przyczepy | 42
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Otoczenie kamery | 57
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Telefon | 57
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Oprzyrzadowanie Multiprzyrzad | 4B
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Zabezp.antywlamaniowe Autoalarm | 4B
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz antenowy | 42
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Uklad sterowania silnika Automatyka Start/Stop | 3B
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Audio | 42
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Audio-Gateway | 57
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Inform.elektron. | 4B
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Ster.skrzyni biegów Automat 6-bieg. | 57
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy System zarzadzania MOST | 47
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona pasazera | 42
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Rozpoznawanie przyczepy | 42
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy System nawigacyjny | 4B
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Poduszka powietrzna ACSM | 4F
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona pasazera | 57
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 57
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Uklad sterowania silnika MS | 57
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Tuner TV | 28
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Zespól obslugi dachu | 42
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Zmieniarka CD | 57
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Tuner TV | 36
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Centralny panel obslugowy | 57
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Serwis Wskazanie serwisowe | 0B
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Czujnik swiatla/deszczu | 42
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy System telefonu ratunkowego | 57
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Cyfrowy system audio | 57
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Oswietlenie Asystent sw.drogowych | 57
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Informacje dla kierowcy Audio-Gateway | 57
328i 2.0 Cabrio | 2 | 0 | N26 B20A | 9.2011-8.2013 | Zabezp.antywlamaniowe Autoalarm | 57


DVD 2017/2:PKW:BMW:X3 2.5 si xDrive

BMW X3 2.5 si xDrive

X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 77
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Serwis Kasowanie okresu | 20
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Centrala elektroniczna ZE | 42
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Uklad sterowania silnika MSV | 45
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 36
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Poduszka powietrzna AB | 77
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Elektronika komfortu Dolny panel obslugi | 42
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Uklad sterowania silnika MS | 57
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Ster.skrzyni biegów Automat 6-bieg. | 57
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Oprzyrzadowanie tablica wskazników | 49
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Elektron.zarzadz.energia Wymiana baterii | 1B
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Oprzyrzadowanie Tablica wskazników | 42
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | System kontroli ogumienia Wskaznik przebicia opony | 42
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Ster.skrzyni biegów Automat 6-biegowy | 01
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Poduszka powietrzna AB | 77
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Elektronika komfortu Dolny panel obslugi | 30
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Oswietlenie Jednostka sterujaca oswietleniem | 45
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X3 2.5 si xDrive | 2,5 | 0 | N52 B25A | 9.2005-8.2009 | Ster.skrzyni biegów GS | 42


DVD 2017/2:PKW:HYUNDAI:ix35 2.4 4WD

HYUNDAI ix35 2.4 4WD

ix35 2.4 4WD | 2,4 | 130 | G4KE | 1.2013- | Uklad sterowania silnika Theta | 42
ix35 2.4 4WD | 2,4 | 130 | G4KE | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
ix35 2.4 4WD | 2,4 | 130 | G4KE | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix35 2.4 4WD | 2,4 | 130 | G4KE | 1.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
ix35 2.4 4WD | 2,4 | 130 | G4KE | 1.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
ix35 2.4 4WD | 2,4 | 130 | G4KE | 1.2013- | Uklad sterowania silnika Theta | 47
ix35 2.4 4WD | 2,4 | 130 | G4KE | 1.2013- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
ix35 2.4 4WD | 2,4 | 130 | G4KE | 1.2013- | Elektronika komfortu Stacyjka elektroniczna | 30
ix35 2.4 4WD | 2,4 | 130 | G4KE | 1.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
ix35 2.4 4WD | 2,4 | 130 | G4KE | 1.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
ix35 2.4 4WD | 2,4 | 130 | G4KE | 1.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
ix35 2.4 4WD | 2,4 | 130 | G4KE | 1.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ix35 2.4 4WD | 2,4 | 130 | G4KE | 1.2013- | Centrala elektroniczna CE | 57
ix35 2.4 4WD | 2,4 | 130 | G4KE | 1.2013- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HYUNDAI:Tucson 2.0 4WD

HYUNDAI Tucson 2.0 4WD

Tucson 2.0 4WD | 2 | 110 | 6.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Tucson 2.0 4WD | 2 | 110 | 6.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Tucson 2.0 4WD | 2 | 110 | 6.2015- | Centrala elektroniczna ZE | 57
Tucson 2.0 4WD | 2 | 110 | 6.2015- | Ukl.elekt.nap.na wsz.kola Elektronika napedu na wszystkie kola | 36
Tucson 2.0 4WD | 2 | 110 | 6.2015- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Tucson 2.0 4WD | 2 | 110 | 6.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Tucson 2.0 4WD | 2 | 110 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 36
Tucson 2.0 4WD | 2 | 110 | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Tucson 2.0 4WD | 2 | 110 | 6.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Tucson 2.0 4WD | 2 | 110 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 36
Tucson 2.0 4WD | 2 | 110 | 6.2015- | System bezp.jazdy ESP Niezalezny uklad hamowania awaryjnego | 4D
Tucson 2.0 4WD | 2 | 110 | 6.2015- | Poduszka powietrzna AB | 30
Tucson 2.0 4WD | 2 | 110 | 6.2015- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Tucson 2.0 4WD | 2 | 110 | 6.2015- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Tucson 2.0 4WD | 2 | 110 | 6.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Tucson 2.0 4WD | 2 | 110 | 6.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Tucson 2.0 4WD | 2 | 110 | 6.2015- | Elektronika komfortu Sterownik klapy tylnej | 30
Tucson 2.0 4WD | 2 | 110 | 6.2015- | Pomoc przy parkowaniu Asystent parkowania | 30


DVD 2017/2:PKW:LAND ROVER GROUP:Freelander 2.5 V6 4X4

LAND ROVER GROUP Freelander 2.5 V6 4X4

Freelander 2.5 V6 4X4 | 2,5 | 0 | 25 K4F | 9.2000-8.2001 | Poduszka powietrzna AB | 36
Freelander 2.5 V6 4X4 | 2,5 | 0 | 25 K4F | 9.2000-8.2001 | Centrala elektroniczna ZE | 3B
Freelander 2.5 V6 4X4 | 2,5 | 0 | 25 K4F | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer (WFS) | 36
Freelander 2.5 V6 4X4 | 2,5 | 0 | 25 K4F | 9.2000-8.2001 | Uklad sterowania silnika EMS | 42
Freelander 2.5 V6 4X4 | 2,5 | 0 | 25 K4F | 9.2000-8.2001 | Diagnoza On Board OBD | 17
Freelander 2.5 V6 4X4 | 2,5 | 0 | 25 K4F | 9.2000-8.2001 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Freelander 2.5 V6 4X4 | 2,5 | 0 | 25 K4F | 9.2000-8.2001 | Ster.skrzyni biegów Automat.skrzynia biegów 5-bieg. JATCO | 42
Freelander 2.5 V6 4X4 | 2,5 | 0 | 25 K4F | 9.2000-8.2001 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 23
Freelander 2.5 V6 4X4 | 2,5 | 0 | 25 K4F | 9.2000-8.2001 | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:MAZDA:323 1.8i 16V Turbo Hatchback 4x4

MAZDA 323 1.8i 16V Turbo Hatchback 4x4

323 1.8i 16V Turbo Hatchback 4x4 | 1,8 | 120 |  | 6.1991-5.1994 | Uklad sterowania silnika EGI | 10
323 1.8i 16V Turbo Hatchback 4x4 | 1,8 | 136 | BP | 1.1992-5.1994 | Uklad sterowania silnika EGI | 10
323 1.8i 16V Turbo Hatchback 4x4 | 1,8 | 132 | BP55 | 11.1989-3.1991 | Uklad sterowania silnika EGI | 10


DVD 2017/2:PKW:MAZDA:323 1.6i 16V Turbo Hatchback 4WD

MAZDA 323 1.6i 16V Turbo Hatchback 4WD

323 1.6i 16V Turbo Hatchback 4WD | 1,6 | 100 | B6 | 9.1987-6.1989 | Uklad sterowania silnika EGI | 10


DVD 2017/2:PKW:MERCEDES-BENZ:C 200 BlueTec T-Modell

MERCEDES-BENZ C 200 BlueTec T-Modell

C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Centrala elektroniczna CME PTCU | 42
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Poduszka powietrzna AB ORC | 30
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Elektronika komfortu Pokrywa kamery | 45
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Napinacz pasa bezp. REV Left | 30
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Centrala elektroniczna CME PTCU | 42
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | System oczyszcz.spalin Denoxtronic | 45
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Uklad sterowania silnika CR41 | 45
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Serwis Reset okresu miedzyserwisowego | 33
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Napinacz pasa bezp. REV Right | 30
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 45
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Informacje dla kierowcy System kamer | 45
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Informacje dla kierowcy System kamer | 45
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Informacje dla kierowcy Touchpad | 45
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Centrala elektroniczna Centr.elektr.przód | 42
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 45
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 200 BlueTec T-Modell | 1,6 | 100 | OM 626.951 | 5.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45


DVD 2017/2:PKW:MERCEDES-BENZ:C 180 BlueTec T-Modell

MERCEDES-BENZ C 180 BlueTec T-Modell

C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Informacje dla kierowcy Touchpad | 45
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Informacje dla kierowcy System kamer | 45
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 45
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | System oczyszcz.spalin Denoxtronic | 45
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Centrala elektroniczna CME PTCU | 42
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Centrala elektroniczna Centr.elektr.przód | 42
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Informacje dla kierowcy System kamer | 45
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Uklad sterowania silnika CR41 | 45
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 45
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Serwis Reset okresu miedzyserwisowego | 33
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Elektronika komfortu Pokrywa kamery | 45
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Poduszka powietrzna AB ORC | 30
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Napinacz pasa bezp. REV Right | 30
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Napinacz pasa bezp. REV Left | 30
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Centrala elektroniczna CME PTCU | 42
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 180 BlueTec T-Modell | 1,6 | 85 | OM 626.951 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42


DVD 2017/2:PKW:MITSUBISHI:Galant 2.0i 16V Hatchback 4WS 4WD

MITSUBISHI Galant 2.0i 16V Hatchback 4WS 4WD

Galant 2.0i 16V Hatchback 4WS 4WD | 2 | 106 | 4G63 Kat. | 4.1989-10.1992 | Uklad sterowania silnika MPI | 10


DVD 2017/2:PKW:NISSAN:March 1.0 16V

NISSAN March 1.0 16V

March 1.0 16V | 1 | 55 | D4D | 10.2011- | Uklad sterowania silnika ECCS | 4B
March 1.0 16V | 1 | 55 | D4D | 10.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
March 1.0 16V | 1 | 55 | D4D | 10.2011- | Poduszka powietrzna AB | 30
March 1.0 16V | 1 | 55 | D4D | 10.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
March 1.0 16V | 1 | 55 | D4D | 10.2011- | Centrala elektroniczna ZE | 57
March 1.0 16V | 1 | 55 | D4D | 10.2011- | Oprzyrzadowanie Tablica wskazników | 30
March 1.0 16V | 1 | 55 | D4D | 10.2011- | Centrala elektroniczna ZE | 42
March 1.0 16V | 1 | 55 | D4D | 10.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
March 1.0 16V | 1 | 55 | D4D | 10.2011- | Ster.skrzyni biegów EGS | 57
March 1.0 16V | 1 | 55 | D4D | 10.2011- | Uklad zapobieg.zablok. ABS | 6B
March 1.0 16V | 1 | 55 | D4D | 10.2011- | Poduszka powietrzna AB | 30
March 1.0 16V | 1 | 55 | D4D | 10.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
March 1.0 16V | 1 | 55 | D4D | 10.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
March 1.0 16V | 1 | 55 | D4D | 10.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G


DVD 2017/2:PKW:NISSAN:March 1.6 16V

NISSAN March 1.6 16V

March 1.6 16V | 1,6 | 79 | HR16DE | 10.2011- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
March 1.6 16V | 1,6 | 79 | HR16DE | 10.2011- | Centrala elektroniczna ZE | 57
March 1.6 16V | 1,6 | 79 | HR16DE | 10.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
March 1.6 16V | 1,6 | 79 | HR16DE | 10.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
March 1.6 16V | 1,6 | 79 | HR16DE | 10.2011- | Poduszka powietrzna AB | 30
March 1.6 16V | 1,6 | 79 | HR16DE | 10.2011- | Poduszka powietrzna AB | 30
March 1.6 16V | 1,6 | 79 | HR16DE | 10.2011- | Centrala elektroniczna ZE | 42
March 1.6 16V | 1,6 | 79 | HR16DE | 10.2011- | Uklad sterowania silnika ECCS | 4B
March 1.6 16V | 1,6 | 79 | HR16DE | 10.2011- | Uklad zapobieg.zablok. ABS | 6B
March 1.6 16V | 1,6 | 79 | HR16DE | 10.2011- | Ster.skrzyni biegów EGS | 57
March 1.6 16V | 1,6 | 79 | HR16DE | 10.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
March 1.6 16V | 1,6 | 79 | HR16DE | 10.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
March 1.6 16V | 1,6 | 79 | HR16DE | 10.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
March 1.6 16V | 1,6 | 79 | HR16DE | 10.2011- | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:NISSAN:Pathfinder 3.2 Diesel Turbo 4WD

NISSAN Pathfinder 3.2 Diesel Turbo 4WD

Pathfinder 3.2 Diesel Turbo 4WD | 3,2 | 110 | QD32ETI | 9.1997-12.2007 | Ster.skrzyni biegów GS | 30
Pathfinder 3.2 Diesel Turbo 4WD | 3,2 | 110 | QD32ETI | 9.1997-12.2007 | Uklad zapobieg.zablok. ABS | 6B
Pathfinder 3.2 Diesel Turbo 4WD | 3,2 | 110 | QD32ETI | 9.1997-12.2007 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pathfinder 3.2 Diesel Turbo 4WD | 3,2 | 110 | QD32ETI | 9.1997-12.2007 | Uklad zapobieg.zablok. ABS | 42
Pathfinder 3.2 Diesel Turbo 4WD | 3,2 | 110 | QD32ETI | 9.1997-12.2007 | Uklad zapobieg.zablok. ABS | 4B
Pathfinder 3.2 Diesel Turbo 4WD | 3,2 | 110 | QD32ETI | 9.1997-12.2007 | Uklad sterowania silnika CR/EDC | 4B
Pathfinder 3.2 Diesel Turbo 4WD | 3,2 | 110 | QD32ETI | 9.1997-12.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Pathfinder 3.2 Diesel Turbo 4WD | 3,2 | 110 | QD32ETI | 9.1997-12.2007 | Poduszka powietrzna AB | 01
Pathfinder 3.2 Diesel Turbo 4WD | 3,2 | 110 | QD32ETI | 9.1997-12.2007 | Poduszka powietrzna AB | 30
Pathfinder 3.2 Diesel Turbo 4WD | 3,2 | 110 | QD32ETI | 9.1997-12.2007 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:PEUGEOT:406 2.0

PEUGEOT 406 2.0

406 2.0 | 2 | 0 | RFN | 9.1999-8.2005 | Ster.skrzyni biegów Automat 4-bieg. | 78
406 2.0 | 2 | 0 | RFN | 9.1999-8.2005 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
406 2.0 | 2 | 0 | RFN | 9.1999-8.2005 | Uklad zapobieg.zablok. ABS | 4F
406 2.0 | 2 | 0 | RFN | 9.1999-8.2005 | Poduszka powietrzna P. pow., boczna poduszka pow. lewa | 42
406 2.0 | 2 | 0 | RFN | 9.1999-8.2005 | Poduszka powietrzna P. pow., boczna poduszka pow. prawa | 42
406 2.0 | 2 | 0 | RFN | 9.1999-8.2005 | Poduszka powietrzna Czolowa poduszka powietrzna | 29
406 2.0 | 2 | 0 | RFN | 9.1999-8.2005 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 4-bieg.AL 4 | 45
406 2.0 | 2 | 0 | RFN | 9.1999-8.2005 | Poduszka powietrzna AB | 75
406 2.0 | 2 | 0 | RFN | 9.1999-8.2005 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
406 2.0 | 2 | 0 | RFN | 9.1999-8.2005 | Uklad sterowania silnika IAW | 07
406 2.0 | 2 | 0 | RFN | 9.1999-8.2005 | Uklad sterowania silnika IAW | 5A


DVD 2017/2:PKW:AUDI:A3 2.0 quattro

AUDI A3 2.0 quattro

A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Centrala elektroniczna ZE | 57
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Systemy diagn./magistrali Gateway | 36
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Oprzyrzadowanie Multiprzyrzad | 42
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Informacje dla kierowcy System dzwiekowy | 42
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Informacje dla kierowcy Tuner TV | 42
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Informacje dla kierowcy System nawigacyjny | 42
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Przeglad systemu Przeglad ukladu | 01
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Zabezp.antywlamaniowe Immobilizer | 30
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Serwis Kasowanie inspekcji | 43
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Informacje dla kierowcy Telefon | 42
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Informacje dla kierowcy Mediaplayer | 30
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Poduszka powietrzna AB | 42
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Serwis Kasowanie okresu | 33
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Informacje dla kierowcy Mediaplayer | 28
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Informacje dla kierowcy Mediaplayer | 4D
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Informacje dla kierowcy Mediaplayer | 4D
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Pomoc przy parkowaniu Asystent parkowania | 44
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Oswietlenie ALWR | 58
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Centrala elektroniczna ZE | 42
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Elektronika komfortu Sterownik przyczepy | 42
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 quattro | 2 | 0 | 9.2003-8.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48


DVD 2017/2:PKW:AUDI:A3 2.0 Cabriolet

AUDI A3 2.0 Cabriolet

A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Informacje dla kierowcy System dzwiekowy | 42
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Informacje dla kierowcy Mediaplayer | 30
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Serwis Kasowanie okresu | 33
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Informacje dla kierowcy Telefon | 42
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Poduszka powietrzna AB | 42
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Informacje dla kierowcy Mediaplayer | 28
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Przeglad systemu Przeglad ukladu | 01
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Zabezp.antywlamaniowe Immobilizer | 30
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Elektronika komfortu Sterownik przyczepy | 42
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Poduszka powietrzna AB | 30
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Serwis Kasowanie inspekcji | 43
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Informacje dla kierowcy System nawigacyjny | 42
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Centrala elektroniczna ZE | 57
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Systemy diagn./magistrali Gateway | 36
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Oswietlenie ALWR | 58
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Informacje dla kierowcy Tuner TV | 42
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Informacje dla kierowcy Mediaplayer | 4D
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Oprzyrzadowanie Multiprzyrzad | 42
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Centrala elektroniczna ZE | 42
A3 2.0 Cabriolet | 2 | 0 |  | 9.2008-8.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Serwis Kasowanie okresu | 33
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Informacje dla kierowcy System audio | 57
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Centrala elektroniczna ZE | 57
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Poduszka powietrzna AB | 4B
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 Cabriolet | 2 | 0 | DEJA | 9.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42


DVD 2017/2:PKW:MITSUBISHI:Lancer 1.6i 16V Station Wagon 4WD

MITSUBISHI Lancer 1.6i 16V Station Wagon 4WD

Lancer 1.6i 16V Station Wagon 4WD | 1,6 | 83 | 4G92 Kat. | 6.1992-9.2000 | Uklad sterowania silnika MPI | 10
Lancer 1.6i 16V Station Wagon 4WD | 1,6 | 83 | 4G92 Kat. | 6.1992-9.2000 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 1.6i 16V Station Wagon 4WD | 1,6 | 83 | 4G92 Kat. | 6.1992-9.2000 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:MITSUBISHI:Pajero Sport HPE 3.5i V6 Flex 4x4

MITSUBISHI Pajero Sport HPE 3.5i V6 Flex 4x4

Pajero Sport HPE 3.5i V6 Flex 4x4 | 3,5 | 147 | 6G74 | 8.2009- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Pajero Sport HPE 3.5i V6 Flex 4x4 | 3,5 | 147 | 6G74 | 8.2009- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
Pajero Sport HPE 3.5i V6 Flex 4x4 | 3,5 | 147 | 6G74 | 8.2009- | Poduszka powietrzna AB | 30
Pajero Sport HPE 3.5i V6 Flex 4x4 | 3,5 | 147 | 6G74 | 8.2009- | Poduszka powietrzna AB | 30
Pajero Sport HPE 3.5i V6 Flex 4x4 | 3,5 | 147 | 6G74 | 8.2009- | Poduszka powietrzna AB | 42
Pajero Sport HPE 3.5i V6 Flex 4x4 | 3,5 | 147 | 6G74 | 8.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero Sport HPE 3.5i V6 Flex 4x4 | 3,5 | 147 | 6G74 | 8.2009- | Ster.skrzyni biegów MT Sportronic | 42
Pajero Sport HPE 3.5i V6 Flex 4x4 | 3,5 | 147 | 6G74 | 8.2009- | Ster.skrzyni biegów MT 5 biegowa | 42
Pajero Sport HPE 3.5i V6 Flex 4x4 | 3,5 | 147 | 6G74 | 8.2009- | Uklad sterowania silnika MPI | 42
Pajero Sport HPE 3.5i V6 Flex 4x4 | 3,5 | 147 | 6G74 | 8.2009- | Uklad sterowania silnika MPI | 42
Pajero Sport HPE 3.5i V6 Flex 4x4 | 3,5 | 147 | 6G74 | 8.2009- | Uklad zapobieg.zablok. ABS | 4C
Pajero Sport HPE 3.5i V6 Flex 4x4 | 3,5 | 147 | 6G74 | 8.2009- | Uklad sterowania silnika MPI | 42
Pajero Sport HPE 3.5i V6 Flex 4x4 | 3,5 | 147 | 6G74 | 8.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 42
Pajero Sport HPE 3.5i V6 Flex 4x4 | 3,5 | 147 | 6G74 | 8.2009- | Uklad sterowania silnika GDI | 42
Pajero Sport HPE 3.5i V6 Flex 4x4 | 3,5 | 147 | 6G74 | 8.2009- | Ster.skrzyni biegów MT | 42
Pajero Sport HPE 3.5i V6 Flex 4x4 | 3,5 | 147 | 6G74 | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pajero Sport HPE 3.5i V6 Flex 4x4 | 3,5 | 147 | 6G74 | 8.2009- | Przeglad systemu Przeglad ukladu | 01
Pajero Sport HPE 3.5i V6 Flex 4x4 | 3,5 | 147 | 6G74 | 8.2009- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C


DVD 2017/2:PKW:TOYOTA:Celica 2.0i 16V Turbo Liftback 4WD

TOYOTA Celica 2.0i 16V Turbo Liftback 4WD

Celica 2.0i 16V Turbo Liftback 4WD | 2 | 178 | 3SGTE | 2.1994-6.1996 | Ukl.zapob.posl.kól nap. ABS/ASR | 10
Celica 2.0i 16V Turbo Liftback 4WD | 2 | 136 | 3SGTE | 10.1987-8.1989 | Predkosc jazdy Tempomat | 30
Celica 2.0i 16V Turbo Liftback 4WD | 2 | 150 | 3SGTE | 10.1987-8.1993 | Poduszka powietrzna AB | 22
Celica 2.0i 16V Turbo Liftback 4WD | 2 | 136 | 3SGTE | 10.1987-8.1989 | Uklad zapobieg.zablok. ABS | 10
Celica 2.0i 16V Turbo Liftback 4WD | 2 | 178 | 3SGTE | 2.1994-6.1996 | Predkosc jazdy Tempomat | 30
Celica 2.0i 16V Turbo Liftback 4WD | 2 | 136 | 3SGTE | 8.1987-8.1989 | Predkosc jazdy Tempomat | 30
Celica 2.0i 16V Turbo Liftback 4WD | 2 | 136 | 3SGTE | 10.1987-8.1989 | Poduszka powietrzna AB | 22
Celica 2.0i 16V Turbo Liftback 4WD | 2 | 136 | 3SGTE | 8.1987-8.1989 | Predkosc jazdy Tempomat | 20
Celica 2.0i 16V Turbo Liftback 4WD | 2 | 150 | 3SGTE | 10.1987-8.1993 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Celica 2.0i 16V Turbo Liftback 4WD | 2 | 150 | 3SGTE | 10.1987-8.1993 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Celica 2.0i 16V Turbo Liftback 4WD | 2 | 150 | 3SGTE | 10.1987-8.1993 | Poduszka powietrzna AB | 30
Celica 2.0i 16V Turbo Liftback 4WD | 2 | 136 | 3SGTE | 8.1987-8.1989 | Uklad zapobieg.zablok. ABS | 10
Celica 2.0i 16V Turbo Liftback 4WD | 2 | 136 | 3SGTE | 8.1987-8.1989 | Uklad sterowania silnika TCCS | 10
Celica 2.0i 16V Turbo Liftback 4WD | 2 | 150 | 3SGTE | 10.1987-8.1993 | Predkosc jazdy Tempomat | 30
Celica 2.0i 16V Turbo Liftback 4WD | 2 | 136 | 3SGTE | 8.1987-8.1989 | Poduszka powietrzna AB | 22
Celica 2.0i 16V Turbo Liftback 4WD | 2 | 136 | 3SGTE | 10.1987-8.1989 | Uklad sterowania silnika TCCS | 10
Celica 2.0i 16V Turbo Liftback 4WD | 2 | 150 | 3SGTE | 10.1987-8.1993 | Uklad zapobieg.zablok. ABS | 10
Celica 2.0i 16V Turbo Liftback 4WD | 2 | 150 | 3SGTE | 10.1987-8.1993 | Predkosc jazdy Tempomat | 20
Celica 2.0i 16V Turbo Liftback 4WD | 2 | 178 | 3SGTE | 2.1994-6.1996 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Celica 2.0i 16V Turbo Liftback 4WD | 2 | 178 | 3SGTE | 2.1994-6.1996 | Predkosc jazdy Tempomat | 20
Celica 2.0i 16V Turbo Liftback 4WD | 2 | 178 | 3SGTE | 2.1994-6.1996 | Uklad sterowania silnika TCCS | 10
Celica 2.0i 16V Turbo Liftback 4WD | 2 | 136 | 3SGTE | 10.1987-8.1989 | Predkosc jazdy Tempomat | 20
Celica 2.0i 16V Turbo Liftback 4WD | 2 | 178 | 3SGTE | 2.1994-6.1996 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Celica 2.0i 16V Turbo Liftback 4WD | 2 | 150 | 3SGTE | 10.1987-8.1993 | Uklad sterowania silnika TCCS | 10


DVD 2017/2:PKW:CITROEN:DS3 1.2 THP

CITROEN DS3 1.2 THP

DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Uklad sterowania silnika Automatyka start/stop | 57
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Getriebesteuerung BVMP_MCP | 4C
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Centrala elektroniczna ZE | 57
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Poduszka powietrzna AB | 36
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Uklad sterowania silnika Valeo | 57
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Informacje dla kierowcy Audio | 5A
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Serwis Kasowanie inspekcji | 36
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Przeglad systemu Przeglad ukladu | 01
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.2 THP | 1,2 | 81 | HNZ | 4.2014- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:CITROEN:DS3 1.2 THP Cabrio

CITROEN DS3 1.2 THP Cabrio

DS3 1.2 THP Cabrio | 1,2 | 81 | HNZ | 4.2014- | Przeglad systemu Przeglad ukladu | 01
DS3 1.2 THP Cabrio | 1,2 | 81 | HNZ | 4.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.2 THP Cabrio | 1,2 | 81 | HNZ | 4.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.2 THP Cabrio | 1,2 | 81 | HNZ | 4.2014- | Centrala elektroniczna ZE | 57
DS3 1.2 THP Cabrio | 1,2 | 81 | HNZ | 4.2014- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.2 THP Cabrio | 1,2 | 81 | HNZ | 4.2014- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.2 THP Cabrio | 1,2 | 81 | HNZ | 4.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.2 THP Cabrio | 1,2 | 81 | HNZ | 4.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.2 THP Cabrio | 1,2 | 81 | HNZ | 4.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.2 THP Cabrio | 1,2 | 81 | HNZ | 4.2014- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.2 THP Cabrio | 1,2 | 81 | HNZ | 4.2014- | Poduszka powietrzna AB | 36
DS3 1.2 THP Cabrio | 1,2 | 81 | HNZ | 4.2014- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.2 THP Cabrio | 1,2 | 81 | HNZ | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.2 THP Cabrio | 1,2 | 81 | HNZ | 4.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.2 THP Cabrio | 1,2 | 81 | HNZ | 4.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.2 THP Cabrio | 1,2 | 81 | HNZ | 4.2014- | Serwis Kasowanie inspekcji | 36
DS3 1.2 THP Cabrio | 1,2 | 81 | HNZ | 4.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.2 THP Cabrio | 1,2 | 81 | HNZ | 4.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.2 THP Cabrio | 1,2 | 81 | HNZ | 4.2014- | Informacje dla kierowcy Audio | 5A
DS3 1.2 THP Cabrio | 1,2 | 81 | HNZ | 4.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.2 THP Cabrio | 1,2 | 81 | HNZ | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.2 THP Cabrio | 1,2 | 81 | HNZ | 4.2014- | Getriebesteuerung BVMP_MCP | 4C
DS3 1.2 THP Cabrio | 1,2 | 81 | HNZ | 4.2014- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30


DVD 2017/2:PKW:NISSAN:Armada 4x4 5.6

NISSAN Armada 4x4 5.6

Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 42
Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | Oprzyrzadowanie Tablica wskazników | 30
Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | Poduszka powietrzna AB | 30
Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | Centrala elektroniczna ZE | 57
Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | Uklad hamulcowy Mechanizm róznicowy z aut.blokada | 30
Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | Poduszka powietrzna AB | 30
Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 30
Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | Ster.skrzyni biegów GS | 30
Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | Uklad zapobieg.zablok. ABS | 4B
Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | Uklad zapobieg.zablok. ABS | 6B
Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | Pomoc przy parkowaniu Kamera cofania | 2B
Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | Uklad zapobieg.zablok. ABS | 42
Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | Ster.skrzyni biegów EGS | 57
Armada 4x4 5.6 | 5,6 | 236 | VK56DE | 10.2004- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol VI 1.6 16V Rallye I-Motion Flex

VW (VOLKSWAGEN) Gol VI 1.6 16V Rallye I-Motion Flex

Gol VI 1.6 16V Rallye I-Motion Flex | 1,6 | 81 | CNXA | 4.2014- | Uklad zapobieg.zablok. ABS | 57
Gol VI 1.6 16V Rallye I-Motion Flex | 1,6 | 81 | CNXA | 4.2014- | Uklad sterowania silnika Simos | 4C
Gol VI 1.6 16V Rallye I-Motion Flex | 1,6 | 81 | CNXA | 4.2014- | Centrala elektroniczna ZE II | 42
Gol VI 1.6 16V Rallye I-Motion Flex | 1,6 | 81 | CNXA | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
Gol VI 1.6 16V Rallye I-Motion Flex | 1,6 | 81 | CNXA | 4.2014- | Ster.skrzyni biegów Marelli I-Motion | 5A
Gol VI 1.6 16V Rallye I-Motion Flex | 1,6 | 81 | CNXA | 4.2014- | Informacje dla kierowcy Audio | 01
Gol VI 1.6 16V Rallye I-Motion Flex | 1,6 | 81 | CNXA | 4.2014- | Poduszka powietrzna AB | 42
Gol VI 1.6 16V Rallye I-Motion Flex | 1,6 | 81 | CNXA | 4.2014- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol VI 1.6 Total Flex

VW (VOLKSWAGEN) Gol VI 1.6 Total Flex

Gol VI 1.6 Total Flex | 1,6 | 74 | CCRA | 8.2012- | Uklad zapobieg.zablok. ABS | 57
Gol VI 1.6 Total Flex | 1,6 | 74 | CCRA | 8.2012- | Serwis Wskazanie serwisowe | 01
Gol VI 1.6 Total Flex | 1,6 | 74 | CCRA | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
Gol VI 1.6 Total Flex | 1,6 | 74 | CCRA | 8.2012- | Uklad sterowania silnika Marelli | 57
Gol VI 1.6 Total Flex | 1,6 | 74 | CCRA | 8.2012- | Centrala elektroniczna ZE II | 42
Gol VI 1.6 Total Flex | 1,6 | 74 | CCRA | 8.2012- | Poduszka powietrzna AB | 42
Gol VI 1.6 Total Flex | 1,6 | 74 | CCRA | 8.2012- | Oprzyrzadowanie Tablica wskazników | 49
Gol VI 1.6 Total Flex | 1,6 | 74 | CCRA | 8.2012- | Informacje dla kierowcy Audio | 01
Gol VI 1.6 Total Flex | 1,6 | 74 | CCRA | 8.2012- | Uklad sterowania silnika Motronic ME | 01
Gol VI 1.6 Total Flex | 1,6 | 74 | CCRA | 8.2012- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol VI 1.0 Total Flex

VW (VOLKSWAGEN) Gol VI 1.0 Total Flex

Gol VI 1.0 Total Flex | 1 | 53 | CPBA | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
Gol VI 1.0 Total Flex | 1 | 53 | CPBA | 8.2012- | Informacje dla kierowcy Audio | 01
Gol VI 1.0 Total Flex | 1 | 53 | CPBA | 8.2012- | Centrala elektroniczna ZE II | 42
Gol VI 1.0 Total Flex | 1 | 53 | CPBA | 8.2012- | Serwis Kasowanie okresu | 33
Gol VI 1.0 Total Flex | 1 | 53 | CPBA | 8.2012- | Oprzyrzadowanie Tablica wskazników | 49
Gol VI 1.0 Total Flex | 1 | 53 | CPBA | 8.2012- | Uklad sterowania silnika Motronic ME | 57
Gol VI 1.0 Total Flex | 1 | 53 | CPBA | 8.2012- | Uklad sterowania silnika Motronic ME | 57
Gol VI 1.0 Total Flex | 1 | 53 | CPBA | 8.2012- | Serwis Wskazanie serwisowe | 01
Gol VI 1.0 Total Flex | 1 | 53 | CPBA | 8.2012- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol VI 1.6 16V Rallye Flex

VW (VOLKSWAGEN) Gol VI 1.6 16V Rallye Flex

Gol VI 1.6 16V Rallye Flex | 1,6 | 81 | CNXA | 4.2014- | Poduszka powietrzna AB | 42
Gol VI 1.6 16V Rallye Flex | 1,6 | 81 | CNXA | 4.2014- | Uklad zapobieg.zablok. ABS | 57
Gol VI 1.6 16V Rallye Flex | 1,6 | 81 | CNXA | 4.2014- | Informacje dla kierowcy Audio | 01
Gol VI 1.6 16V Rallye Flex | 1,6 | 81 | CNXA | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
Gol VI 1.6 16V Rallye Flex | 1,6 | 81 | CNXA | 4.2014- | Centrala elektroniczna ZE II | 42
Gol VI 1.6 16V Rallye Flex | 1,6 | 81 | CNXA | 4.2014- | Uklad sterowania silnika Simos | 4C
Gol VI 1.6 16V Rallye Flex | 1,6 | 81 | CNXA | 4.2014- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol VI 1.6 I-Motion Total Flex

VW (VOLKSWAGEN) Gol VI 1.6 I-Motion Total Flex

Gol VI 1.6 I-Motion Total Flex | 1,6 | 74 | CCRA | 8.2012- | Serwis Wskazanie serwisowe | 01
Gol VI 1.6 I-Motion Total Flex | 1,6 | 74 | CCRA | 8.2012- | Centrala elektroniczna ZE II | 42
Gol VI 1.6 I-Motion Total Flex | 1,6 | 74 | CCRA | 8.2012- | Serwis Kasowanie okresu | 33
Gol VI 1.6 I-Motion Total Flex | 1,6 | 74 | CCRA | 8.2012- | Uklad sterowania silnika Motronic ME | 01
Gol VI 1.6 I-Motion Total Flex | 1,6 | 74 | CCRA | 8.2012- | Poduszka powietrzna AB | 42
Gol VI 1.6 I-Motion Total Flex | 1,6 | 74 | CCRA | 8.2012- | Ster.skrzyni biegów Marelli I-Motion | 5A
Gol VI 1.6 I-Motion Total Flex | 1,6 | 74 | CCRA | 8.2012- | Uklad zapobieg.zablok. ABS | 57
Gol VI 1.6 I-Motion Total Flex | 1,6 | 74 | CCRA | 8.2012- | Oprzyrzadowanie Tablica wskazników | 49
Gol VI 1.6 I-Motion Total Flex | 1,6 | 74 | CCRA | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
Gol VI 1.6 I-Motion Total Flex | 1,6 | 74 | CCRA | 8.2012- | Uklad sterowania silnika Marelli | 57
Gol VI 1.6 I-Motion Total Flex | 1,6 | 74 | CCRA | 8.2012- | Informacje dla kierowcy Audio | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Voyage 1.0 Flex

VW (VOLKSWAGEN) Voyage 1.0 Flex

Voyage 1.0 Flex | 1 | 53 | CPBA | 8.2012- | Uklad sterowania silnika Motronic ME | 57
Voyage 1.0 Flex | 1 | 53 | CPBA | 8.2012- | Uklad sterowania silnika Motronic ME | 57
Voyage 1.0 Flex | 1 | 53 | CPBA | 8.2012- | Centrala elektroniczna ZE II | 42
Voyage 1.0 Flex | 1 | 53 | CPBA | 8.2012- | Serwis Wskazanie serwisowe | 01
Voyage 1.0 Flex | 1 | 53 | CPBA | 8.2012- | Oprzyrzadowanie Tablica wskazników | 49
Voyage 1.0 Flex | 1 | 53 | CPBA | 8.2012- | Uklad sterowania silnika Marelli | 57
Voyage 1.0 Flex | 1 | 53 | CPBA | 8.2012- | Informacje dla kierowcy Audio | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Voyage 1.6 Flex

VW (VOLKSWAGEN) Voyage 1.6 Flex

Voyage 1.6 Flex | 1,6 | 74 | CCRA | 8.2012- | Serwis Kasowanie okresu | 33
Voyage 1.6 Flex | 1,6 | 74 | CCRA | 8.2012- | Centrala elektroniczna ZE II | 42
Voyage 1.6 Flex | 1,6 | 74 | CCRA | 8.2012- | Uklad sterowania silnika Motronic ME | 01
Voyage 1.6 Flex | 1,6 | 74 | CCRA | 8.2012- | Oprzyrzadowanie Tablica wskazników | 57
Voyage 1.6 Flex | 1,6 | 74 | CCRA | 8.2012- | Uklad sterowania silnika Marelli | 57
Voyage 1.6 Flex | 1,6 | 74 | CCRA | 8.2012- | Informacje dla kierowcy Audio | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Voyage 1.6 I Motion Flex

VW (VOLKSWAGEN) Voyage 1.6 I Motion Flex

Voyage 1.6 I Motion Flex | 1,6 | 74 | CCRA | 8.2012- | Serwis Wskazanie serwisowe | 01
Voyage 1.6 I Motion Flex | 1,6 | 74 | CCRA | 8.2012- | Informacje dla kierowcy Audio | 01
Voyage 1.6 I Motion Flex | 1,6 | 74 | CCRA | 8.2012- | Uklad sterowania silnika Marelli | 57
Voyage 1.6 I Motion Flex | 1,6 | 74 | CCRA | 8.2012- | Oprzyrzadowanie Tablica wskazników | 49
Voyage 1.6 I Motion Flex | 1,6 | 74 | CCRA | 8.2012- | Centrala elektroniczna ZE II | 42
Voyage 1.6 I Motion Flex | 1,6 | 74 | CCRA | 8.2012- | Ster.skrzyni biegów Marelli I-Motion | 5A
Voyage 1.6 I Motion Flex | 1,6 | 74 | CCRA | 8.2012- | Uklad sterowania silnika Marelli | 57
Voyage 1.6 I Motion Flex | 1,6 | 74 | CCRA | 8.2012- | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:AUDI:S3 2.0 Quattro

AUDI S3 2.0 Quattro

S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Poduszka powietrzna AB | 30
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Informacje dla kierowcy Tuner TV | 42
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Przeglad systemu Przeglad ukladu | 01
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Oswietlenie ALWR | 58
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Informacje dla kierowcy Telefon | 42
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Informacje dla kierowcy System nawigacyjny | 42
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Serwis Kasowanie inspekcji | 43
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Poduszka powietrzna AB | 42
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Centrala elektroniczna ZE | 57
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Oprzyrzadowanie Multiprzyrzad | 42
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Zabezp.antywlamaniowe Immobilizer | 30
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Systemy diagn./magistrali Gateway | 36
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Centrala elektroniczna ZE | 42
S3 2.0 Quattro | 2 | 0 | CYFB | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D


DVD 2017/2:PKW:BMW:125 i 2.0 ActiveFlex

BMW 125 i 2.0 ActiveFlex

125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Systemy diagn./magistrali Gateway | 4H
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Informacje dla kierowcy Inform.elektron. | 4B
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Informacje dla kierowcy Audio | 30
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Napinacz pasa bezp. REV Right | 36
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Uklad sterowania silnika Motronic MED | 5A
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Przeglad systemu Przeglad ukladu | 30
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Oswietlenie LED – modul mocy z lewej | 4F
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Informacje dla kierowcy System edycji obrazu | 4B
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Informacje dla kierowcy Touchpad | 36
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Oswietlenie LED – modul mocy z prawej | 4F
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Oswietlenie Asystent sw.drogowych | 36
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Poduszka powietrzna ACSM | 4H
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Elektronika komfortu Sterownik przyczepy | 57
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Informacje dla kierowcy Inform.elektron. | 57
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Elektronika komfortu Panel obslugi dachu | 42
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Informacje dla kierowcy Tuner TV | 30
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Oprzyrzadowanie Tablica wskazników | 4B
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Napinacz pasa bezp. REV L | 36
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Elektronika komfortu Sterownik przyczepy | 30
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Informacje dla kierowcy System kamer | 57
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Serwis Wskazanie serwisowe | 30
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Informacje dla kierowcy Telefon | 30
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Informacje dla kierowcy Obsluga Audio | 4B
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
125 i 2.0 ActiveFlex | 2 | 160 | 8.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H


DVD 2017/2:PKW:BMW:328 i 2.0 ActiveFlex

BMW 328 i 2.0 ActiveFlex

328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Informacje dla kierowcy Audio | 30
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Napinacz pasa bezp. REV L | 36
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Poduszka powietrzna ACSM | 4H
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Informacje dla kierowcy Touchpad | 36
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Informacje dla kierowcy System edycji obrazu | 4B
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Elektronika komfortu Sterownik przyczepy | 57
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Serwis Wskazanie serwisowe | 30
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Oswietlenie LED – modul mocy z prawej | 4F
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Elektronika komfortu Sterownik przyczepy | 30
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Informacje dla kierowcy System kamer | 57
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Oswietlenie Asystent sw.drogowych | 36
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Uklad sterowania silnika Motronic MED | 5A
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Przeglad systemu Przeglad ukladu | 30
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Elektronika komfortu Panel obslugi dachu | 42
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Oprzyrzadowanie Tablica wskazników | 4B
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Informacje dla kierowcy Obsluga Audio | 4B
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Systemy diagn./magistrali Gateway | 4H
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Informacje dla kierowcy Inform.elektron. | 57
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Informacje dla kierowcy Tuner TV | 30
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Informacje dla kierowcy Telefon | 30
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Informacje dla kierowcy Inform.elektron. | 4B
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Oswietlenie LED – modul mocy z lewej | 4F
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Napinacz pasa bezp. REV Right | 36
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328 i 2.0 ActiveFlex | 2 | 180 | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:BMW:Alpina B6 4.4 xDrive

BMW Alpina B6 4.4 xDrive

Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Serwis Wskazanie serwisowe | 30
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Napinacz pasa bezp. REV L | 36
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Poduszka powietrzna ACSM | 57
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Informacje dla kierowcy System edycji obrazu | 4B
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Poduszka powietrzna ACSM | 4H
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Oswietlenie LED – modul mocy z prawej | 4F
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Oswietlenie Asystent sw.drogowych | 36
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Informacje dla kierowcy Tuner TV | 30
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Ster.skrzyni biegów Blokada osi tylnej | 30
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Przeglad systemu Przeglad ukladu | 30
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Elektronika komfortu Fond Entertainment | 36
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Elektronika komfortu Centralny panel obslugi z tylu | 57
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Systemy diagn./magistrali Gateway | 4H
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Informacje dla kierowcy Telefon | 30
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4B
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Informacje dla kierowcy Telefon | 57
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Uklad sterowania silnika Motronic MEVD 17.2 Master | 5A
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Informacje dla kierowcy Touchpad | 36
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Uklad sterowania silnika Motronic MEVD 17.2 Slave | 57
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Informacje dla kierowcy Active Sound Design | 42
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Oswietlenie LED – modul mocy z lewej | 4F
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Informacje dla kierowcy System kamer | 57
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Napinacz pasa bezp. REV Right | 36
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
Alpina B6 4.4 xDrive | 4,4 | 0 | N63 M20A | 9.2014- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B


DVD 2017/2:PKW:BMW:X 1 sDrive 20 i 2.0 ActiveFlex

BMW X 1 sDrive 20 i 2.0 ActiveFlex

X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy Obsluga Audio | 57
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Elektronika komfortu Zespól obslugi dachu | 42
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Serwis Wskazanie serwisowe | 0B
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy System edycji obrazu | 57
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Elektronika komfortu Panel obslugi dachu | 57
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Poduszka powietrzna AB | 4H
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Elektronika komfortu Sterownik przyczepy | 42
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Oswietlenie Asystent sw.drogowych | 57
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy System nawigacyjny | 4B
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Przeglad systemu Przeglad ukladu | 30
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy Tuner TV | 36
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy Zmieniarka CD | 57
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Uklad sterowania silnika Motronic ME | 57
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy Obsluga Audio | 4B
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Elektronika komfortu Panel obslugi dachu | 42
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy Telefon | 57
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy Otoczenie kamery | 57
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy Audio | 42
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 sDrive 20 i 2.0 ActiveFlex | 2 | 135 | 8.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C


DVD 2017/2:PKW:BMW:X 3 28 D 2.0 xDrive

BMW X 3 28 D 2.0 xDrive

X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Centrala elektroniczna ZE | 4B
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Oswietlenie LED – modul mocy z lewej | 4F
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Informacje dla kierowcy System edycji obrazu | 4B
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Informacje dla kierowcy Telefon | 57
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Informacje dla kierowcy Audio | 30
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4B
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Poduszka powietrzna ACSM | 4H
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Oswietlenie LED – modul mocy z prawej | 4F
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Informacje dla kierowcy Telefon | 30
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Napinacz pasa bezp. REV Right | 36
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Systemy diagn./magistrali Gateway | 4H
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Poduszka powietrzna ACSM | 57
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Uklad sterowania silnika EDC 17 | 5A
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Informacje dla kierowcy Touchpad | 36
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Oswietlenie Asystent sw.drogowych | 36
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Przeglad systemu Przeglad ukladu | 30
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Informacje dla kierowcy Tuner TV | 30
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Informacje dla kierowcy Obsluga Audio | 4B
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Elektronika komfortu Fond Entertainment | 36
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Informacje dla kierowcy System kamer | 57
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Serwis Wskazanie serwisowe | 30
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Napinacz pasa bezp. REV L | 36
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
X 3 28 D 2.0 xDrive | 2 | 0 | N47 D20A | 9.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36


DVD 2017/2:PKW:BMW:X 6 xDrive 50i 4.4

BMW X 6 xDrive 50i 4.4

X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Zmieniarka CD | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Telefon | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Elektronika komfortu Zespól obslugi dachu | 42
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Ster.skrzyni biegów przekladnia rozdz. | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Obsluga Audio | 4B
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Oswietlenie Asystent sw.drogowych | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Serwis Wskazanie serwisowe | 0B
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Uklad sterowania silnika MS | 4B
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Poduszka powietrzna AB | 4H
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy System kamer | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy System zarzadzania MOST | 47
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Przeglad systemu Przeglad ukladu | 30
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Audio | 42
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Tuner TV | 30
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Elektronika komfortu Fond Entertainment | 36
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Elektronika komfortu Dolny panel obslugi | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Elektronika komfortu Rozpoznawanie przyczepy | 42
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy System nawigacyjny | 4B
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Ster.skrzyni biegów Blokada osi tylnej | 4G
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Otoczenie kamery | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Elektronika komfortu Zespól obslugi dachu | 42
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Telefon | 30
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Oprzyrzadowanie Multiprzyrzad | 4B
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Cyfrowy system audio | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4B
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Tuner TV | 28
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy System edycji obrazu | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Elektronika komfortu Modul wideo | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Tuner TV | 36
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Poduszka powietrzna ACSM | 4F
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Media Interface | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Obsluga Audio | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Elektronika komfortu Sterownik klapy tylnej | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X 6 xDrive 50i 4.4 | 4,4 | 328 | N63 B44B | 9.2012- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01


DVD 2017/2:PKW:BMW:X6 sDrive 35i 3.0

BMW X6 sDrive 35i 3.0

X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Telefon | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 01
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 4H
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Centralny panel obslugowy | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Obsluga Audio | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Poduszka powietrzna ACSM | 4F
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Ster.skrzyni biegów Automat 6-bieg. | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Audio-Gateway | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy System zarzadzania MOST | 47
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Oswietlenie Asystent sw.drogowych | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Centrala elektroniczna Centr. elektron. str.K | 42
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Podwozie aktywne | 4H
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Elektron.zarzadz.energia Wymiana baterii | 1B
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Audio | 42
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Elektronika komfortu Zespól obslugi dachu | 42
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Serwis Wskazanie serwisowe | 0B
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy System kamer | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 30
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 01
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 36
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Tuner TV | 28
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Poduszka powietrzna AB | 4H
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Elektronika komfortu Dolny panel obslugi | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Ster.skrzyni biegów Blokada osi tylnej | 4G
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Audio-Gateway | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Oprzyrzadowanie Multiprzyrzad | 4B
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Elektronika komfortu Zespól obslugi dachu | 42
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Ster.skrzyni biegów przekladnia rozdz. | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Elektronika komfortu Modul wideo | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 01
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Ogrzewanie/klimatyzacja Tylny panel obslugi klimatyzacji | 42
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Odbiornik satelitarny | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Zmieniarka CD | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 01
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy System nawigacyjny | 4B
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Tuner TV | 30
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Centrala elektroniczna Centr. elektron. str.K | 42
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Centrala elektroniczna Centr. elektron. str.K | 42
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Uklad sterowania silnika MS | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Elektronika komfortu Rozpoznawanie przyczepy | 42
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 5A
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Elektronika komfortu Fond Entertainment | 36
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy System edycji obrazu | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Telefon | 30
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Przeglad systemu Przeglad ukladu | 30
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Media Interface | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 3C
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4B
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 01
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Cyfrowy system audio | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Tuner TV | 36
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X6 sDrive 35i 3.0 | 3 | 221 | N55 B30A | 9.2014- | Informacje dla kierowcy Obsluga Audio | 4B


DVD 2017/2:PKW:DODGE:Viper 8.4 Coupe

DODGE Viper 8.4 Coupe

Viper 8.4 Coupe | 8,4 | 0 | EWE | 9.2014- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Viper 8.4 Coupe | 8,4 | 0 | EWE | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 42


DVD 2017/2:PKW:HYUNDAI:Xcent 1.1

HYUNDAI Xcent 1.1

Xcent 1.1 | 1,1 | 53 | D3FA | 3.2014- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Xcent 1.1 | 1,1 | 53 | D3FA | 3.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Xcent 1.1 | 1,1 | 53 | D3FA | 3.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Xcent 1.1 | 1,1 | 53 | D3FA | 3.2014- | Uklad sterowania silnika EDC 17 | 4C
Xcent 1.1 | 1,1 | 53 | D3FA | 3.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Xcent 1.1 | 1,1 | 53 | D3FA | 3.2014- | Poduszka powietrzna AB | 30
Xcent 1.1 | 1,1 | 53 | D3FA | 3.2014- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Xcent 1.1 | 1,1 | 53 | D3FA | 3.2014- | Centrala elektroniczna ZE | 57
Xcent 1.1 | 1,1 | 53 | D3FA | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Xcent 1.1 | 1,1 | 53 | D3FA | 3.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57


DVD 2017/2:PKW:HYUNDAI:Xcent 1.2

HYUNDAI Xcent 1.2

Xcent 1.2 | 1,2 | 61 | G4LA | 3.2014- | Poduszka powietrzna AB | 30
Xcent 1.2 | 1,2 | 61 | G4LA | 3.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Xcent 1.2 | 1,2 | 61 | G4LA | 3.2014- | Uklad zapobieg.zablok. ABS | 4E
Xcent 1.2 | 1,2 | 61 | G4LA | 3.2014- | Uklad sterowania silnika Motronic ME | 4B
Xcent 1.2 | 1,2 | 61 | G4LA | 3.2014- | Centrala elektroniczna ZE | 57
Xcent 1.2 | 1,2 | 61 | G4LA | 3.2014- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Xcent 1.2 | 1,2 | 61 | G4LA | 3.2014- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Xcent 1.2 | 1,2 | 61 | G4LA | 3.2014- | Uklad sterowania silnika Motronic M | 5A
Xcent 1.2 | 1,2 | 61 | G4LA | 3.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Xcent 1.2 | 1,2 | 61 | G4LA | 3.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Xcent 1.2 | 1,2 | 61 | G4LA | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:INFINITI:Q40 3.7 4X4

INFINITI Q40 3.7 4X4

Q40 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Uklad sterowania silnika ECCS | 4B


DVD 2017/2:PKW:INFINITI:Q40 3.7

INFINITI Q40 3.7

Q40 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Uklad sterowania silnika ECCS | 4B


DVD 2017/2:PKW:LEXUS:NX 200t

LEXUS NX 200t

NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Elektronika komfortu Regulacja kolumny kierownicy | 42
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Elektronika komfortu Elektryczny podnosnik szyb | 42
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Centrala elektroniczna ZE | 4B
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Poduszka powietrzna AB | 30
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Elektronika komfortu Ster.drzwi, tyl | 01
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Systemy diagn./magistrali Gateway | 30
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Oswietlenie Regulacja poziomu reflektorów | 42
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Informacje dla kierowcy System nawigacyjny | 30
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Oprzyrzadowanie Tablica wskazników | 42
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Elektronika komfortu Panel obslugi dachu | 42
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
NX 200t | 2 | 175 | 8ARFTS | 7.2014- | Predkosc jazdy Tempomat | 30


DVD 2017/2:PKW:LEXUS:RC350 3.5 Coupe

LEXUS RC350 3.5 Coupe

RC350 3.5 Coupe | 3,5 | 0 | 2GRFSE | 9.2014- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42


DVD 2017/2:PKW:LEXUS:NX 200t 4WD

LEXUS NX 200t 4WD

NX 200t 4WD | 2 | 175 | 8ARFTS | 7.2014- | Informacje dla kierowcy System nawigacyjny | 30
NX 200t 4WD | 2 | 175 | 8ARFTS | 7.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
NX 200t 4WD | 2 | 175 | 8ARFTS | 7.2014- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
NX 200t 4WD | 2 | 175 | 8ARFTS | 7.2014- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30


DVD 2017/2:PKW:LEXUS:NX 300h

LEXUS NX 300h

NX 300h | 2,5 | 112 | 2ARFXE | 7.2014- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
NX 300h | 2,5 | 112 | 2ARFXE | 7.2014- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
NX 300h | 2,5 | 112 | 2ARFXE | 7.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
NX 300h | 2,5 | 112 | 2ARFXE | 7.2014- | Informacje dla kierowcy System nawigacyjny | 30


DVD 2017/2:PKW:LEXUS:NX 300h 4WD

LEXUS NX 300h 4WD

NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Informacje dla kierowcy System nawigacyjny | 30
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Uklad sterowania silnika TCCS | 4C
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Elektronika komfortu Elektryczny podnosnik szyb | 42
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Elektronika komfortu Ster.drzwi, tyl | 01
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Poduszka powietrzna AB | 30
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Systemy diagn./magistrali HV Gateway | 30
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Centrala elektroniczna ZE | 4B
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Oprzyrzadowanie Tablica wskazników | 42
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Predkosc jazdy Tempomat | 30
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Oswietlenie Regulacja poziomu reflektorów | 42
NX 300h 4WD | 2,5 | 112 | 2ARFXE | 7.2014- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Sport 3.0 4X4

LAND ROVER GROUP Range Rover Sport 3.0 4X4

Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Elektronika komfortu Sterownik fotela po stronie kierowcy | 4B
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 30
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 4F
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Centrala elektroniczna ZE | 4B
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Elektronika komfortu Sterownik fotela tylnego prawego | 4B
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Ster.skrzyni biegów Blokada osi tylnej | 4F
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 4F
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Poduszka powietrzna AB | 30
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 4F
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4G
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Fahrer-Information | 30
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Uklad sterowania silnika Motronic MED | 4C
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Elektronika komfortu Sterownik stopnia | 4E
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 4B
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Elektron.zarzadz.energia bramke | 4F
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Informacje dla kierowcy Audio | 30
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Fahrer-Information | 22
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Serwis Wskaznik serwisu | 20
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Oswietlenie Sterow.swiatlami drogowymi | 4D
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Systemy diagn./magistrali Gateway | 4D
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 4F
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 4D
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Podwozie/ukl.kierowniczy Regulacja podwozia | 4B
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Informacje dla kierowcy System kamer | 36
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Centrala elektroniczna ZE | 57
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Przeglad systemu Przeglad ukladu | 22
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Informacje dla kierowcy Tuner TV | 30
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Elektronika komfortu Sterownik fotela tylnego lewego | 4B
Range Rover Sport 3.0 4X4 | 3 | 0 | AJ 126 | 9.2014-8.2015 | Elektronika komfortu Sterownik drzwi pasazera | 57


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Evoque 2.0 4X4

LAND ROVER GROUP Range Rover Evoque 2.0 4X4

Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Poduszka powietrzna AB | 30
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Oswietlenie Sterowanie swiatel drogowych | 4D
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Fahrer-Information | 22
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Informacje dla kierowcy System kamer | 36
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Uklad sterowania silnika Motronic MED | 4B
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 9-bieg. | 36
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Informacje dla kierowcy Tuner TV | 30
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Informacje dla kierowcy Audio | 30
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Serwis Wskaznik serwisu | 20
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 36
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Przeglad systemu Przeglad ukladu | 22
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Systemy diagn./magistrali Gateway | 4D
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Automat.blok.mech.rózn. Sterownik mech.róznicowego tyl | 30
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Informacje dla kierowcy Glówna jednostka Audio | 42
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Range Rover Evoque 2.0 4X4 | 2 | 0 | 9.2014- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F


DVD 2017/2:PKW:MITSUBISHI:Pajero Sport 2.5

MITSUBISHI Pajero Sport 2.5

Pajero Sport 2.5 | 2,5 | 100 | 4D56 | 1.2007-12.2010 | Ster.skrzyni biegów MT 5 biegowa | 42
Pajero Sport 2.5 | 2,5 | 100 | 4D56 | 1.2007-12.2010 | Uklad hamulcowy Asystent hamowania hydraul. | 28
Pajero Sport 2.5 | 2,5 | 100 | 4D56 | 1.2007-12.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Pajero Sport 2.5 | 2,5 | 100 | 4D56 | 1.2007-12.2010 | Ster.skrzyni biegów MT Sportronic | 42
Pajero Sport 2.5 | 2,5 | 100 | 4D56 | 1.2007-12.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero Sport 2.5 | 2,5 | 100 | 4D56 | 1.2007-12.2010 | Uklad sterowania silnika CR/EDG | 4B
Pajero Sport 2.5 | 2,5 | 100 | 4D56 | 1.2007-12.2010 | Uklad zapobieg.zablok. ABS | 4C
Pajero Sport 2.5 | 2,5 | 100 | 4D56 | 1.2007-12.2010 | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Pajero Sport 2.5 | 2,5 | 100 | 4D56 | 1.2007-12.2010 | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
Pajero Sport 2.5 | 2,5 | 100 | 4D56 | 1.2007-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pajero Sport 2.5 | 2,5 | 100 | 4D56 | 1.2007-12.2010 | Ster.skrzyni biegów MT | 42
Pajero Sport 2.5 | 2,5 | 100 | 4D56 | 1.2007-12.2010 | Poduszka powietrzna AB | 30
Pajero Sport 2.5 | 2,5 | 100 | 4D56 | 1.2007-12.2010 | Poduszka powietrzna AB | 30
Pajero Sport 2.5 | 2,5 | 100 | 4D56 | 1.2007-12.2010 | Poduszka powietrzna AB | 42
Pajero Sport 2.5 | 2,5 | 100 | 4D56 | 1.2007-12.2010 | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42


DVD 2017/2:PKW:NISSAN:Oting 2.9 D

NISSAN Oting 2.9 D

Oting 2.9 D | 2,9 | 78 | CYQD29T | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Oting 2.9 D | 2,9 | 78 | CYQD29T | 1.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Oting 2.9 D | 2,9 | 78 | CYQD29T | 1.2008- | Uklad sterowania silnika CR/EDC | 4B
Oting 2.9 D | 2,9 | 78 | CYQD29T | 1.2008- | Oprzyrzadowanie Tablica wskazników | 30
Oting 2.9 D | 2,9 | 78 | CYQD29T | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Oting 2.9 D | 2,9 | 78 | CYQD29T | 1.2008- | Uklad zapobieg.zablok. ABS | 4B
Oting 2.9 D | 2,9 | 78 | CYQD29T | 1.2008- | Poduszka powietrzna AB | 30
Oting 2.9 D | 2,9 | 78 | CYQD29T | 1.2008- | Ster.skrzyni biegów GS | 30
Oting 2.9 D | 2,9 | 78 | CYQD29T | 1.2008- | Uklad zapobieg.zablok. ABS | 42
Oting 2.9 D | 2,9 | 78 | CYQD29T | 1.2008- | Uklad zapobieg.zablok. ABS | 6B
Oting 2.9 D | 2,9 | 78 | CYQD29T | 1.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Oting 2.9 D | 2,9 | 78 | CYQD29T | 1.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Oting 2.9 D | 2,9 | 78 | CYQD29T | 1.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Oting 2.9 D | 2,9 | 78 | CYQD29T | 1.2008- | Ster.skrzyni biegów EGS | 57
Oting 2.9 D | 2,9 | 78 | CYQD29T | 1.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Oting 2.9 D | 2,9 | 78 | CYQD29T | 1.2008- | Poduszka powietrzna AB | 30
Oting 2.9 D | 2,9 | 78 | CYQD29T | 1.2008- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:SKODA:Rapid 1.2 Spaceback

SKODA Rapid 1.2 Spaceback

Rapid 1.2 Spaceback | 1,2 | 55 | CGPC | 9.2014- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.2 Spaceback | 1,2 | 55 | CGPC | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.2 Spaceback | 1,2 | 55 | CGPC | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.2 Spaceback | 1,2 | 55 | CGPC | 9.2014- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.2 Spaceback | 1,2 | 55 | CGPC | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.2 Spaceback | 1,2 | 55 | CGPC | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.2 Spaceback | 1,2 | 55 | CGPC | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.2 Spaceback | 1,2 | 55 | CGPC | 9.2014- | Systemy diagn./magistrali Gateway | 36
Rapid 1.2 Spaceback | 1,2 | 55 | CGPC | 9.2014- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.2 Spaceback | 1,2 | 55 | CGPC | 9.2014- | Poduszka powietrzna AB | 4B
Rapid 1.2 Spaceback | 1,2 | 55 | CGPC | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.2 Spaceback | 1,2 | 55 | CGPC | 9.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.2 Spaceback | 1,2 | 55 | CGPC | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.2 Spaceback | 1,2 | 55 | CGPC | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.2 Spaceback | 1,2 | 55 | CGPC | 9.2014- | Centrala elektroniczna ZE | 57
Rapid 1.2 Spaceback | 1,2 | 55 | CGPC | 9.2014- | Serwis Kasowanie okresu | 33
Rapid 1.2 Spaceback | 1,2 | 55 | CGPC | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:SUBARU:Levorg 1.6i Turbo 4WD

SUBARU Levorg 1.6i Turbo 4WD

Levorg 1.6i Turbo 4WD | 1,6 | 125 | FB16 | 6.2014- | Poduszka powietrzna AB | 30
Levorg 1.6i Turbo 4WD | 1,6 | 125 | FB16 | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Levorg 1.6i Turbo 4WD | 1,6 | 125 | FB16 | 6.2014- | Oswietlenie ALWR / reflektory ksenonowe | 30
Levorg 1.6i Turbo 4WD | 1,6 | 125 | FB16 | 6.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 30
Levorg 1.6i Turbo 4WD | 1,6 | 125 | FB16 | 6.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Levorg 1.6i Turbo 4WD | 1,6 | 125 | FB16 | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Levorg 1.6i Turbo 4WD | 1,6 | 125 | FB16 | 6.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 30
Levorg 1.6i Turbo 4WD | 1,6 | 125 | FB16 | 6.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Levorg 1.6i Turbo 4WD | 1,6 | 125 | FB16 | 6.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Levorg 1.6i Turbo 4WD | 1,6 | 125 | FB16 | 6.2014- | Uklad sterowania silnika Automatyka start/stop | 42
Levorg 1.6i Turbo 4WD | 1,6 | 125 | FB16 | 6.2014- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Levorg 1.6i Turbo 4WD | 1,6 | 125 | FB16 | 6.2014- | Centrala elektroniczna ZE | 30
Levorg 1.6i Turbo 4WD | 1,6 | 125 | FB16 | 6.2014- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Levorg 1.6i Turbo 4WD | 1,6 | 125 | FB16 | 6.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Levorg 1.6i Turbo 4WD | 1,6 | 125 | FB16 | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Levorg 1.6i Turbo 4WD | 1,6 | 125 | FB16 | 6.2014- | Oprzyrzadowanie Tablica wskazników | 30
Levorg 1.6i Turbo 4WD | 1,6 | 125 | FB16 | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30


DVD 2017/2:PKW:SUBARU:Levorg 2.0i Turbo 4WD

SUBARU Levorg 2.0i Turbo 4WD

Levorg 2.0i Turbo 4WD | 2 | 221 | FA20 | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Levorg 2.0i Turbo 4WD | 2 | 221 | FA20 | 6.2014- | Oswietlenie ALWR / reflektory ksenonowe | 30
Levorg 2.0i Turbo 4WD | 2 | 221 | FA20 | 6.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Levorg 2.0i Turbo 4WD | 2 | 221 | FA20 | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Levorg 2.0i Turbo 4WD | 2 | 221 | FA20 | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Levorg 2.0i Turbo 4WD | 2 | 221 | FA20 | 6.2014- | Centrala elektroniczna ZE | 30
Levorg 2.0i Turbo 4WD | 2 | 221 | FA20 | 6.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 30
Levorg 2.0i Turbo 4WD | 2 | 221 | FA20 | 6.2014- | Oprzyrzadowanie Tablica wskazników | 30
Levorg 2.0i Turbo 4WD | 2 | 221 | FA20 | 6.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Levorg 2.0i Turbo 4WD | 2 | 221 | FA20 | 6.2014- | Poduszka powietrzna AB | 30
Levorg 2.0i Turbo 4WD | 2 | 221 | FA20 | 6.2014- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Levorg 2.0i Turbo 4WD | 2 | 221 | FA20 | 6.2014- | Uklad sterowania silnika Automatyka start/stop | 42
Levorg 2.0i Turbo 4WD | 2 | 221 | FA20 | 6.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Levorg 2.0i Turbo 4WD | 2 | 221 | FA20 | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Levorg 2.0i Turbo 4WD | 2 | 221 | FA20 | 6.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 30
Levorg 2.0i Turbo 4WD | 2 | 221 | FA20 | 6.2014- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Levorg 2.0i Turbo 4WD | 2 | 221 | FA20 | 6.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G


DVD 2017/2:PKW:AUDI:TT 2.0T quattro Convertible

AUDI TT 2.0T quattro Convertible

TT 2.0T quattro Convertible | 2 | 0 | CDMA | 9.2014- | Uklad sterowania silnika Motronic MED | 4B
TT 2.0T quattro Convertible | 2 | 0 | CETA | 9.2014- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:HYUNDAI:Eon 1.0 Magna +

HYUNDAI Eon 1.0 Magna +

Eon 1.0 Magna + | 1 | 51 | Kappa 1.0 | 4.2014- | Uklad sterowania silnika Motronic M | 5A
Eon 1.0 Magna + | 1 | 51 | Kappa 1.0 | 4.2014- | Poduszka powietrzna AB | 30
Eon 1.0 Magna + | 1 | 51 | Kappa 1.0 | 4.2014- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
Eon 1.0 Magna + | 1 | 51 | Kappa 1.0 | 4.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Eon 1.0 Magna + | 1 | 51 | Kappa 1.0 | 4.2014- | Uklad sterowania silnika Epsilon | 5A


DVD 2017/2:PKW:LEXUS:NX 300h 2.5 i

LEXUS NX 300h 2.5 i

NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Oprzyrzadowanie Tablica wskazników | 42
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Systemy diagn./magistrali HV Gateway | 30
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Poduszka powietrzna AB | 30
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Informacje dla kierowcy System nawigacyjny | 30
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Elektronika komfortu Elektryczny podnosnik szyb | 42
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Uklad sterowania silnika TCCS | 4C
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Centrala elektroniczna ZE | 4B
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Elektronika komfortu Ster.drzwi, tyl | 01
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Predkosc jazdy Tempomat | 30
NX 300h 2.5 i | 2,5 | 114 | 2ARFXE | 7.2014- | Oswietlenie Regulacja poziomu reflektorów | 42


DVD 2017/2:PKW:TATA (TELCO):Movus 2.2TD

TATA (TELCO) Movus 2.2TD

Movus 2.2TD | 2,2 | 88 | 5.2014- | Uklad sterowania silnika CR/EDC | 30
Movus 2.2TD | 2,2 | 88 | 5.2014- | Uklad sterowania silnika CR/EDG | 60


DVD 2017/2:PKW:TOYOTA:Etios Cross 1.2 G

TOYOTA Etios Cross 1.2 G

Etios Cross 1.2 G | 1,2 | 59 | 3NR-FE | 5.2014- | Uklad sterowania silnika TCCS | 4C


DVD 2017/2:PKW:TOYOTA:Etios Cross 1.5 V

TOYOTA Etios Cross 1.5 V

Etios Cross 1.5 V | 1,5 | 66 | 2NR-FE | 5.2014- | Uklad sterowania silnika TCCS | 4C


DVD 2017/2:PKW:TOYOTA:Fortuner 4.0 i 4WD

TOYOTA Fortuner 4.0 i 4WD

Fortuner 4.0 i 4WD | 4 | 175 | 1GRFE | 5.2006- | Uklad sterowania silnika TCCS | 4C
Fortuner 4.0 i 4WD | 4 | 175 | 1GRFE | 5.2006- | Informacje dla kierowcy Telematyka | 30
Fortuner 4.0 i 4WD | 4 | 175 | 1GRFE | 5.2006- | Predkosc jazdy Tempomat | 30
Fortuner 4.0 i 4WD | 4 | 175 | 1GRFE | 5.2006- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:TOYOTA:Corolla Altis 1.8

TOYOTA Corolla Altis 1.8

Corolla Altis 1.8 | 1,8 | 103 | 2ZRFE | 6.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla Altis 1.8 | 1,8 | 103 | 2ZRFE | 6.2013- | Oprzyrzadowanie Tablica wskazników | 42
Corolla Altis 1.8 | 1,8 | 103 | 2ZRFE | 6.2013- | Uklad sterowania silnika TCCS | 4C
Corolla Altis 1.8 | 1,8 | 103 | 2ZRFE | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla Altis 1.8 | 1,8 | 103 | 2ZRFE | 6.2013- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla Altis 1.8 | 1,8 | 103 | 2ZRFE | 6.2013- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Corolla Altis 1.8 | 1,8 | 103 | 2ZRFE | 6.2013- | Centrala elektroniczna ZE | 4B
Corolla Altis 1.8 | 1,8 | 103 | 2ZRFE | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla Altis 1.8 | 1,8 | 103 | 2ZRFE | 6.2013- | Uklad zapobieg.zablok. ABS | 4C
Corolla Altis 1.8 | 1,8 | 103 | 2ZRFE | 6.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla Altis 1.8 | 1,8 | 103 | 2ZRFE | 6.2013- | Poduszka powietrzna AB | 22
Corolla Altis 1.8 | 1,8 | 103 | 2ZRFE | 6.2013- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:TOYOTA:Etios Cross 1.4TD

TOYOTA Etios Cross 1.4TD

Etios Cross 1.4TD | 1,4 | 50 | 1ND-TV | 5.2014- | Uklad sterowania silnika CR/EDG | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 2.0 TDI Variant 4Motion

VW (VOLKSWAGEN) Golf VII 2.0 TDI Variant 4Motion

Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CKFC | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRBC | 4.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | CRLB | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Serwis Kasowanie okresu | 33
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Centrala elektroniczna ZE | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Poduszka powietrzna AB | 4B
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 TDI Variant 4Motion | 2 | 110 | DEJA | 5.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36


DVD 2017/2:PKW:AUDI:A3 1.4 TFSI Limousine

AUDI A3 1.4 TFSI Limousine

A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Informacje dla kierowcy System audio | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Systemy diagn./magistrali Gateway | 4B
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Serwis Kasowanie okresu | 33
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Uklad sterowania silnika Motronic MED | 4C
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Centrala elektroniczna ZE | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.4 TFSI Limousine | 1,4 | 0 | CMBA | 9.2013- | Poduszka powietrzna AB | 4B
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Systemy diagn./magistrali Gateway | 4B
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Serwis Kasowanie okresu | 33
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Centrala elektroniczna ZE | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Poduszka powietrzna AB | 4B
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Informacje dla kierowcy System audio | 57
A3 1.4 TFSI Limousine | 1,4 | 0 | COD | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Centrala elektroniczna ZE | 57
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Informacje dla kierowcy System audio | 57
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Serwis Kasowanie okresu | 33
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Uklad sterowania silnika Motronic MED | 4C
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Systemy diagn./magistrali Gateway | 4B
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Uklad sterowania silnika Motronic MED | 4C
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.4 TFSI Limousine | 1,4 | 103 | CPTA | 9.2013- | Poduszka powietrzna AB | 4B
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Uklad sterowania silnika Motronic MED | 4C
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Systemy diagn./magistrali Gateway | 4B
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Poduszka powietrzna AB | 4B
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Serwis Kasowanie okresu | 33
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Centrala elektroniczna ZE | 57
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Informacje dla kierowcy System audio | 57
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.4 TFSI Limousine | 1,4 | 90 | CXSA | 9.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Uklad sterowania silnika Motronic MED | 4C
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Serwis Kasowanie okresu | 33
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Systemy diagn./magistrali Gateway | 4B
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Poduszka powietrzna AB | 4B
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Informacje dla kierowcy System audio | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CXSB | 9.2013- | Centrala elektroniczna ZE | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Serwis Kasowanie okresu | 33
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Centrala elektroniczna ZE | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy System audio | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Systemy diagn./magistrali Gateway | 4B
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Poduszka powietrzna AB | 4B
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.4 TFSI Limousine | 1,4 | 92 | CZCA | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Poduszka powietrzna AB | 4B
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Centrala elektroniczna ZE | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Systemy diagn./magistrali Gateway | 4B
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Serwis Kasowanie okresu | 33
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Informacje dla kierowcy System audio | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.4 TFSI Limousine | 1,4 | 110 | CZEA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42


DVD 2017/2:PKW:AUDI:A3 1.8 TFSI Limousine

AUDI A3 1.8 TFSI Limousine

A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Uklad sterowania silnika Simos | 4C
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Centrala elektroniczna ZE | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Informacje dla kierowcy System audio | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Informacje dla kierowcy Tuner TV | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Serwis Kasowanie okresu | 33
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Systemy diagn./magistrali Gateway | 4B
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Przeglad systemu Przeglad ukladu | 01
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Poduszka powietrzna AB | 4B
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSA | 10.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Systemy diagn./magistrali Gateway | 4B
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Serwis Kasowanie okresu | 33
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Poduszka powietrzna AB | 4B
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Uklad sterowania silnika Simos | 4C
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Informacje dla kierowcy System audio | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Centrala elektroniczna ZE | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.8 TFSI Limousine | 1,8 | 132 | CJSB | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Serwis Kasowanie okresu | 33
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Przeglad systemu Przeglad ukladu | 01
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Centrala elektroniczna ZE | 57
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Systemy diagn./magistrali Gateway | 4B
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Informacje dla kierowcy Tuner TV | 42
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Poduszka powietrzna AB | 4B
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Informacje dla kierowcy System audio | 57
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Uklad sterowania silnika Simos | 4C
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.8 TFSI Limousine | 1,8 | 125 | CNSB | 11.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57


DVD 2017/2:PKW:AUDI:A3 1.8 TFSI Limousine quattro

AUDI A3 1.8 TFSI Limousine quattro

A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Centrala elektroniczna ZE | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Serwis Kasowanie okresu | 33
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Informacje dla kierowcy System audio | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Uklad sterowania silnika Simos | 4C
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Przeglad systemu Przeglad ukladu | 01
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Informacje dla kierowcy Tuner TV | 42
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Systemy diagn./magistrali Gateway | 4B
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.8 TFSI Limousine quattro | 1,8 | 132 | CJSB | 11.2013- | Poduszka powietrzna AB | 4B


DVD 2017/2:PKW:AUDI:A3 2.0 TDI Limousine

AUDI A3 2.0 TDI Limousine

A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Centrala elektroniczna ZE | 57
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Informacje dla kierowcy System audio | 57
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Poduszka powietrzna AB | 4B
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Serwis Kasowanie okresu | 33
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Limousine | 2 | 110 | CRBC | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Informacje dla kierowcy System audio | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Centrala elektroniczna ZE | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Poduszka powietrzna AB | 4B
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Serwis Kasowanie okresu | 33
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TDI Limousine | 2 | 100 | CRBD | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Poduszka powietrzna AB | 4B
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Informacje dla kierowcy System audio | 57
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Serwis Kasowanie okresu | 33
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Centrala elektroniczna ZE | 57
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TDI Limousine | 2 | 81 | CRFA | 5.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Informacje dla kierowcy System audio | 57
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Poduszka powietrzna AB | 4B
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Serwis Kasowanie okresu | 33
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | Centrala elektroniczna ZE | 57
A3 2.0 TDI Limousine | 2 | 105 | CRFC | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Poduszka powietrzna AB | 4B
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Uklad sterowania silnika EDC 17C74 | 4C
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Informacje dla kierowcy System audio | 57
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Centrala elektroniczna ZE | 57
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Serwis Kasowanie okresu | 33
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TDI Limousine | 2 | 110 | CRLB | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Serwis Kasowanie okresu | 33
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Informacje dla kierowcy System audio | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Centrala elektroniczna ZE | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Uklad sterowania silnika EDC 17C74 | 4C
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Poduszka powietrzna AB | 4B
A3 2.0 TDI Limousine | 2 | 100 | CRLC | 5.2013- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Poduszka powietrzna AB | 4B
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Informacje dla kierowcy System audio | 57
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Uklad sterowania silnika EDC 17C64 | 4C
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Centrala elektroniczna ZE | 57
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TDI Limousine | 2 | 110 | CRUA | 5.2014- | Serwis Kasowanie okresu | 33
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Poduszka powietrzna AB | 4B
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Uklad sterowania silnika EDC 17C74 | 4C
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Uklad sterowania silnika EDC 17C64 | 4C
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Serwis Kasowanie okresu | 33
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Centrala elektroniczna ZE | 57
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Informacje dla kierowcy System audio | 57
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TDI Limousine | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Centrala elektroniczna ZE | 57
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Serwis Kasowanie okresu | 33
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Poduszka powietrzna AB | 4B
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Informacje dla kierowcy System audio | 57
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TDI Limousine | 2 | 110 | DBGA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Poduszka powietrzna AB | 4B
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Serwis Kasowanie okresu | 33
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Centrala elektroniczna ZE | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Informacje dla kierowcy System audio | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Limousine | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42


DVD 2017/2:PKW:AUDI:A3 2.0 TDI Limousine quattro

AUDI A3 2.0 TDI Limousine quattro

A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Informacje dla kierowcy System audio | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Centrala elektroniczna ZE | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Serwis Kasowanie okresu | 33
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Poduszka powietrzna AB | 4B
A3 2.0 TDI Limousine quattro | 2 | 110 | CRBC | 10.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Informacje dla kierowcy System audio | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Centrala elektroniczna ZE | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Poduszka powietrzna AB | 4B
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Uklad sterowania silnika EDC 17C74 | 4C
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Serwis Kasowanie okresu | 33
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TDI Limousine quattro | 2 | 110 | CRLB | 10.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Centrala elektroniczna ZE | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Poduszka powietrzna AB | 4B
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Serwis Kasowanie okresu | 33
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Uklad sterowania silnika EDC 17C74 | 4C
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Informacje dla kierowcy System audio | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Uklad sterowania silnika EDC 17C64 | 4C
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Limousine quattro | 2 | 135 | CUNA | 5.2014- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Serwis Kasowanie okresu | 33
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Informacje dla kierowcy System audio | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Poduszka powietrzna AB | 4B
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Centrala elektroniczna ZE | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DBGA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Centrala elektroniczna ZE | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Informacje dla kierowcy System audio | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Poduszka powietrzna AB | 4B
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Serwis Kasowanie okresu | 33
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TDI Limousine quattro | 2 | 110 | DEJA | 5.2015- | Systemy diagn./magistrali Gateway | 4B


DVD 2017/2:PKW:AUDI:S3 2.0 TFSI Limousine quattro

AUDI S3 2.0 TFSI Limousine quattro

S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Elektronika komfortu Elektron.czujnika | 42
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Poduszka powietrzna AB | 4B
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Informacje dla kierowcy Tuner TV | 42
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Oswietlenie Asystent sw.drogowych | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Przeglad systemu Przeglad ukladu | 01
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Centrala elektroniczna ZE | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Informacje dla kierowcy Inform.elektron. | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Elektronika komfortu Asystent zmiany pasa | 42
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Informacje dla kierowcy System audio | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Uklad sterowania silnika Simos | 4C
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Ogrzewanie/klimatyzacja Climatic | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Systemy diagn./magistrali Gateway | 4B
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Elektronika komfortu Sterownik przyczepy | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Oswietlenie Swiatlo MATRIX | 42
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Serwis Kasowanie okresu | 33
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
S3 2.0 TFSI Limousine quattro | 2 | 206 | CJXB | 10.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Informacje dla kierowcy Tuner TV | 42
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Asystent zmiany pasa | 42
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Sterownik przyczepy | 57
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Informacje dla kierowcy System audio | 57
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Oswietlenie Swiatlo MATRIX | 42
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Elektron.czujnika | 42
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Oprzyrzadowanie Tablica wskazników | 57
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Przeglad systemu Przeglad ukladu | 01
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Poduszka powietrzna AB | 4B
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Oswietlenie Asystent sw.drogowych | 57
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Serwis Kasowanie okresu | 33
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Informacje dla kierowcy Inform.elektron. | 57
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Systemy diagn./magistrali Gateway | 4B
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Ogrzewanie/klimatyzacja Climatic | 57
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Centrala elektroniczna ZE | 57
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Uklad sterowania silnika Simos | 4C
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
S3 2.0 TFSI Limousine quattro | 2 | 221 | CJXC | 11.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Informacje dla kierowcy System audio | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Uklad sterowania silnika Simos | 4C
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Przeglad systemu Przeglad ukladu | 01
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Serwis Kasowanie okresu | 33
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Poduszka powietrzna AB | 4B
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Systemy diagn./magistrali Gateway | 4B
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Informacje dla kierowcy Tuner TV | 42
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Oswietlenie Swiatlo MATRIX | 42
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Centrala elektroniczna ZE | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
S3 2.0 TFSI Limousine quattro | 2 | 210 | CJXF | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Serwis Kasowanie okresu | 33
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Oswietlenie Swiatlo MATRIX | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Ogrzewanie/klimatyzacja Climatic | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Informacje dla kierowcy Tuner TV | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Uklad sterowania silnika Simos | 4C
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Informacje dla kierowcy Inform.elektron. | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Centrala elektroniczna ZE | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Informacje dla kierowcy System audio | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Systemy diagn./magistrali Gateway | 4B
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Asystent zmiany pasa | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Poduszka powietrzna AB | 4B
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Oprzyrzadowanie Tablica wskazników | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Sterownik przyczepy | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Elektron.czujnika | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Oswietlenie Asystent sw.drogowych | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Ster.skrzyni biegów Blokada poprzeczna | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | CJXG | 6.2016- | Przeglad systemu Przeglad ukladu | 01
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Serwis Kasowanie okresu | 33
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Elektron.czujnika | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Uklad sterowania silnika Simos | 4C
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Oswietlenie Asystent sw.drogowych | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Sterownik przyczepy | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Oprzyrzadowanie Tablica wskazników | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Informacje dla kierowcy System audio | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Centrala elektroniczna ZE | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Informacje dla kierowcy Tuner TV | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Przeglad systemu Przeglad ukladu | 01
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Poduszka powietrzna AB | 4B
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Informacje dla kierowcy Inform.elektron. | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Ogrzewanie/klimatyzacja Climatic | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Oswietlenie Swiatlo MATRIX | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Elektronika komfortu Asystent zmiany pasa | 42
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Ster.skrzyni biegów Blokada poprzeczna | 57
S3 2.0 TFSI Limousine quattro | 2 | 228 | DJHA | 6.2016- | Systemy diagn./magistrali Gateway | 4B
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Systemy diagn./magistrali Gateway | 4B
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Uklad sterowania silnika Simos | 4C
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Centrala elektroniczna ZE | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Sterownik przyczepy | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Serwis Kasowanie okresu | 33
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Informacje dla kierowcy Inform.elektron. | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Informacje dla kierowcy System audio | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Przeglad systemu Przeglad ukladu | 01
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Poduszka powietrzna AB | 4B
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Oswietlenie Swiatlo MATRIX | 42
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Oswietlenie Asystent sw.drogowych | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Ogrzewanie/klimatyzacja Climatic | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Ster.skrzyni biegów Blokada poprzeczna | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Asystent zmiany pasa | 42
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Oprzyrzadowanie Tablica wskazników | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Elektron.czujnika | 42
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Informacje dla kierowcy Tuner TV | 42
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S3 2.0 TFSI Limousine quattro | 2 | 213 | DJHB | 7.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42


DVD 2017/2:PKW:AUDI:A3 1.2 TFSI Limousine

AUDI A3 1.2 TFSI Limousine

A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Systemy diagn./magistrali Gateway | 4B
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Centrala elektroniczna ZE | 57
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Uklad sterowania silnika Motronic MED | 4C
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Poduszka powietrzna AB | 4B
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Serwis Kasowanie okresu | 33
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Uklad sterowania silnika Motronic MED | 4C
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Informacje dla kierowcy System audio | 57
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Przeglad systemu Przeglad ukladu | 01
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.2 TFSI Limousine | 1,2 | 77 | CJZA | 10.2013- | Informacje dla kierowcy Tuner TV | 42
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Serwis Kasowanie okresu | 33
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Systemy diagn./magistrali Gateway | 4B
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Centrala elektroniczna ZE | 57
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Poduszka powietrzna AB | 4B
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Informacje dla kierowcy System audio | 57
A3 1.2 TFSI Limousine | 1,2 | 81 | CYVB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57


DVD 2017/2:PKW:AUDI:A3 1.6 TDI Limousine

AUDI A3 1.6 TDI Limousine

A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Przeglad systemu Przeglad ukladu | 01
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Centrala elektroniczna ZE | 57
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Uklad sterowania silnika EDC 17C64 | 4C
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Systemy diagn./magistrali Gateway | 4B
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Informacje dla kierowcy Tuner TV | 42
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Oswietlenie Asystent sw.drogowych | 57
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Poduszka powietrzna AB | 4B
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Oswietlenie Swiatlo MATRIX | 42
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Elektronika komfortu Elektron.czujnika | 42
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Serwis Kasowanie okresu | 33
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Informacje dla kierowcy System audio | 57
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.6 TDI Limousine | 1,6 | 77 | CLHA | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Uklad sterowania silnika EDC 17C64 | 4C
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Informacje dla kierowcy Tuner TV | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Serwis Kasowanie okresu | 33
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Informacje dla kierowcy System audio | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Systemy diagn./magistrali Gateway | 4B
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Poduszka powietrzna AB | 4B
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Centrala elektroniczna ZE | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CRKB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Centrala elektroniczna ZE | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Serwis Kasowanie okresu | 33
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy System audio | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Swiatlo MATRIX | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Poduszka powietrzna AB | 4B
A3 1.6 TDI Limousine | 1,6 | 81 | CXXB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Swiatlo MATRIX | 42
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna ZE | 57
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Serwis Kasowanie okresu | 33
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Uklad sterowania silnika EDC 17C74 | 4C
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Poduszka powietrzna AB | 4B
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.6 TDI Limousine | 1,6 | 81 | DBKA | 5.2015- | Informacje dla kierowcy System audio | 57


DVD 2017/2:PKW:AUDI:TT 2.0 Roadster

AUDI TT 2.0 Roadster

TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Ogrzewanie/klimatyzacja Climatronic | 57
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Informacje dla kierowcy System nawigacyjny | 42
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Pomoc przy parkowaniu Asystent parkowania | 44
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Zabezp.antywlamaniowe Immobilizer | 30
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Ogrzewanie/klimatyzacja Climatronic | 43
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Informacje dla kierowcy Mediaplayer | 30
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Serwis Kasowanie inspekcji | 43
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Informacje dla kierowcy Telefon | 42
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Poduszka powietrzna AB | 30
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Informacje dla kierowcy Mediaplayer | 28
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Centrala elektroniczna ZE | 57
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Oswietlenie ALWR | 58
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Przeglad systemu Przeglad ukladu | 01
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Ster.skrzyni biegów Automat 6-bieg. | 42
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Systemy diagn./magistrali Gateway | 36
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Oprzyrzadowanie Multiprzyrzad | 42
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Informacje dla kierowcy Tuner TV | 42
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Elektronika komfortu Sterownik przyczepy | 42
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TT 2.0 Roadster | 2 | 0 |  | 9.2010-8.2013 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Informacje dla kierowcy Telefon | 42
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Informacje dla kierowcy Mediaplayer | 30
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Ster.skrzyni biegów Automat 6-bieg. | 42
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Poduszka powietrzna AB | 30
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Centrala elektroniczna ZE | 57
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Elektronika komfortu Sterownik przyczepy | 42
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Informacje dla kierowcy Tuner TV | 42
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Zabezp.antywlamaniowe Immobilizer | 30
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Ogrzewanie/klimatyzacja Climatronic | 57
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Informacje dla kierowcy Mediaplayer | 28
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Serwis Kasowanie inspekcji | 43
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Oprzyrzadowanie Multiprzyrzad | 42
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Informacje dla kierowcy System nawigacyjny | 42
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Oswietlenie ALWR | 58
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Pomoc przy parkowaniu Asystent parkowania | 44
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Przeglad systemu Przeglad ukladu | 01
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Systemy diagn./magistrali Gateway | 36
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Uklad sterowania silnika Motronic MED | 43
TT 2.0 Roadster | 2 | 0 | CCTA | 9.2006-8.2007 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36


DVD 2017/2:PKW:AUDI:TT 2.0 Roadster quattro

AUDI TT 2.0 Roadster quattro

TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Oprzyrzadowanie Multiprzyrzad | 42
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Informacje dla kierowcy Tuner TV | 42
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Serwis Kasowanie inspekcji | 43
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Informacje dla kierowcy Mediaplayer | 28
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Zabezp.antywlamaniowe Immobilizer | 30
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Systemy diagn./magistrali Gateway | 36
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Ster.skrzyni biegów Automat 6-bieg. | 42
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Przeglad systemu Przeglad ukladu | 01
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Elektronika komfortu Sterownik przyczepy | 42
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Uklad sterowania silnika Motronic MED | 43
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Pomoc przy parkowaniu Asystent parkowania | 44
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Poduszka powietrzna AB | 30
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Informacje dla kierowcy System nawigacyjny | 42
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Informacje dla kierowcy Telefon | 42
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Informacje dla kierowcy Mediaplayer | 30
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Informacje dla kierowcy Mediaplayer | 4D
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Ogrzewanie/klimatyzacja Climatronic | 57
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Centrala elektroniczna ZE | 57
TT 2.0 Roadster quattro | 2 | 0 | CCTA | 9.2006-8.2007 | Oswietlenie ALWR | 58


DVD 2017/2:PKW:BMW:325i 3.0 Coupe

BMW 325i 3.0 Coupe

325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Serwis Wskazanie serwisowe | 0B
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Centralny panel obslugowy | 57
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona pasazera | 42
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Elektronika komfortu Czujnik swiatla/deszczu | 42
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Oprzyrzadowanie Multiprzyrzad | 4B
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Obsluga Audio | 57
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Ster.skrzyni biegów Automat 6-bieg. | 57
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 57
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Elektronika komfortu Czujnik deszczu-swiatla | 36
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Zabezp.antywlamaniowe Autoalarm | 4B
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 36
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Poduszka powietrzna AB | 4H
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Tuner TV | 28
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Odbiornik satelitarny | 57
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Elektronika komfortu Zespól obslugi dachu | 42
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Oswietlenie Asystent sw.drogowych | 57
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Uklad sterowania silnika Automatyka Start/Stop | 3B
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Zmieniarka CD | 57
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Audio-Gateway | 57
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Elektronika komfortu Zespól obslugi dachu | 42
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Uklad sterowania silnika MS | 57
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Przeglad systemu Przeglad ukladu | 30
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Audio | 42
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Elektronika komfortu Modul wideo | 57
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Tuner TV | 36
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Elektronika komfortu Sterownik przyczepy | 42
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Audio-Gateway | 57
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Ster.skrzyni biegów Automat 6-biegowy | 01
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Cyfrowy system audio | 57
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Elektronika komfortu Rozpoznawanie przyczepy | 42
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz antenowy | 42
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Inform.elektron. | 4B
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy System telefonu ratunkowego | 57
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy System edycji obrazu | 57
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy System nawigacyjny | 4B
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Otoczenie kamery | 57
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Telefon | 57
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Elektron.zarzadz.energia Wymiana baterii | 1B
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy System zarzadzania MOST | 47
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Obsluga Audio | 4B
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona pasazera | 57
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
325i 3.0 Coupe | 3 | 0 | N54 B30A | 9.2011-8.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36


DVD 2017/2:PKW:BMW:X 1 20 i 3.0 sDrive

BMW X 1 20 i 3.0 sDrive

X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy Audio-Gateway | 57
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Ster.skrzyni biegów przekladnia rozdz. | 57
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy Obsluga Audio | 4B
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Oswietlenie Asystent sw.drogowych | 57
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Elektronika komfortu Panel obslugi dachu | 42
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy Audio | 42
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy Audio-Gateway | 57
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Elektronika komfortu Zespól obslugi dachu | 42
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy Telefon | 57
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Uklad sterowania silnika MSV | 45
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy Zmieniarka CD | 57
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Przeglad systemu Przeglad ukladu | 30
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy System nawigacyjny | 4B
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy Obsluga Audio | 57
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Serwis Wskazanie serwisowe | 0B
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy System edycji obrazu | 57
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy Inform.elektron. | 4B
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Poduszka powietrzna AB | 4H
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy Tuner TV | 36
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Elektronika komfortu Sterownik przyczepy | 42
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Informacje dla kierowcy Otoczenie kamery | 57
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Elektronika komfortu Panel obslugi dachu | 57
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 20 i 3.0 sDrive | 3 | 0 | N52 B30A | 9.2011-8.2013 | Zabezp.antywlamaniowe Autoalarm | 4B


DVD 2017/2:PKW:CHEVROLET:Cruze 1.4 T

CHEVROLET Cruze 1.4 T

Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Poduszka powietrzna SDM | 30
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Informacje dla kierowcy Audio | 4B
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Centrala elektroniczna ZE | 4C
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.4 T | 1,4 | 96 | A 14 NET | 10.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Informacje dla kierowcy Telefon | 42
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Poduszka powietrzna SDM | 30
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Informacje dla kierowcy Telefon | 42
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Informacje dla kierowcy Audio | 4B
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Centrala elektroniczna ZE | 4C
Cruze 1.4 T | 1,4 | 110 | LE2 | 3.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02


DVD 2017/2:PKW:CHEVROLET:Aveo 1.4 Turbo

CHEVROLET Aveo 1.4 Turbo

Aveo 1.4 Turbo | 1,4 | 0 | LUV | 3.2011-6.2014 | Oprzyrzadowanie Tablica wskazników | 4B
Aveo 1.4 Turbo | 1,4 | 0 | LUV | 3.2011-6.2014 | Elektronika komfortu Sterownik fotela | 42
Aveo 1.4 Turbo | 1,4 | 0 | LUV | 3.2011-6.2014 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Aveo 1.4 Turbo | 1,4 | 0 | LUV | 3.2011-6.2014 | Poduszka powietrzna SDM | 30
Aveo 1.4 Turbo | 1,4 | 0 | LUV | 3.2011-6.2014 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Aveo 1.4 Turbo | 1,4 | 0 | LUV | 3.2011-6.2014 | Uklad zapobieg.zablok. ABS | 57
Aveo 1.4 Turbo | 1,4 | 0 | LUV | 3.2011-6.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Aveo 1.4 Turbo | 1,4 | 0 | LUV | 3.2011-6.2014 | Informacje dla kierowcy Audio | 4B
Aveo 1.4 Turbo | 1,4 | 0 | LUV | 3.2011-6.2014 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Aveo 1.4 Turbo | 1,4 | 0 | LUV | 3.2011-6.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Aveo 1.4 Turbo | 1,4 | 0 | LUV | 3.2011-6.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:CHEVROLET:Cruze 1.8 5DR

CHEVROLET Cruze 1.8 5DR

Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Informacje dla kierowcy Audio | 4B
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Informacje dla kierowcy Telefon | 42
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Informacje dla kierowcy Telefon | 42
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Centrala elektroniczna ZE | 4C
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Poduszka powietrzna SDM | 30
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.8 5DR | 1,8 | 105 | F18D4 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:CHEVROLET:Cruze 2.0 DSL

CHEVROLET Cruze 2.0 DSL

Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Centrala elektroniczna ZE | 4C
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Uklad zapobieg.zablok. ABS | 4F
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Informacje dla kierowcy Telefon | 42
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Informacje dla kierowcy Telefon | 42
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Informacje dla kierowcy Audio | 4B
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Elektronika komfortu Sterownik fotela | 42
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Poduszka powietrzna SDM | 30
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 2.0 DSL | 2 | 120 | Z20D1 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 4B


DVD 2017/2:PKW:CHEVROLET:Cruze 2.0 DSL 5DR

CHEVROLET Cruze 2.0 DSL 5DR

Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Poduszka powietrzna SDM | 30
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Informacje dla kierowcy Telefon | 42
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Uklad zapobieg.zablok. ABS | 4F
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Centrala elektroniczna ZE | 4C
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Informacje dla kierowcy Telefon | 42
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Elektronika komfortu Sterownik fotela | 42
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 2.0 DSL 5DR | 2 | 120 | Z20D1 | 1.2011- | Informacje dla kierowcy Audio | 4B


DVD 2017/2:PKW:CHEVROLET:Spark 1.0 DOHC Hatchback

CHEVROLET Spark 1.0 DOHC Hatchback

Spark 1.0 DOHC Hatchback | 1 | 52 | B10D1 | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Spark 1.0 DOHC Hatchback | 1 | 52 | B10D1 | 3.2011- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Spark 1.0 DOHC Hatchback | 1 | 52 | B10D1 | 3.2011- | Elektronika komfortu Brzeczyk alarmowy | 28
Spark 1.0 DOHC Hatchback | 1 | 52 | B10D1 | 3.2011- | Poduszka powietrzna SDM | 30
Spark 1.0 DOHC Hatchback | 1 | 52 | B10D1 | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
Spark 1.0 DOHC Hatchback | 1 | 52 | B10D1 | 3.2011- | Oprzyrzadowanie Zestaw wskazników | 42
Spark 1.0 DOHC Hatchback | 1 | 52 | B10D1 | 3.2011- | Informacje dla kierowcy Audio | 4B
Spark 1.0 DOHC Hatchback | 1 | 52 | B10D1 | 3.2011- | System bezp.jazdy ESP ABS/ESP | 57


DVD 2017/2:PKW:FAW:Jiabao 0.9 i

FAW Jiabao 0.9 i

Jiabao 0.9 i | 0,9 | 32 | DA462-1A/D | 8.2003-7.2008 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:FORD:Mondeo 1.5 EcoBoost

FORD Mondeo 1.5 EcoBoost

Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Systemy diagn./magistrali Gateway | 30
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Informacje dla kierowcy Modul GPS | 30
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Poduszka powietrzna AB | 30
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.5 EcoBoost | 1,5 | 118 | UNC... | 9.2014- | Oprzyrzadowanie Zespól wskazników | 42


DVD 2017/2:PKW:FORD:Mondeo 1.6 TDCi ECOnetic

FORD Mondeo 1.6 TDCi ECOnetic

Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Informacje dla kierowcy Modul GPS | 30
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Systemy diagn./magistrali Gateway | 30
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Uklad sterowania silnika EDC 17C10 | 4K
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | Poduszka powietrzna AB | 30
Mondeo 1.6 TDCi ECOnetic | 1,6 | 85 | NGCA | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57


DVD 2017/2:PKW:FORD:Mondeo 2.0 iVCT Hybrid

FORD Mondeo 2.0 iVCT Hybrid

Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Poduszka powietrzna AB | 30
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Informacje dla kierowcy Modul GPS | 30
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Systemy diagn./magistrali Gateway | 30
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 2.0 iVCT Hybrid | 2 | 137 | UACA | 9.2014- | Informacje dla kierowcy System nawigacji | 22


DVD 2017/2:PKW:FORD:Mondeo 1.0 EcoBoost

FORD Mondeo 1.0 EcoBoost

Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Uklad sterowania silnika Motronic MED | 30
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Informacje dla kierowcy Modul GPS | 30
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Systemy diagn./magistrali Gateway | 30
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Poduszka powietrzna AB | 30
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.0 EcoBoost | 1 | 92 | M1C... | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30


DVD 2017/2:PKW:FORD:Mondeo 1.0 EcoBoost Turnier

FORD Mondeo 1.0 EcoBoost Turnier

Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Systemy diagn./magistrali Gateway | 30
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Poduszka powietrzna AB | 30
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Informacje dla kierowcy Modul GPS | 30
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Uklad sterowania silnika Motronic MED | 30
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 1.0 EcoBoost Turnier | 1 | 92 | M1C... | 9.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30


DVD 2017/2:PKW:FORD:Mondeo 1.5 EcoBoost Turnier

FORD Mondeo 1.5 EcoBoost Turnier

Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Informacje dla kierowcy Modul GPS | 30
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Systemy diagn./magistrali Gateway | 30
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Poduszka powietrzna AB | 30
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 1.5 EcoBoost Turnier | 1,5 | 118 | UNC... | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57


DVD 2017/2:PKW:FORD:Mondeo 1.6 TDCi ECOnetic Turnier

FORD Mondeo 1.6 TDCi ECOnetic Turnier

Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Systemy diagn./magistrali Gateway | 30
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Informacje dla kierowcy Modul GPS | 30
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Poduszka powietrzna AB | 30
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Uklad sterowania silnika EDC 17C10 | 4K
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 1.6 TDCi ECOnetic Turnier | 1,6 | 85 | NGCA | 9.2014- | Elektron.zarzadz.energia Zarzadzanie energia | 22


DVD 2017/2:PKW:FORD:Mondeo 2.0 EcoBoost

FORD Mondeo 2.0 EcoBoost

Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Informacje dla kierowcy Modul GPS | 30
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Poduszka powietrzna AB | 30
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Uklad sterowania silnika Motronic MEDG | 30
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Systemy diagn./magistrali Gateway | 30
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 2.0 EcoBoost | 2 | 177 | R9C... | 9.2014- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Informacje dla kierowcy Modul GPS | 30
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Poduszka powietrzna AB | 30
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Informacje dla kierowcy Modul GPS | 30
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Systemy diagn./magistrali Gateway | 30
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Poduszka powietrzna AB | 30
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Systemy diagn./magistrali Gateway | 30
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Uklad sterowania silnika Motronic MEDG | 30
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Uklad sterowania silnika Motronic MEDG | 30
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 2.0 EcoBoost | 2 | 146 | TNC... | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 2.0 EcoBoost | 2 | 149 | TNC... | 9.2014- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42


DVD 2017/2:PKW:FORD:Mondeo 2.0 EcoBoost Turnier

FORD Mondeo 2.0 EcoBoost Turnier

Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Poduszka powietrzna AB | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Informacje dla kierowcy Modul GPS | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Systemy diagn./magistrali Gateway | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 EcoBoost Turnier | 2 | 177 | R9C... | 9.2014- | Uklad sterowania silnika Motronic MEDG | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Informacje dla kierowcy Modul GPS | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Poduszka powietrzna AB | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Systemy diagn./magistrali Gateway | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Uklad sterowania silnika Motronic MEDG | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 EcoBoost Turnier | 2 | 149 | TNC... | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22


DVD 2017/2:PKW:INFINITI:Q70 2.2

INFINITI Q70 2.2

Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Poduszka powietrzna AB | 30
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Centrala elektroniczna ZE | 57
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Elektronika komfortu Regulacja pedalów | 42
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Oswietlenie Adaptacyjne swiatla skretu | 57
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Ster.skrzyni biegów EGS | 57
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Informacje dla kierowcy Otoczenie kamery | 4B
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Oprzyrzadowanie Tablica wskazników | 30
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Systemy diagn./magistrali Gateway | 23
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | Predkosc jazdy Czujnik radarowy | 57
Q70 2.2 | 2,1 | 125 | OM 651 LA | 10.2014- | System Pre-Crash System Pre-Crash | 30


DVD 2017/2:PKW:JAGUAR:XKR 3.0

JAGUAR XKR 3.0

XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Przeglad systemu Przeglad ukladu | 03
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 4F
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Informacje dla kierowcy Cyfrowy system audio C | 30
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Elektronika komfortu Panel obslugi dachu | 57
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Oprzyrzadowanie Tablica wskazników | 42
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Uklad sterowania silnika PanPAG | 4F
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Poduszka powietrzna AB | 30
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Informacje dla kierowcy Audio | 4D
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XKR 3.0 | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Informacje dla kierowcy Cyfrowy system audio | 30


DVD 2017/2:PKW:JAGUAR:XKR 3.0 Convertible

JAGUAR XKR 3.0 Convertible

XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 4F
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Informacje dla kierowcy Cyfrowy system audio C | 30
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Informacje dla kierowcy Audio | 4D
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Informacje dla kierowcy Cyfrowy system audio | 30
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Przeglad systemu Przeglad ukladu | 03
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Uklad sterowania silnika PanPAG | 4F
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Elektronika komfortu Panel obslugi dachu | 57
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Oprzyrzadowanie Tablica wskazników | 42
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Poduszka powietrzna AB | 30
XKR 3.0 Convertible | 3 | 0 | AJ-V6 | 9.2012-8.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36


DVD 2017/2:PKW:JAGUAR:XKR 3.0 Coupe

JAGUAR XKR 3.0 Coupe

XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Informacje dla kierowcy Cyfrowy system audio | 30
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Poduszka powietrzna AB | 30
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 4F
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Informacje dla kierowcy Audio | 4D
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Przeglad systemu Przeglad ukladu | 03
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Oprzyrzadowanie Tablica wskazników | 42
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Elektronika komfortu Panel obslugi dachu | 57
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Uklad sterowania silnika PanPAG | 4F
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XKR 3.0 Coupe | 3 | 0 | AJ-V6 | 9.2012-8.2013 | Informacje dla kierowcy Cyfrowy system audio C | 30


DVD 2017/2:PKW:KIA:Avella 1.3 SOHC

KIA Avella 1.3 SOHC

Avella 1.3 SOHC | 1,3 | 52 | B3E | 3.1994-10.1999 | Uklad sterowania silnika MSTG FX | 30
Avella 1.3 SOHC | 1,3 | 52 | B3E | 3.1994-10.1999 | Uklad zapobieg.zablok. ABS | 64


DVD 2017/2:PKW:KIA:Avella 1.5 DOHC

KIA Avella 1.5 DOHC

Avella 1.5 DOHC | 1,5 | 74 | B5D | 3.1994-10.1999 | Uklad sterowania silnika MSTG FX | 30
Avella 1.5 DOHC | 1,5 | 74 | B5D | 3.1994-10.1999 | Uklad zapobieg.zablok. ABS | 64


DVD 2017/2:PKW:KIA:Pride 1.1 SOHC

KIA Pride 1.1 SOHC

Pride 1.1 SOHC | 1,1 | 46 | 12.1986-12.1999 | Uklad sterowania silnika Motronic M | 30
Pride 1.1 SOHC | 1,1 | 46 | 12.1986-12.1999 | Uklad sterowania silnika Motronic MG | 42


DVD 2017/2:PKW:KIA:Pride 1.3 SOHC

KIA Pride 1.3 SOHC

Pride 1.3 SOHC | 1,3 | 54 | B3E | 12.1986-2.2000 | Uklad sterowania silnika MSTG FX | 30


DVD 2017/2:PKW:KIA:Pride 1.5 TCI-U

KIA Pride 1.5 TCI-U

Pride 1.5 TCI-U | 1,5 | 112 | D4FA | 5.2005-8.2011 | Uklad zapobieg.zablok. ABSK | 47
Pride 1.5 TCI-U | 1,5 | 112 | D4FA | 5.2005-8.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Pride 1.5 TCI-U | 1,5 | 112 | D4FA | 5.2005-8.2011 | Ukl.zapob.posl.kól nap. ABSK/ASR | 01
Pride 1.5 TCI-U | 1,5 | 112 | D4FA | 5.2005-8.2011 | Ster.skrzyni biegów Automat 4-bieg. | 57
Pride 1.5 TCI-U | 1,5 | 112 | D4FA | 5.2005-8.2011 | System bezp.jazdy ESP ABSK/ESP | 01
Pride 1.5 TCI-U | 1,5 | 112 | D4FA | 5.2005-8.2011 | Poduszka powietrzna AB | 36
Pride 1.5 TCI-U | 1,5 | 112 | D4FA | 5.2005-8.2011 | Uklad sterowania silnika EDC 16 C | 4B


DVD 2017/2:PKW:KIA:Pride 1.6 DOHC

KIA Pride 1.6 DOHC

Pride 1.6 DOHC | 1,6 | 82 | G4ED | 4.2005-8.2011 | System bezp.jazdy ESP ABSK/ESP | 01
Pride 1.6 DOHC | 1,6 | 82 | G4ED | 4.2005-8.2011 | Ukl.zapob.posl.kól nap. ABSK/ASR | 01
Pride 1.6 DOHC | 1,6 | 82 | G4ED | 4.2005-8.2011 | Ster.skrzyni biegów Automat 4-bieg. | 57
Pride 1.6 DOHC | 1,6 | 82 | G4ED | 4.2005-8.2011 | Poduszka powietrzna AB | 36
Pride 1.6 DOHC | 1,6 | 82 | G4ED | 4.2005-8.2011 | Uklad sterowania silnika Motronic M | 57
Pride 1.6 DOHC | 1,6 | 82 | G4ED | 4.2005-8.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30


DVD 2017/2:PKW:KIA:Avella 1.5 SOHC

KIA Avella 1.5 SOHC

Avella 1.5 SOHC | 1,5 | 66 | B5E | 3.1994-10.1999 | Uklad zapobieg.zablok. ABS | 64
Avella 1.5 SOHC | 1,5 | 66 | B5E | 3.1994-10.1999 | Uklad sterowania silnika MSTG FX | 30


DVD 2017/2:PKW:KIA:Pride 1.4 DOHC

KIA Pride 1.4 DOHC

Pride 1.4 DOHC | 1,4 | 70 | G4EE | 4.2005-8.2011 | Poduszka powietrzna AB | 36
Pride 1.4 DOHC | 1,4 | 70 | G4EE | 4.2005-8.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Pride 1.4 DOHC | 1,4 | 70 | G4EE | 4.2005-8.2011 | Uklad sterowania silnika Motronic M | 57
Pride 1.4 DOHC | 1,4 | 70 | G4EE | 4.2005-8.2011 | System bezp.jazdy ESP ABSK/ESP | 01
Pride 1.4 DOHC | 1,4 | 70 | G4EE | 4.2005-8.2011 | Ster.skrzyni biegów Automat 4-bieg. | 57
Pride 1.4 DOHC | 1,4 | 70 | G4EE | 4.2005-8.2011 | Ukl.zapob.posl.kól nap. ABSK/ASR | 01


DVD 2017/2:PKW:KIA:Pride Beta 1.3 SOHC

KIA Pride Beta 1.3 SOHC

Pride Beta 1.3 SOHC | 1,3 | 54 | B3E | 11.1990-1.1999 | Uklad sterowania silnika MSTG FX | 30


DVD 2017/2:PKW:KIA:Sportage R G 2.0 T-GDI

KIA Sportage R G 2.0 T-GDI

Sportage R G 2.0 T-GDI | 2 | 0 | G4KH | 3.2010-7.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sportage R G 2.0 T-GDI | 2 | 0 | G4KH | 3.2010-7.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage R G 2.0 T-GDI | 2 | 0 | G4KH | 3.2010-7.2013 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage R G 2.0 T-GDI | 2 | 0 | G4KH | 3.2010-7.2013 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage R G 2.0 T-GDI | 2 | 0 | G4KH | 3.2010-7.2013 | Pomoc przy parkowaniu Asystent parkowania | 57
Sportage R G 2.0 T-GDI | 2 | 0 | G4KH | 3.2010-7.2013 | Centrala elektroniczna CE | 01
Sportage R G 2.0 T-GDI | 2 | 0 | G4KH | 3.2010-7.2013 | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage R G 2.0 T-GDI | 2 | 0 | G4KH | 3.2010-7.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage R G 2.0 T-GDI | 2 | 0 | G4KH | 3.2010-7.2013 | Poduszka powietrzna AB | 30
Sportage R G 2.0 T-GDI | 2 | 0 | G4KH | 3.2010-7.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage R G 2.0 T-GDI | 2 | 0 | G4KH | 3.2010-7.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage R G 2.0 T-GDI | 2 | 0 | G4KH | 3.2010-7.2013 | Centrala elektroniczna CE | 57


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery Sport Si4

LAND ROVER GROUP Discovery Sport Si4

Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Informacje dla kierowcy Zlacze telefonu | 30
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Oswietlenie ALWR / reflektory ksenonowe | 36
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 9-bieg. | 36
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Informacje dla kierowcy Glówna jednostka Audio | 42
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Przeglad systemu Przeglad ukladu | 22
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Uklad sterowania silnika Motronic MED | 4B
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Fahrer-Information | 22
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Serwis Wskaznik serwisu | 20
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Systemy diagn./magistrali Gateway | 4D
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Informacje dla kierowcy System kamer | 36
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Informacje dla kierowcy Panel obslugi Telematik | 30
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Elektronika komfortu Sterownik przyczepy | 22
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Poduszka powietrzna AB | 30
Discovery Sport Si4 | 2 | 177 | 204PT | 9.2014- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery Sport TD4

LAND ROVER GROUP Discovery Sport TD4

Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Serwis Wskaznik serwisu | 20
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Poduszka powietrzna AB | 30
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Informacje dla kierowcy Glówna jednostka Audio | 42
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Uklad sterowania silnika CR/EDC 17CP | 4G
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 9-bieg. | 36
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Informacje dla kierowcy Panel obslugi Telematik | 30
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Informacje dla kierowcy System kamer | 36
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Oswietlenie ALWR / reflektory ksenonowe | 36
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Systemy diagn./magistrali Gateway | 4D
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Przeglad systemu Przeglad ukladu | 22
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Fahrer-Information | 22
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Informacje dla kierowcy Zlacze telefonu | 30
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Discovery Sport TD4 | 2,2 | 110 | 224DT | 9.2014- | Elektronika komfortu Sterownik przyczepy | 22


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery Sport SD4

LAND ROVER GROUP Discovery Sport SD4

Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 9-bieg. | 36
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Informacje dla kierowcy Zlacze telefonu | 30
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Uklad sterowania silnika CR/EDC 17CP | 4G
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Serwis Wskaznik serwisu | 20
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Fahrer-Information | 22
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Poduszka powietrzna AB | 30
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Informacje dla kierowcy Panel obslugi Telematik | 30
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Informacje dla kierowcy System kamer | 36
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Przeglad systemu Przeglad ukladu | 22
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Elektronika komfortu Sterownik przyczepy | 22
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Systemy diagn./magistrali Gateway | 4D
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Informacje dla kierowcy Glówna jednostka Audio | 42
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Oswietlenie ALWR / reflektory ksenonowe | 36
Discovery Sport SD4 | 2,2 | 140 | 224DT | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 350

MERCEDES-BENZ CLS 350

CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Informacje dla kierowcy Audio | 4C
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Oswietlenie LED – modul mocy z prawej | 2B
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Napinacz pasa bezp. REV Right | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Informacje dla kierowcy System kamer | 45
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Systemy diagn./magistrali Gateway | 30
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Informacje dla kierowcy System kamer | 45
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Oswietlenie LED – modul mocy z lewej | 2B
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Informacje dla kierowcy Otoczenie kamery | 45
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Motorsteuerung EKP-Steuerung | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Pomoc przy parkowaniu Kamera cofania | 47
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Systemy diagn./magistrali Bramka podwozia | 30
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Informacje dla kierowcy Media Interface | 30
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Informacje dla kierowcy Audio | 4E
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Informacje dla kierowcy System audio | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Oprzyrzadowanie Zestaw wskazników | 47
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Predkosc jazdy Czujnik radarowy | 30
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Poduszka powietrzna AB ORC | 30
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Napinacz pasa bezp. REV Left | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Oprzyrzadowanie Tablica wskazników | 5A
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Systemy diagn./magistrali bramke | 30
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Informacje dla kierowcy Audio / telematyka | 45
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Oprzyrzadowanie Tablica wskazników | 57
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Poduszka powietrzna AB ORC | 30
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Systemy diagn./magistrali Gateway | 22
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Elektronika komfortu Sterownik programu jazdy | 42
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 350 | 5,5 | 0 | M 152.980 | 9.2009-8.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 4.7

MERCEDES-BENZ E 250 4.7

E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Audio | 4C
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Predkosc jazdy Czujnik radarowy | 30
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy System audio | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Panel obslugi dachu | 57
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Ogrzewanie kierownicy | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Napinacz pasa bezp. REV Left | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Oprzyrzadowanie Zestaw wskazników | 47
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy System kamer | 45
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy diagn./magistrali Bramka podwozia | 30
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Poduszka powietrzna AB ORC | 30
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy diagn./magistrali bramke | 30
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Napinacz pasa bezp. REV Right | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Sterownik programu jazdy | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Poduszka powietrzna AB ORC | 30
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Oprzyrzadowanie Tablica wskazników | 57
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Otoczenie kamery | 45
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Panel obslugi dachu | 57
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Media Interface | 30
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Audio | 4E
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Audio / telematyka | 45
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Oprzyrzadowanie Tablica wskazników | 5A
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy System kamer | 45
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy diagn./magistrali Gateway | 30
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 4.7 | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Motorsteuerung EKP-Steuerung | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 4.7 Cabrio

MERCEDES-BENZ E 250 4.7 Cabrio

E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Panel obslugi dachu | 57
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy diagn./magistrali Gateway | 30
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Media Interface | 30
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Poduszka powietrzna AB ORC | 30
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Oprzyrzadowanie Tablica wskazników | 57
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Audio | 4C
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Sterownik programu jazdy | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Napinacz pasa bezp. REV Left | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Poduszka powietrzna AB ORC | 30
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Otoczenie kamery | 45
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Panel obslugi dachu | 57
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Oprzyrzadowanie Tablica wskazników | 5A
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Otoczenie kamery | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Napinacz pasa bezp. REV Right | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy diagn./magistrali bramke | 30
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy System audio | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Audio / telematyka | 45
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy System kamer | 45
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Predkosc jazdy Czujnik radarowy | 30
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy diagn./magistrali Bramka podwozia | 30
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy System kamer | 45
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Oprzyrzadowanie Zestaw wskazników | 47
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Audio | 4E
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 4.7 Cabrio | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 4.7 Coupe

MERCEDES-BENZ E 250 4.7 Coupe

E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Poduszka powietrzna AB ORC | 30
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Napinacz pasa bezp. REV Right | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy System audio | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Media Interface | 30
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Audio | 4C
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy diagn./magistrali Gateway | 30
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Oprzyrzadowanie Tablica wskazników | 57
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy System kamer | 45
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Napinacz pasa bezp. REV Left | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy System kamer | 45
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Poduszka powietrzna AB ORC | 30
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Panel obslugi dachu | 57
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy diagn./magistrali Bramka podwozia | 30
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Panel obslugi dachu | 57
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Oprzyrzadowanie Zestaw wskazników | 47
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Audio / telematyka | 45
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Audio | 4E
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy diagn./magistrali bramke | 30
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Oprzyrzadowanie Tablica wskazników | 5A
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Otoczenie kamery | 45
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Sterownik programu jazdy | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Otoczenie kamery | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 4.7 Coupe | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Predkosc jazdy Czujnik radarowy | 30


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 5.5 Cabrio

MERCEDES-BENZ E 250 5.5 Cabrio

E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Audio / telematyka | 45
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Panel obslugi dachu | 57
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Audio | 4C
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Oprzyrzadowanie Zestaw wskazników | 47
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Poduszka powietrzna AB ORC | 30
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Oprzyrzadowanie Tablica wskazników | 57
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Poduszka powietrzna AB ORC | 30
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy System audio | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy diagn./magistrali Bramka podwozia | 30
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Otoczenie kamery | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Napinacz pasa bezp. REV Left | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Panel obslugi dachu | 57
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy diagn./magistrali Gateway | 30
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Predkosc jazdy Czujnik radarowy | 30
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy System kamer | 45
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Sterownik programu jazdy | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy diagn./magistrali bramke | 30
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Oprzyrzadowanie Tablica wskazników | 5A
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Audio | 4E
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Otoczenie kamery | 45
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Napinacz pasa bezp. REV Right | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy System kamer | 45
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Media Interface | 30
E 250 5.5 Cabrio | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:GLA 200 4MATIC

MERCEDES-BENZ GLA 200 4MATIC

GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Serwis Reset okresu miedzyserwisowego | 20
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Oswietlenie LED – modul mocy z prawej | 2B
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Napinacz pasa bezp. REV Left | 42
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Informacje dla kierowcy System kamer | 45
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Napinacz pasa bezp. REV Right | 42
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 5A
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Centrala elektroniczna CME PTCU | 42
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Centrala elektroniczna Centr.elektr.przód | 42
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Informacje dla kierowcy Media Interface | 30
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Poduszka powietrzna AB ORC | 30
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Informacje dla kierowcy Audio / telematyka | 45
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Informacje dla kierowcy System kamer | 45
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Oswietlenie LED – modul mocy z lewej | 2B
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 47
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Pomoc przy parkowaniu Kamera cofania | 47
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Uklad sterowania silnika Motronic MED | 4B
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Informacje dla kierowcy System audio | 42
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Centrala elektroniczna CME PTCU | 42
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Informacje dla kierowcy Audio | 4C
GLA 200 4MATIC | 1,6 | 0 | M 270.910 | 9.2013- | Elektronika komfortu Pokrywa kamery | 42
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy Media Interface | 30
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 47
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Uklad sterowania silnika Motronic MED | 4B
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy System kamer | 45
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Pokrywa kamery | 42
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Centrala elektroniczna CME PTCU | 42
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy Audio / telematyka | 45
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Oswietlenie LED – modul mocy z lewej | 2B
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Centrala elektroniczna Centr.elektr.przód | 42
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Napinacz pasa bezp. REV Right | 42
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy System audio | 42
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Centrala elektroniczna CME PTCU | 42
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Serwis Reset okresu miedzyserwisowego | 20
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy Audio | 4C
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy System dzwiekowy | 42
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 5A
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Oswietlenie LED – modul mocy z prawej | 2B
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy System kamer | 45
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Poduszka powietrzna AB ORC | 30
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Napinacz pasa bezp. REV Left | 42
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLA 200 4MATIC | 2 | 0 | M 270.920 | 9.2013- | Pomoc przy parkowaniu Kamera cofania | 47


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 350 CGI

MERCEDES-BENZ CLS 350 CGI

CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 44
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Zespól obslugi dachu | 52
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Pompa foteli dynamicznych | 44
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Napinacz pasa bezp. REV Right | 42
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Serwis Dynamiczna informacja serwisowa | 47
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 31
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Systemy diagn./magistrali Gateway | 22
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Poduszka powietrzna AB ARMADA | 77
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Zmieniarka CD | 42
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 65
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 46
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 44
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Motorsteuerung EKP-Steuerung Rechts | 42
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Oprzyrzadowanie Tablica wskazników | 42
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Informacje dla kierowcy Media Interface | 4D
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Serwis Informacja serwisowa | 27
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 44
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 47
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Napinacz pasa bezp. REV L | 42
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 46
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Stacyjka elektroniczna EZS | 30
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Motorsteuerung EKP-Steuerung Links | 42
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Górny panel obslugi | 30
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Dolny panel obslugi | 42
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Oswietlenie Statyczna regulacja ALWR | 42
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Elektronika komfortu Sterownik drzwi tylnich prawych | 44
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 350 CGI | 4,7 | 0 | M 278.920 | 9.2011-8.2012 | Ster.skrzyni biegów CAN1 | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 3.5

MERCEDES-BENZ E 250 3.5

E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Audio / telematyka | 45
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Oprzyrzadowanie Zestaw wskazników | 47
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Napinacz pasa bezp. REV Right | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Systemy diagn./magistrali Bramka podwozia | 30
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Audio | 4C
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy System kamer | 45
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Sterownik programu jazdy | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Panel obslugi dachu | 57
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Systemy diagn./magistrali Gateway | 30
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy System kamer | 45
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Media Interface | 30
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Napinacz pasa bezp. REV Left | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Poduszka powietrzna AB ORC | 30
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Otoczenie kamery | 45
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Audio | 4E
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Ogrzewanie kierownicy | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Poduszka powietrzna AB ORC | 30
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Panel obslugi dachu | 57
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Oprzyrzadowanie Tablica wskazników | 5A
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy System audio | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Oprzyrzadowanie Tablica wskazników | 57
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Predkosc jazdy Czujnik radarowy | 30
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Motorsteuerung EKP-Steuerung | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Systemy diagn./magistrali bramke | 30
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
E 250 3.5 | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 3.5 Cabrio

MERCEDES-BENZ E 250 3.5 Cabrio

E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Sterownik programu jazdy | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Audio / telematyka | 45
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Poduszka powietrzna AB ORC | 30
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Panel obslugi dachu | 57
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Poduszka powietrzna AB ORC | 30
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy System audio | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy System kamer | 45
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Systemy diagn./magistrali Bramka podwozia | 30
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Predkosc jazdy Czujnik radarowy | 30
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy System kamer | 45
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Napinacz pasa bezp. REV Left | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Systemy diagn./magistrali Gateway | 30
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Audio | 4C
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Audio | 4E
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Oprzyrzadowanie Zestaw wskazników | 47
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Napinacz pasa bezp. REV Right | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Media Interface | 30
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Systemy diagn./magistrali bramke | 30
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Otoczenie kamery | 42
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Oprzyrzadowanie Tablica wskazników | 57
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Oprzyrzadowanie Tablica wskazników | 5A
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Panel obslugi dachu | 57
E 250 3.5 Cabrio | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Otoczenie kamery | 45


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 3.5 Coupe

MERCEDES-BENZ E 250 3.5 Coupe

E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Systemy diagn./magistrali bramke | 30
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy System audio | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Audio | 4E
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Audio / telematyka | 45
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Napinacz pasa bezp. REV Left | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Otoczenie kamery | 45
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Otoczenie kamery | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Systemy diagn./magistrali Bramka podwozia | 30
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Panel obslugi dachu | 57
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy System kamer | 45
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Media Interface | 30
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Oprzyrzadowanie Zestaw wskazników | 47
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Oprzyrzadowanie Tablica wskazników | 57
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Systemy diagn./magistrali Gateway | 30
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Sterownik programu jazdy | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Predkosc jazdy Czujnik radarowy | 30
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Napinacz pasa bezp. REV Right | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Poduszka powietrzna AB ORC | 30
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Audio | 4C
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy System kamer | 45
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Oprzyrzadowanie Tablica wskazników | 5A
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Panel obslugi dachu | 57
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Poduszka powietrzna AB ORC | 30
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 3.5 Coupe | 3,5 | 0 | 9.2010-8.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 5.5

MERCEDES-BENZ E 250 5.5

E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Sterownik programu jazdy | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Oprzyrzadowanie Tablica wskazników | 57
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Oprzyrzadowanie Tablica wskazników | 5A
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy diagn./magistrali Bramka podwozia | 30
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy System kamer | 45
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Poduszka powietrzna AB ORC | 30
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Motorsteuerung EKP-Steuerung | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Otoczenie kamery | 45
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Napinacz pasa bezp. REV Right | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Oprzyrzadowanie Zestaw wskazników | 47
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Audio / telematyka | 45
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Media Interface | 30
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Napinacz pasa bezp. REV Left | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Predkosc jazdy Czujnik radarowy | 30
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy diagn./magistrali Gateway | 30
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Ogrzewanie kierownicy | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy System kamer | 45
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy System audio | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Panel obslugi dachu | 57
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Audio | 4E
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy diagn./magistrali bramke | 30
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Audio | 4C
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Poduszka powietrzna AB ORC | 30
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Panel obslugi dachu | 57
E 250 5.5 | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 5.5 Coupe

MERCEDES-BENZ E 250 5.5 Coupe

E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy diagn./magistrali Gateway | 30
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Oprzyrzadowanie Tablica wskazników | 57
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Audio | 4C
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Panel obslugi dachu | 57
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Audio | 4E
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Napinacz pasa bezp. REV Left | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy diagn./magistrali Bramka podwozia | 30
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Otoczenie kamery | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy System kamer | 45
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Poduszka powietrzna AB ORC | 30
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy System audio | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Oprzyrzadowanie Tablica wskazników | 5A
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Otoczenie kamery | 45
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Sterownik programu jazdy | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Media Interface | 30
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Predkosc jazdy Czujnik radarowy | 30
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Napinacz pasa bezp. REV Right | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Uklad sterowania silnika Sterownik EKP | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy diagn./magistrali bramke | 30
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy System kamer | 45
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Poduszka powietrzna AB ORC | 30
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Oprzyrzadowanie Zestaw wskazników | 47
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Panel obslugi dachu | 57
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Informacje dla kierowcy Audio / telematyka | 45
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 250 5.5 Coupe | 5,5 | 0 | M 273.963 | 9.2010-8.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 42


DVD 2017/2:PKW:MERCEDES-BENZ:SL 63 AMG 4MATIC

MERCEDES-BENZ SL 63 AMG 4MATIC

SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Informacje dla kierowcy Media Interface | 30
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Oswietlenie LED – modul mocy z prawej | 2B
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Elektronika komfortu Podgrzewanie zaglówka | 47
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 30
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Uklad sterowania silnika Motronic MED | 45
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Elektronika komfortu Pompa foteli dynamicznych | 42
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Informacje dla kierowcy System kamer | 45
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Elektronika komfortu Sterownik programu jazdy | 42
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Poduszka powietrzna AB ORC | 30
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Informacje dla kierowcy Audio / telematyka | 45
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Systemy diagn./magistrali bramke | 30
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Informacje dla kierowcy System kamer | 45
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Oprzyrzadowanie Zestaw wskazników | 47
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Pomoc przy parkowaniu Kamera cofania | 47
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Informacje dla kierowcy Wyswietlacz centralny | 42
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Elektronika komfortu Elektr.sterow.dachem skladanym | 45
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Oprzyrzadowanie Tablica wskazników | 5A
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Informacje dla kierowcy System dzwiekowy | 42
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Napinacz pasa bezp. REV Left | 42
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Oprzyrzadowanie Tablica wskazników | 57
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Predkosc jazdy Czujnik radarowy | 30
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Predkosc jazdy Tempomat z regulacja odleglosci | 45
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Napinacz pasa bezp. REV Right | 42
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Beleuchtung Intelligentes Licht-System (ILS) links | 57
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Elektronika komfortu Stacyjka elektroniczna | 30
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Oswietlenie LED – modul mocy z lewej | 2B
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Informacje dla kierowcy Audio | 4C
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Uklad sterowania silnika Sterownik EKP | 42
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
SL 63 AMG 4MATIC | 5,5 | 0 | M 157.983 | 9.2013-8.2014 | Elektronika komfortu Sterownik drzwi przednich lewych | 42


DVD 2017/2:PKW:MERCEDES-BENZ:SLR McLaren 5.4

MERCEDES-BENZ SLR McLaren 5.4

SLR McLaren 5.4 | 5,4 | 0 | M 113.990 | 9.2008-8.2009 | Systemy diagn./magistrali Bramka | 2C


DVD 2017/2:PKW:MINI (BMW):Cooper S Cabrio 4X4

MINI (BMW) Cooper S Cabrio 4X4

Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Uklad zapobieg.zablok. ABS | 30
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Poduszka powietrzna ACSM | 01
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Uklad zapobieg.zablok. ASR | 4D
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Serwis Wskazanie serwisowe | 30
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Uklad sterowania silnika Motronic ME | 57
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Przeglad systemu Przeglad ukladu | 30
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Cabrio 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36


DVD 2017/2:PKW:MINI (BMW):Cooper Paceman 4X4

MINI (BMW) Cooper Paceman 4X4

Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Poduszka powietrzna ACSM | 01
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Informacje dla kierowcy Zmieniarka CD | 57
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Informacje dla kierowcy Audio-Gateway | 57
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Elektronika komfortu Sterownik przyczepy | 42
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Informacje dla kierowcy Audio-Gateway | 57
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Oprzyrzadowanie Multiprzyrzad | 42
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Serwis Wskazanie serwisowe | 30
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Uklad zapobieg.zablok. ASR | 4D
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Uklad zapobieg.zablok. ABS | 30
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Elektronika komfortu Zespól obslugi dachu | 36
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Informacje dla kierowcy Obsluga Audio | 57
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Przeglad systemu Przeglad ukladu | 30
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Uklad sterowania silnika Motronic ME | 57
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Poduszka powietrzna AB | 4H
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2012-8.2016 | Elektronika komfortu Czujnik swiatla/deszczu | 42


DVD 2017/2:PKW:MINI (BMW):Mini Cooper Coupe 4X4

MINI (BMW) Mini Cooper Coupe 4X4

Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Przeglad systemu Przeglad ukladu | 30
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Poduszka powietrzna ACSM | 01
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Centrala elektroniczna Centr. elektron. str.K | 42
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Uklad sterowania silnika Motronic ME | 57
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Uklad sterowania silnika Automatyka Start/Stop | 3B
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Informacje dla kierowcy Audio-Gateway | 57
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Serwis Wskazanie serwisowe | 30
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 57
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Elektronika komfortu Zespól obslugi dachu | 36
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Uklad zapobieg.zablok. ABS | 30
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Informacje dla kierowcy Obsluga Audio | 57
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Informacje dla kierowcy Audio-Gateway | 57
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Oprzyrzadowanie Multiprzyrzad | 42
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Informacje dla kierowcy System zarzadzania MOST | 47
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Elektronika komfortu Czujnik swiatla/deszczu | 42
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Elektron.zarzadz.energia Wymiana baterii | 1B
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Poduszka powietrzna AB | 4H
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Elektronika komfortu Sterownik przyczepy | 42
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Uklad zapobieg.zablok. ASR | 4D
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Mini Cooper Coupe 4X4 | 1,6 | 0 | N18 B16C | 9.2012-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:PEUGEOT:306 1.6

PEUGEOT 306 1.6

306 1.6 | 1,6 | 0 | 9.2000-8.2002 | Poduszka powietrzna AB Autoliv | 77
306 1.6 | 1,6 | 0 | 9.2000-8.2002 | Poduszka powietrzna Czolowa poduszka powietrzna | 29
306 1.6 | 1,6 | 0 | 9.2000-8.2002 | Poduszka powietrzna P. pow., boczna poduszka pow. prawa | 42
306 1.6 | 1,6 | 0 | 9.2000-8.2002 | Poduszka powietrzna P. pow., boczna poduszka pow. lewa | 42
306 1.6 | 1,6 | 0 | 9.2000-8.2002 | Uklad sterowania silnika Motronic M | 42
306 1.6 | 1,6 | 0 | 9.2000-8.2002 | Uklad zapobieg.zablok. ABS | 4F


DVD 2017/2:PKW:PEUGEOT:306 1.8

PEUGEOT 306 1.8

306 1.8 | 1,8 | 0 | 9.1997-8.2002 | Uklad sterowania silnika Sagem | 42
306 1.8 | 1,8 | 0 | 9.1997-8.2002 | Poduszka powietrzna Czolowa poduszka powietrzna | 29
306 1.8 | 1,8 | 0 | 9.1997-8.2002 | Uklad zapobieg.zablok. ABS | 4F
306 1.8 | 1,8 | 0 | 9.1997-8.2002 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:TOYOTA:Verso 1.6

TOYOTA Verso 1.6

Verso 1.6 | 1,6 | 0 | 1ZRFAE | 9.2009-8.2010 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Verso 1.6 | 1,6 | 0 | 1ZRFAE | 9.2009-8.2010 | Uklad sterowania silnika TCCS | 4C
Verso 1.6 | 1,6 | 0 | 1ZRFAE | 9.2009-8.2010 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Oprzyrzadowanie Tablica wskazników | 42
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Verso 1.6 | 1,6 | 0 | 1ZRFAE | 9.2009-8.2010 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Przeglad systemu Przeglad ukladu | 22
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Centrala elektroniczna ZE | 47
Verso 1.6 | 1,6 | 0 | 1ZRFAE | 9.2009-8.2010 | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Verso 1.6 | 1,6 | 0 | 1ZRFAE | 9.2009-8.2010 | Poduszka powietrzna AB | 30
Verso 1.6 | 1,6 | 0 | 1ZRFAE | 9.2009-8.2010 | Centrala elektroniczna ZE | 4B
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
Verso 1.6 | 1,6 | 0 | 1ZRFAE | 9.2009-8.2010 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Verso 1.6 | 1,6 | 0 | 1ZRFAE | 9.2009-8.2010 | Elektronika komfortu Elektryczny podnosnik szyb | 42
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Verso 1.6 | 1,6 | 0 | 1ZRFAE | 9.2009-8.2010 | Informacje dla kierowcy System nawigacyjny | 30
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Regulacja siedzen Siedzenie kierowcy | 42
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Uklad zapobieg.zablok. ABS | 42
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Predkosc jazdy Tempomat | 30
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Centrala elektroniczna ZE | 4B
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Centrala elektroniczna ZE | 57
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Predkosc jazdy Tempomat | 30
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Predkosc jazdy Tempomat | 30
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Centrala elektroniczna ZE | 44
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Elektronika komfortu Panel obslugi dachu | 42
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Predkosc jazdy Tempomat | 20
Verso 1.6 | 1,6 | 0 | 1ZRFAE | 9.2009-8.2010 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Centrala elektroniczna KS | 57
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Verso 1.6 | 1,6 | 0 | 1ZRFAE | 9.2009-8.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Predkosc jazdy Tempomat | 30
Verso 1.6 | 1,6 | 0 | 1ZRFAE | 9.2009-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Verso 1.6 | 1,6 | 0 | 1ZRFAE | 9.2009-8.2010 | Predkosc jazdy Tempomat | 30
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Uklad zapobieg.zablok. ABS | 4C
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Oprzyrzadowanie Tablica wskazników | 40
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Verso 1.6 | 1,6 | 0 | 1ZRFAE | 9.2009-8.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Systemy diagn./magistrali Gateway | 4H
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Uklad sterowania silnika TCCS | 4C
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Elektronika komfortu Panel obslugi dachu | 40
Verso 1.6 | 1,6 | 97 | 1ZRFAE | 2.2009- | Poduszka powietrzna AB | 30
Verso 1.6 | 1,6 | 0 | 1ZRFAE | 9.2009-8.2010 | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:TOYOTA:Verso 1.8 VVT-i

TOYOTA Verso 1.8 VVT-i

Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Oprzyrzadowanie Tablica wskazników | 42
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Predkosc jazdy Tempomat | 30
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Oprzyrzadowanie Tablica wskazników | 40
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Elektronika komfortu Ster.drzwi, tyl | 01
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Predkosc jazdy Tempomat | 30
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Centrala elektroniczna ZE | 4B
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Centrala elektroniczna KS | 57
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Centrala elektroniczna ZE | 57
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Centrala elektroniczna ZE | 44
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Uklad zapobieg.zablok. ABS | 42
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Informacje dla kierowcy System nawigacyjny | 30
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Predkosc jazdy Tempomat | 30
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Systemy diagn./magistrali Gateway | 4H
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Elektronika komfortu Panel obslugi dachu | 42
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Przeglad systemu Przeglad ukladu | 22
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Predkosc jazdy Tempomat | 20
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Regulacja siedzen Siedzenie kierowcy | 42
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Predkosc jazdy Tempomat | 30
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Elektronika komfortu Panel obslugi dachu | 40
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Centrala elektroniczna ZE | 47
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Uklad zapobieg.zablok. ABS | 4C
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Poduszka powietrzna AB | 30
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Verso 1.8 VVT-i | 1,8 | 108 | 2ZRFAE | 2.2009- | Uklad sterowania silnika TCCS | 4C


DVD 2017/2:PKW:TOYOTA:Verso 2.0 D-4D

TOYOTA Verso 2.0 D-4D

Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Predkosc jazdy Tempomat | 30
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Uklad zapobieg.zablok. ABS | 4C
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Oprzyrzadowanie Tablica wskazników | 42
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Regulacja siedzen Siedzenie kierowcy | 42
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Systemy diagn./magistrali Gateway | 4H
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Przeglad systemu Przeglad ukladu | 22
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Oprzyrzadowanie Tablica wskazników | 40
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Poduszka powietrzna AB | 30
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Predkosc jazdy Tempomat | 30
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Centrala elektroniczna ZE | 4B
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Centrala elektroniczna ZE | 57
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Uklad zapobieg.zablok. ABS | 42
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Predkosc jazdy Tempomat | 20
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Predkosc jazdy Tempomat | 30
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Predkosc jazdy Tempomat | 30
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Elektronika komfortu Panel obslugi dachu | 40
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Centrala elektroniczna KS | 57
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Uklad sterowania silnika CR/EDG | 4C
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Centrala elektroniczna ZE | 47
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Elektronika komfortu Panel obslugi dachu | 42
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Centrala elektroniczna ZE | 44
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Verso 2.0 D-4D | 2 | 93 | 1ADFTV | 2.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42


DVD 2017/2:PKW:TOYOTA:Verso 2.2 D-CAT

TOYOTA Verso 2.2 D-CAT

Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Centrala elektroniczna ZE | 4B
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Poduszka powietrzna AB | 30
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Centrala elektroniczna KS | 57
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Predkosc jazdy Tempomat | 20
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Systemy diagn./magistrali Gateway | 4H
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Centrala elektroniczna ZE | 44
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Uklad zapobieg.zablok. ABS | 42
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Uklad zapobieg.zablok. ABS | 4C
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Centrala elektroniczna ZE | 47
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Uklad sterowania silnika CR/EDG | 4C
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Elektronika komfortu Panel obslugi dachu | 42
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Regulacja siedzen Siedzenie kierowcy | 42
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Systemy diagn./magistrali Gateway | 30
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Centrala elektroniczna ZE | 57
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Systemy diagn./magistrali Gateway | 4H
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Predkosc jazdy Tempomat | 30
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Oprzyrzadowanie Tablica wskazników | 42
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Oprzyrzadowanie Tablica wskazników | 40
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Przeglad systemu Przeglad ukladu | 22
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Elektronika komfortu Panel obslugi dachu | 40
Verso 2.2 D-CAT | 2,2 | 110 | 2ADFHV | 2.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42


DVD 2017/2:PKW:AUDI:A5 3.0 Coupe

AUDI A5 3.0 Coupe

A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Uklad sterowania silnika Simos | 4C
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Centrala elektroniczna ZE II | 42
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Serwis Kasowanie okresu | 33
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Informacje dla kierowcy System nawigacyjny | 42
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Informacje dla kierowcy Telefon | 42
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Informacje dla kierowcy Audio | 4B
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Systemy diagn./magistrali Gateway | 4H
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Centrala elektroniczna ZE III | 57
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Centrala elektroniczna ZE | 57
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A5 3.0 Coupe | 3 | 0 | CMUA | 9.2014- | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:AUDI:A7 2.0 TFSI Sportback

AUDI A7 2.0 TFSI Sportback

A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Audio | 4B
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Poduszka powietrzna AB | 42
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Centrala elektroniczna ZE | 57
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Systemy diagn./magistrali Gateway | 4F
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Centrala elektroniczna ZE II | 42
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy System kamer | 57
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy System edycji obrazu | 30
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Telefon | 57
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Serwis Kasowanie okresu | 33
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Uklad sterowania silnika Simos | 4C
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Centrala elektroniczna ZE III | 57
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Telefon | 42
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A7 2.0 TFSI Sportback | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57


DVD 2017/2:PKW:AUDI:A1 1.4 TDI

AUDI A1 1.4 TDI

A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Uklad zapobieg.zablok. ABS | 63
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Centrala elektroniczna ZE | 57
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Uklad sterowania silnika EDC Delphi DCM | 5A
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Informacje dla kierowcy Tuner TV | 42
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Serwis Kasowanie okresu | 33
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Systemy diagn./magistrali Gateway | 36
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Systemy diagn./magistrali Gateway | 4H
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Przeglad systemu Przeglad ukladu | 01
A1 1.4 TDI | 1,4 | 66 | CUSB | 11.2014- | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:AUDI:A1 1.4 TDI Sportback

AUDI A1 1.4 TDI Sportback

A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Serwis Kasowanie okresu | 33
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Poduszka powietrzna AB | 42
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Informacje dla kierowcy Tuner TV | 42
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Uklad zapobieg.zablok. ABS | 63
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Przeglad systemu Przeglad ukladu | 01
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Systemy diagn./magistrali Gateway | 4H
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Systemy diagn./magistrali Gateway | 36
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Centrala elektroniczna ZE | 57
A1 1.4 TDI Sportback | 1,4 | 66 | CUSB | 11.2014- | Uklad sterowania silnika EDC Delphi DCM | 5A


DVD 2017/2:PKW:AUDI:A3 2.0 TFSI Limousine quattro

AUDI A3 2.0 TFSI Limousine quattro

A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Serwis Kasowanie okresu | 33
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Informacje dla kierowcy System audio | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Centrala elektroniczna ZE | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Poduszka powietrzna AB | 4B
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Oswietlenie Asystent sw.drogowych | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Uklad sterowania silnika Simos | 4C
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 2.0 TFSI Limousine quattro | 2 | 137 | CNTC | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Centrala elektroniczna ZE | 57
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Przeglad systemu Przeglad ukladu | 01
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Elektron.czujnika | 42
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Informacje dla kierowcy Tuner TV | 42
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Ogrzewanie/klimatyzacja Climatic | 57
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Oswietlenie Swiatlo MATRIX | 42
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Sterownik przyczepy | 57
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Informacje dla kierowcy System audio | 57
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Systemy diagn./magistrali Gateway | 4B
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Poduszka powietrzna AB | 4B
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Serwis Kasowanie okresu | 33
A3 2.0 TFSI Limousine quattro | 2 | 140 | CZPB | 5.2016- | Oswietlenie Asystent sw.drogowych | 57


DVD 2017/2:PKW:HONDA:Jazz 1.5

HONDA Jazz 1.5

Jazz 1.5 | 1,5 | 77 | L15A1 | 9.2005-8.2008 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Jazz 1.5 | 1,5 | 77 | L15A1 | 9.2005-8.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Jazz 1.5 | 1,5 | 77 | L15A1 | 9.2005-8.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Jazz 1.5 | 1,5 | 77 | L15A1 | 9.2005-8.2008 | Oprzyrzadowanie Tablica wskazników | 47
Jazz 1.5 | 1,5 | 77 | L15A1 | 9.2005-8.2008 | Oswietlenie Funkcja oswietlenia | 42
Jazz 1.5 | 1,5 | 77 | L15A1 | 9.2005-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Jazz 1.5 | 1,5 | 77 | L15A1 | 9.2005-8.2008 | Poduszka powietrzna AB | 30
Jazz 1.5 | 1,5 | 77 | L15A1 | 9.2005-8.2008 | Uklad sterowania silnika PGM-Fi | 57
Jazz 1.5 | 1,5 | 77 | L15A1 | 9.2005-8.2008 | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Jazz 1.5 | 1,5 | 77 | L15A1 | 9.2005-8.2008 | Systemy diagn./magistrali Gateway | 23
Jazz 1.5 | 1,5 | 77 | L15A1 | 9.2005-8.2008 | Zamek centralny ZV | 42
Jazz 1.5 | 1,5 | 77 | L15A1 | 9.2005-8.2008 | Wycieraczki Sterowanie wycieraczek | 42
Jazz 1.5 | 1,5 | 77 | L15A1 | 9.2005-8.2008 | Przeglad systemu Przeglad ukladu | 23
Jazz 1.5 | 1,5 | 77 | L15A1 | 9.2005-8.2008 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:KIA:Carens 1.8 LPG

KIA Carens 1.8 LPG

Carens 1.8 LPG | 1,8 | 79 | T8D | 2.2002-4.2006 | Uklad zapobieg.zablok. ABS | 47
Carens 1.8 LPG | 1,8 | 79 | T8D | 4.1999-1.2002 | Ster.skrzyni biegów GS HIVEC | 45
Carens 1.8 LPG | 1,8 | 79 | T8D | 4.1999-1.2002 | Uklad zapobieg.zablok. ABS | 30
Carens 1.8 LPG | 1,8 | 79 | T8D | 4.1999-1.2002 | Ster.skrzyni biegów Automat 4-bieg. | 30
Carens 1.8 LPG | 1,8 | 79 | T8D | 2.2002-4.2006 | Ster.skrzyni biegów GS HIVEC | 45
Carens 1.8 LPG | 1,8 | 79 | T8D | 2.2002-4.2006 | Poduszka powietrzna AB | 30
Carens 1.8 LPG | 1,8 | 79 | T8D | 4.1999-1.2002 | Poduszka powietrzna KAB | 22


DVD 2017/2:PKW:KIA:Carens 2.0 LPG

KIA Carens 2.0 LPG

Carens 2.0 LPG | 2 | 91 | 2.2002-4.2006 | Uklad zapobieg.zablok. ABS | 47
Carens 2.0 LPG | 2 | 91 | 4.1999-3.2002 | Ster.skrzyni biegów GS HIVEC | 45
Carens 2.0 LPG | 2 | 91 | 4.1999-3.2002 | Poduszka powietrzna KAB | 22
Carens 2.0 LPG | 2 | 91 | 2.2002-4.2006 | Ster.skrzyni biegów GS HIVEC | 45
Carens 2.0 LPG | 2 | 91 | 4.1999-3.2002 | Uklad zapobieg.zablok. ABS | 30
Carens 2.0 LPG | 2 | 91 | 2.2002-4.2006 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:KIA:New Carens 2.0 LPI

KIA New Carens 2.0 LPI

New Carens 2.0 LPI | 2 | 100 | 4.2006- | Centrala elektroniczna ZE | 01
New Carens 2.0 LPI | 2 | 100 | 4.2006- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
New Carens 2.0 LPI | 2 | 100 | 4.2006- | System bezp.jazdy ESP ABSK/ESP | 01
New Carens 2.0 LPI | 2 | 100 | 4.2006- | Uklad zapobieg.zablok. ABSK | 47
New Carens 2.0 LPI | 2 | 100 | 4.2006- | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:KIA:New Carens 2.0 TCI-D

KIA New Carens 2.0 TCI-D

New Carens 2.0 TCI-D | 2 | 146 | D4EA | 4.2006- | Centrala elektroniczna ZE | 01
New Carens 2.0 TCI-D | 2 | 146 | D4EA | 4.2006- | Uklad zapobieg.zablok. ABSK | 47
New Carens 2.0 TCI-D | 2 | 146 | D4EA | 4.2006- | Poduszka powietrzna AB | 22
New Carens 2.0 TCI-D | 2 | 146 | D4EA | 4.2006- | System bezp.jazdy ESP ABSK/ESP | 01
New Carens 2.0 TCI-D | 2 | 146 | D4EA | 4.2006- | Ster.skrzyni biegów Automat 4/5-biegowy | 42
New Carens 2.0 TCI-D | 2 | 146 | D4EA | 4.2006- | Uklad sterowania silnika EDC 16 C | 4B


DVD 2017/2:PKW:MERCEDES-BENZ:B 200 d 4MATIC

MERCEDES-BENZ B 200 d 4MATIC

B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Oswietlenie LED – modul mocy z lewej | 2B
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Napinacz pasa bezp. REV Left | 42
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Informacje dla kierowcy System audio | 42
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Informacje dla kierowcy Audio / telematyka | 45
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Elektronika komfortu Czujnik deszczu i swiatla | 34
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Instalacja alarmowa Ochrona przed odholowaniem | 47
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Napinacz pasa bezp. REV Right | 42
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Centrala elektroniczna CME PTCU | 42
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 47
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Poduszka powietrzna AB ORC | 30
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Informacje dla kierowcy System kamer | 45
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Centrala elektroniczna CME PTCU | 42
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Elektronika komfortu Zespól obslugi dachu | 42
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Informacje dla kierowcy Audio | 4C
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Oswietlenie LED – modul mocy z prawej | 2B
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Informacje dla kierowcy System kamer | 45
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Centrala elektroniczna Centr.elektr.przód | 42
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Uklad sterowania silnika CR/EDC | 57
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 5A
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Pomoc przy parkowaniu Kamera cofania | 47
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Informacje dla kierowcy Media Interface | 30
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
B 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 9.2014- | Oprzyrzadowanie Zestaw wskazników | 47


DVD 2017/2:PKW:MERCEDES-BENZ:B 250 4MATIC

MERCEDES-BENZ B 250 4MATIC

B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Oswietlenie LED – modul mocy z prawej | 2B
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Informacje dla kierowcy Audio / telematyka | 45
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Informacje dla kierowcy System audio | 42
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Pomoc przy parkowaniu Kamera cofania | 47
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Centrala elektroniczna Centr.elektr.przód | 42
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Informacje dla kierowcy Media Interface | 30
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Poduszka powietrzna AB ORC | 30
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Informacje dla kierowcy Audio / telematyka | 45
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Napinacz pasa bezp. REV Left | 42
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Elektronika komfortu Sterownik przyczepy | 47
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 5A
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Oswietlenie LED – modul mocy z lewej | 2B
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 47
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Instalacja alarmowa Ochrona przed odholowaniem | 47
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 5A
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Informacje dla kierowcy System audio | 42
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Poduszka powietrzna AB ORC | 30
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Oswietlenie LED – modul mocy z prawej | 2B
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Pomoc przy parkowaniu Kamera cofania | 47
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Informacje dla kierowcy System kamer | 45
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Oprzyrzadowanie Zestaw wskazników | 47
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Centrala elektroniczna CME PTCU | 42
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Informacje dla kierowcy System kamer | 45
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Napinacz pasa bezp. REV Right | 42
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Elektronika komfortu Czujnik deszczu i swiatla | 34
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Napinacz pasa bezp. REV Left | 42
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Elektronika komfortu Zespól obslugi dachu | 42
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Centrala elektroniczna CME PTCU | 42
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Oprzyrzadowanie Zestaw wskazników | 47
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Informacje dla kierowcy System kamer | 45
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Informacje dla kierowcy Audio | 4C
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Elektronika komfortu Zespól obslugi dachu | 42
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Elektronika komfortu Czujnik deszczu i swiatla | 34
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Informacje dla kierowcy System kamer | 45
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Napinacz pasa bezp. REV Right | 42
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Informacje dla kierowcy Audio | 4C
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Centrala elektroniczna CME PTCU | 42
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Instalacja alarmowa Ochrona przed odholowaniem | 47
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Centrala elektroniczna Centr.elektr.przód | 42
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Oswietlenie LED – modul mocy z lewej | 2B
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Centrala elektroniczna CME PTCU | 42
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
B 250 4MATIC | 2 | 0 | M 270.920 | 9.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
B 250 4MATIC | 2 | 155 | M 270.920 | 7.2014- | Informacje dla kierowcy Media Interface | 30


DVD 2017/2:PKW:MINI (BMW):Cooper 1.5 Coupe

MINI (BMW) Cooper 1.5 Coupe

Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Oprzyrzadowanie Multiprzyrzad | 42
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Informacje dla kierowcy Obsluga Audio | 57
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Elektronika komfortu Zespól obslugi dachu | 36
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Uklad sterowania silnika Motronic ME | 57
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Informacje dla kierowcy Obsluga Audio | 4B
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Serwis Wskazanie serwisowe | 30
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Uklad zapobieg.zablok. ASR | 4D
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Poduszka powietrzna ACSM | 01
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Informacje dla kierowcy Audio-Gateway | 57
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Elektronika komfortu Sterownik przyczepy | 42
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Poduszka powietrzna AB | 4H
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Uklad zapobieg.zablok. ABS | 30
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Przeglad systemu Przeglad ukladu | 30
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Informacje dla kierowcy Audio-Gateway | 57
Cooper 1.5 Coupe | 1,5 | 0 | B38A15M0 | 9.2013-8.2016 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42


DVD 2017/2:PKW:SMART (MCC):Fortwo 0.9 Coupe

SMART (MCC) Fortwo 0.9 Coupe

Fortwo 0.9 Coupe | 0,9 | 66 | 281.910 | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66


DVD 2017/2:PKW:NISSAN:Murano 3.5

NISSAN Murano 3.5

Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Systemy ulatw.jazde Lusterko zewnetrzne-kamery | 2B
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Oprzyrzadowanie Tablica wskazników | 30
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Pomoc przy parkowaniu Kamera cofania | 2B
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Uklad sterowania silnika ECCS | 4B
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Uklad zapobieg.zablok. ABS | 6B
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Ster.skrzyni biegów EGS | 57
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Informacje dla kierowcy Otoczenie kamery | 4B
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Centrala elektroniczna ZE | 57
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | System kontroli ogumienia Wbudow. kontr. cisn. ogumienia (RDK) | 57
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Uklad zapobieg.zablok. ABS | 4B
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Uklad zapobieg.zablok. ABS | 42
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Elektronika komfortu Sterownik klapy tylnej | 36
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Uklad sterowania silnika ECCS 2 | 5A
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Uklad zapobieg.zablok. ABS | 4E
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Ster.skrzyni biegów GS | 30
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Poduszka powietrzna AB | 30
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Oprzyrzadowanie Tablica wskazników | 30
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Poduszka powietrzna AB | 30
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 01
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Elektronika komfortu Sterownik klapy tylnej | 30
Murano 3.5 | 3,5 | 198 | VQ35DE | 10.2008- | Zamek centralny Centralny zamek | 40


DVD 2017/2:PKW:VOLVO:XC60 3.2 4X4

VOLVO XC60 3.2 4X4

XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Informacje dla kierowcy Audio-Gateway | 47
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Poduszka powietrzna AB | 44
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Informacje dla kierowcy Interfejs audio USB | 30
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Centrala elektroniczna ZE | 4C
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Informacje dla kierowcy System nawigacyjny | 30
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Przeglad systemu Przeglad pojazdu | 2B
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Informacje dla kierowcy Naped DVD | 22
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Informacje dla kierowcy Audio | 30
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Informacje dla kierowcy Subwoofer | 25
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Elektronika komfortu Sterownik przyczepy | 30
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Uklad sterowania silnika MEDEN | 4B
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Informacje dla kierowcy Tuner TV | 30
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 3.2 4X4 | 3,2 | 0 | 99 | 9.2009-8.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Amarok 2.0 4X4

VW (VOLKSWAGEN) Amarok 2.0 4X4

Amarok 2.0 4X4 | 2 | 0 | CFPA | 9.2010-8.2014 | Serwis Kasowanie okresu | 33
Amarok 2.0 4X4 | 2 | 0 | CFPA | 9.2010-8.2014 | Ster.skrzyni biegów Blokada poprzeczna | 57
Amarok 2.0 4X4 | 2 | 0 | CFPA | 9.2010-8.2014 | Informacje dla kierowcy System nawigacyjny | 57
Amarok 2.0 4X4 | 2 | 0 | CFPA | 9.2010-8.2014 | Elektronika komfortu Sterownik przyczepy | 42
Amarok 2.0 4X4 | 2 | 0 | CFPA | 9.2010-8.2014 | Oprzyrzadowanie Tablica wskazników | 57
Amarok 2.0 4X4 | 2 | 0 | CFPA | 9.2010-8.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Amarok 2.0 4X4 | 2 | 0 | CFPA | 9.2010-8.2014 | Ogrzewanie/klimatyzacja Climatic | 57
Amarok 2.0 4X4 | 2 | 0 | CFPA | 9.2010-8.2014 | Informacje dla kierowcy Audio | 01
Amarok 2.0 4X4 | 2 | 0 | CFPA | 9.2010-8.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Amarok 2.0 4X4 | 2 | 0 | CFPA | 9.2010-8.2014 | Przeglad systemu Przeglad ukladu | 01
Amarok 2.0 4X4 | 2 | 0 | CFPA | 9.2010-8.2014 | Poduszka powietrzna AB | 42
Amarok 2.0 4X4 | 2 | 0 | CFPA | 9.2010-8.2014 | Centrala elektroniczna ZE | 57
Amarok 2.0 4X4 | 2 | 0 | CFPA | 9.2010-8.2014 | Systemy diagn./magistrali Gateway | 36
Amarok 2.0 4X4 | 2 | 0 | CFPA | 9.2010-8.2014 | Ogrzewanie/klimatyzacja Climatronic | 4B
Amarok 2.0 4X4 | 2 | 0 | CFPA | 9.2010-8.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
Amarok 2.0 4X4 | 2 | 0 | CFPA | 9.2010-8.2014 | Informacje dla kierowcy Telefon | 57
Amarok 2.0 4X4 | 2 | 0 | CFPA | 9.2010-8.2014 | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 1.4 GTE

VW (VOLKSWAGEN) Golf VII 1.4 GTE

Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Poduszka powietrzna AB | 4B
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Serwis Kasowanie okresu | 33
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 5A
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Elektron.zarzadz.energia Akumulator WN | 42
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 30
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 30
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Centrala elektroniczna ZE | 57
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Informacje dla kierowcy System audio | 57
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.4 GTE | 1,4 | 110 | CUKB | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat CC 2.0 4X4

VW (VOLKSWAGEN) Passat CC 2.0 4X4

Passat CC 2.0 4X4 | 2 | 0 | CBFA | 9.2010-8.2012 | Uklad sterowania silnika Motronic MED | 43


DVD 2017/2:PKW:LEXUS:RC F 5.0

LEXUS RC F 5.0

RC F 5.0 | 5 | 351 | 2URGSE | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
RC F 5.0 | 5 | 0 | 2URGSE | 9.2014- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57


DVD 2017/2:PKW:MERCEDES-BENZ:AMG C 63 S T-Modell

MERCEDES-BENZ AMG C 63 S T-Modell

AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Napinacz pasa bezp. REV Right | 30
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Uklad sterowania silnika Sterownik EKP | 42
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Centrala elektroniczna Centr.elektr.przód | 42
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Centrala elektroniczna CME PTCU | 42
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Serwis Reset okresu miedzyserwisowego | 33
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Informacje dla kierowcy Audio / telematyka | 45
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Centrala elektroniczna CME PTCU | 42
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Komfortelektronik Elektronische Sitzheizung vr | 3B
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Informacje dla kierowcy System kamer | 45
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Napinacz pasa bezp. REV Left | 30
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Elektronika komfortu Pokrywa kamery | 45
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Komfortelektronik Elektronische Sitzheizung vl | 3B
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Uklad sterowania silnika Motronic MED | 45
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Pomoc przy parkowaniu Kamera cofania | 45
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Informacje dla kierowcy Touchpad | 45
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Poduszka powietrzna AB ORC | 30
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Informacje dla kierowcy System kamer | 45
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Oprzyrzadowanie Tablica wskazników | 45
AMG C 63 S T-Modell | 4 | 375 | M 177.980 | 10.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42


DVD 2017/2:PKW:MERCEDES-BENZ:AMG C 63 T-Modell

MERCEDES-BENZ AMG C 63 T-Modell

AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Serwis Reset okresu miedzyserwisowego | 33
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Informacje dla kierowcy System kamer | 45
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Informacje dla kierowcy Touchpad | 45
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Centrala elektroniczna CME PTCU | 42
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Oprzyrzadowanie Tablica wskazników | 45
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Poduszka powietrzna AB ORC | 30
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Uklad sterowania silnika Motronic MED | 45
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Komfortelektronik Elektronische Sitzheizung vl | 3B
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Napinacz pasa bezp. REV Right | 30
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Centrala elektroniczna CME PTCU | 42
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Pomoc przy parkowaniu Kamera cofania | 45
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Informacje dla kierowcy Audio / telematyka | 45
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Komfortelektronik Elektronische Sitzheizung vr | 3B
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Informacje dla kierowcy System kamer | 45
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Centrala elektroniczna Centr.elektr.przód | 42
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Elektronika komfortu Pokrywa kamery | 45
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Napinacz pasa bezp. REV Left | 30
AMG C 63 T-Modell | 4 | 350 | M 177.980 | 10.2014- | Uklad sterowania silnika Sterownik EKP | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 250 BlueTec T-Modell 4MATIC

MERCEDES-BENZ C 250 BlueTec T-Modell 4MATIC

C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Uklad sterowania silnika EDC 17 | 5A
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Centrala elektroniczna CME PTCU | 42
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Napinacz pasa bezp. REV Right | 30
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Serwis Reset okresu miedzyserwisowego | 33
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Oprzyrzadowanie Tablica wskazników | 45
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Informacje dla kierowcy System kamer | 45
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Poduszka powietrzna AB ORC | 30
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Informacje dla kierowcy Audio / telematyka | 45
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Centrala elektroniczna Centr.elektr.przód | 42
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Napinacz pasa bezp. REV Left | 30
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Centrala elektroniczna CME PTCU | 42
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Elektronika komfortu Pokrywa kamery | 45
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Uklad sterowania silnika Sterownik EKP | 42
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | System oczyszcz.spalin Denoxtronic | 45
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Informacje dla kierowcy System kamer | 45
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Informacje dla kierowcy Touchpad | 45
C 250 BlueTec T-Modell 4MATIC | 2,1 | 150 | OM 651.921 | 10.2014- | Pomoc przy parkowaniu Kamera cofania | 45


DVD 2017/2:PKW:MERCEDES-BENZ:C 400 4MATIC

MERCEDES-BENZ C 400 4MATIC

C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Informacje dla kierowcy System kamer | 45
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Serwis Reset okresu miedzyserwisowego | 33
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Uklad sterowania silnika Sterownik EKP | 42
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Informacje dla kierowcy Audio / telematyka | 45
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Elektronika komfortu Pokrywa kamery | 45
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Uklad sterowania silnika Motronic MED | 45
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Napinacz pasa bezp. REV Left | 30
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Informacje dla kierowcy Touchpad | 45
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Pomoc przy parkowaniu Kamera cofania | 45
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Informacje dla kierowcy System kamer | 45
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Oprzyrzadowanie Tablica wskazników | 45
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Napinacz pasa bezp. REV Right | 30
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Centrala elektroniczna Centr.elektr.przód | 42
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Centrala elektroniczna CME PTCU | 42
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Poduszka powietrzna AB ORC | 30
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Centrala elektroniczna CME PTCU | 42
C 400 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45


DVD 2017/2:PKW:MERCEDES-BENZ:C 400 T-Modell 4MATIC

MERCEDES-BENZ C 400 T-Modell 4MATIC

C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Napinacz pasa bezp. REV Right | 30
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Oprzyrzadowanie Tablica wskazników | 45
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Informacje dla kierowcy System kamer | 45
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Informacje dla kierowcy Audio / telematyka | 45
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Uklad sterowania silnika Sterownik EKP | 42
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Napinacz pasa bezp. REV Left | 30
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Centrala elektroniczna CME PTCU | 42
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Informacje dla kierowcy System kamer | 45
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Pomoc przy parkowaniu Kamera cofania | 45
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Poduszka powietrzna AB ORC | 30
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Elektronika komfortu Pokrywa kamery | 45
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Centrala elektroniczna Centr.elektr.przód | 42
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Informacje dla kierowcy Touchpad | 45
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Uklad sterowania silnika Motronic MED | 45
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Centrala elektroniczna CME PTCU | 42
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Serwis Reset okresu miedzyserwisowego | 33
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 400 T-Modell 4MATIC | 3 | 245 | M 276.823 | 10.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45


DVD 2017/2:PKW:MERCEDES-BENZ:E 400 Coupe 4MATIC

MERCEDES-BENZ E 400 Coupe 4MATIC

E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Napinacz pasa bezp. REV Right | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Oprzyrzadowanie Tablica wskazników | 57
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Poduszka powietrzna AB ORC | 30
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Predkosc jazdy Czujnik radarowy | 30
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Napinacz pasa bezp. REV Left | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Uklad sterowania silnika Sterownik EKP | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Informacje dla kierowcy Otoczenie kamery | 45
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Systemy diagn./magistrali Bramka podwozia | 30
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Informacje dla kierowcy System kamer | 45
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Informacje dla kierowcy Otoczenie kamery | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Oprzyrzadowanie Zestaw wskazników | 47
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Informacje dla kierowcy Media Interface | 30
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Informacje dla kierowcy Audio | 4C
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Elektronika komfortu Panel obslugi dachu | 57
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Elektronika komfortu Sterownik przyczepy | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Systemy diagn./magistrali bramke | 30
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Elektronika komfortu Panel obslugi dachu | 57
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Poduszka powietrzna AB ORC | 30
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Oprzyrzadowanie Tablica wskazników | 5A
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Informacje dla kierowcy Audio / telematyka | 45
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Informacje dla kierowcy System kamer | 45
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Informacje dla kierowcy System audio | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Elektronika komfortu Sterownik programu jazdy | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Informacje dla kierowcy Audio | 4E
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Uklad sterowania silnika Motronic MED | 4B
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Uklad sterowania silnika Sterownik EKP | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Motorsteuerung EKP-Steuerung | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Systemy diagn./magistrali Gateway | 30
E 400 Coupe 4MATIC | 3 | 242 | M 276.820 | 9.2014-8.2017 | Elektronika komfortu Ogrzewanie kierownicy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:Sprinter 2500 3.0 4MATIC

MERCEDES-BENZ Sprinter 2500 3.0 4MATIC

Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 47
Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Poduszka powietrzna AB | 36
Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Informacje dla kierowcy Zmieniarka CD | 42
Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 98
Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 30
Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 42
Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Elektronika komfortu Górny panel obslugi | 42
Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Centrala elektroniczna ZE | 42
Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Oswietlenie ALWR | 57
Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Elektronika komfortu Górny panel obslugi | 42
Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Motorsteuerung EKP-Steuerung | 42
Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Heizung/Klimaanlage Stand-/Zusatzheizung | 47
Sprinter 2500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30


DVD 2017/2:PKW:MERCEDES-BENZ:Sprinter 3500 2.1 4MATIC

MERCEDES-BENZ Sprinter 3500 2.1 4MATIC

Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Centrala elektroniczna ZE | 42
Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Oswietlenie ALWR | 57
Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Motorsteuerung EKP-Steuerung | 42
Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Elektronika komfortu Górny panel obslugi | 42
Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 98
Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Heizung/Klimaanlage Stand-/Zusatzheizung | 47
Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Elektronika komfortu Górny panel obslugi | 42
Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 47
Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 42
Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 30
Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Informacje dla kierowcy Zmieniarka CD | 42
Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
Sprinter 3500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:MERCEDES-BENZ:AMG C 63

MERCEDES-BENZ AMG C 63

AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Elektronika komfortu Pokrywa kamery | 45
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Centrala elektroniczna CME PTCU | 42
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 45
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Komfortelektronik Elektronische Sitzheizung vl | 3B
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Informacje dla kierowcy System kamer | 45
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Informacje dla kierowcy Touchpad | 45
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Centrala elektroniczna CME PTCU | 42
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Napinacz pasa bezp. REV Right | 30
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Pomoc przy parkowaniu Kamera cofania | 45
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Informacje dla kierowcy Audio / telematyka | 45
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Centrala elektroniczna Centr.elektr.przód | 42
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Uklad sterowania silnika Motronic MED | 45
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Serwis Reset okresu miedzyserwisowego | 33
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Poduszka powietrzna AB ORC | 30
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Informacje dla kierowcy System kamer | 45
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Napinacz pasa bezp. REV Left | 30
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
AMG C 63 | 4 | 350 | M 177.980 | 9.2014- | Komfortelektronik Elektronische Sitzheizung vr | 3B


DVD 2017/2:PKW:MERCEDES-BENZ:AMG C 63 S

MERCEDES-BENZ AMG C 63 S

AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Uklad sterowania silnika Motronic MED | 45
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Centrala elektroniczna Centr.elektr.przód | 42
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Poduszka powietrzna AB ORC | 30
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Komfortelektronik Elektronische Sitzheizung vr | 3B
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Informacje dla kierowcy System kamer | 45
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Pomoc przy parkowaniu Kamera cofania | 45
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Centrala elektroniczna CME PTCU | 42
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Napinacz pasa bezp. REV Left | 30
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Serwis Reset okresu miedzyserwisowego | 33
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Informacje dla kierowcy Audio / telematyka | 45
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Informacje dla kierowcy System kamer | 45
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 45
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Informacje dla kierowcy Touchpad | 45
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Napinacz pasa bezp. REV Right | 30
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Komfortelektronik Elektronische Sitzheizung vl | 3B
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Elektronika komfortu Pokrywa kamery | 45
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Centrala elektroniczna CME PTCU | 42
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
AMG C 63 S | 4 | 375 | M 177.980 | 9.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45


DVD 2017/2:PKW:MERCEDES-BENZ:B 200 d

MERCEDES-BENZ B 200 d

B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Elektronika komfortu Sterownik przyczepy | 47
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Centrala elektroniczna CME PTCU | 42
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Elektronika komfortu Czujnik deszczu i swiatla | 34
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Informacje dla kierowcy Audio / telematyka | 45
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Oprzyrzadowanie Tablica wskazników | 5A
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Informacje dla kierowcy System kamer | 45
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Instalacja alarmowa Ochrona przed odholowaniem | 47
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Oswietlenie LED – modul mocy z lewej | 2B
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Oprzyrzadowanie Zestaw wskazników | 47
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Centrala elektroniczna Centr.elektr.przód | 42
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Pomoc przy parkowaniu Kamera cofania | 47
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Poduszka powietrzna AB ORC | 30
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Uklad sterowania silnika Sterownik EKP | 42
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Napinacz pasa bezp. REV Right | 42
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Napinacz pasa bezp. REV Left | 42
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Informacje dla kierowcy Media Interface | 30
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Informacje dla kierowcy System audio | 42
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Informacje dla kierowcy Audio | 4C
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Oswietlenie LED – modul mocy z prawej | 2B
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Uklad sterowania silnika CR/EDC | 57
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Uklad sterowania silnika Sterownik EKP | 42
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Elektronika komfortu Zespól obslugi dachu | 42
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Centrala elektroniczna CME PTCU | 42
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Informacje dla kierowcy System kamer | 45
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 200 d | 2,1 | 100 | OM 651.930 | 8.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:MERCEDES-BENZ:B Electric Drive

MERCEDES-BENZ B Electric Drive

B Electric Drive | 0 | 132 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
B Electric Drive | 0 | 132 | 9.2013- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
B Electric Drive | 0 | 132 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B Electric Drive | 0 | 132 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
B Electric Drive | 0 | 132 | 9.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
B Electric Drive | 0 | 132 | 9.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
B Electric Drive | 0 | 132 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B Electric Drive | 0 | 132 | 9.2013- | Instalacja alarmowa Ochrona przed odholowaniem | 47
B Electric Drive | 0 | 132 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
B Electric Drive | 0 | 132 | 9.2013- | Informacje dla kierowcy System audio | 42
B Electric Drive | 0 | 132 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
B Electric Drive | 0 | 132 | 9.2013- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
B Electric Drive | 0 | 132 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
B Electric Drive | 0 | 132 | 9.2013- | Oswietlenie LED – modul mocy z prawej | 2B
B Electric Drive | 0 | 132 | 9.2013- | Centrala elektroniczna CME PTCU | 45
B Electric Drive | 0 | 132 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B Electric Drive | 0 | 132 | 9.2013- | Centrala elektroniczna CME PTCU | 42
B Electric Drive | 0 | 132 | 9.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
B Electric Drive | 0 | 132 | 9.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
B Electric Drive | 0 | 132 | 9.2013- | Poduszka powietrzna AB ORC | 30
B Electric Drive | 0 | 132 | 9.2013- | Oswietlenie LED – modul mocy z lewej | 2B
B Electric Drive | 0 | 132 | 9.2013- | Serwis Reset okresu miedzyserwisowego | 20
B Electric Drive | 0 | 132 | 9.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
B Electric Drive | 0 | 132 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
B Electric Drive | 0 | 132 | 9.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
B Electric Drive | 0 | 132 | 9.2013- | Informacje dla kierowcy System kamer | 45
B Electric Drive | 0 | 132 | 9.2013- | Napinacz pasa bezp. REV Right | 42
B Electric Drive | 0 | 132 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
B Electric Drive | 0 | 132 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 47
B Electric Drive | 0 | 132 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 5A
B Electric Drive | 0 | 132 | 9.2013- | Informacje dla kierowcy System kamer | 45
B Electric Drive | 0 | 132 | 9.2013- | Centrala elektroniczna Centr.elektr.przód | 42
B Electric Drive | 0 | 132 | 9.2013- | Centrala elektroniczna CME PTCU | 42
B Electric Drive | 0 | 132 | 9.2013- | Informacje dla kierowcy Audio / telematyka | 45
B Electric Drive | 0 | 132 | 9.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
B Electric Drive | 0 | 132 | 9.2013- | Oprzyrzadowanie Zestaw wskazników | 47
B Electric Drive | 0 | 132 | 9.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
B Electric Drive | 0 | 132 | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
B Electric Drive | 0 | 132 | 9.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
B Electric Drive | 0 | 132 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
B Electric Drive | 0 | 132 | 9.2013- | Informacje dla kierowcy Audio | 4C
B Electric Drive | 0 | 132 | 9.2013- | Informacje dla kierowcy Media Interface | 30
B Electric Drive | 0 | 132 | 9.2013- | Napinacz pasa bezp. REV Left | 42
B Electric Drive | 0 | 132 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
B Electric Drive | 0 | 132 | 9.2013- | Pomoc przy parkowaniu Kamera cofania | 47
B Electric Drive | 0 | 132 | 9.2013- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
B Electric Drive | 0 | 132 | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
B Electric Drive | 0 | 132 | 9.2013- | Elektronika komfortu Czujnik deszczu i swiatla | 34
B Electric Drive | 0 | 132 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B Electric Drive | 0 | 132 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
B Electric Drive | 0 | 132 | 9.2013- | Elektronika komfortu Stacyjka elektroniczna | 3C
B Electric Drive | 0 | 132 | 9.2013- | Elektronika komfortu Zespól obslugi dachu | 42
B Electric Drive | 0 | 132 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01


DVD 2017/2:PKW:MERCEDES-BENZ:C 300 BlueTEC HYBRID T-Modell

MERCEDES-BENZ C 300 BlueTEC HYBRID T-Modell

C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Informacje dla kierowcy Touchpad | 45
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Napinacz pasa bezp. REV Right | 30
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Informacje dla kierowcy System kamer | 45
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Informacje dla kierowcy Audio / telematyka | 45
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Uklad sterowania silnika EDC 17 | 5A
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Centrala elektroniczna CME PTCU | 42
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Elektronika komfortu Pokrywa kamery | 45
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Poduszka powietrzna AB ORC | 30
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Uklad sterowania silnika Sterownik EKP | 42
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Pomoc przy parkowaniu Kamera cofania | 45
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Napinacz pasa bezp. REV Left | 30
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | System oczyszcz.spalin Denoxtronic | 45
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Serwis Reset okresu miedzyserwisowego | 33
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Centrala elektroniczna CME PTCU | 42
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Oprzyrzadowanie Tablica wskazników | 45
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Centrala elektroniczna Centr.elektr.przód | 42
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Elektron.zarzadz.energia Akumulator WN | 45
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Informacje dla kierowcy System kamer | 45
C 300 BlueTEC HYBRID T-Modell | 2,1 | 150 | OM 651.921 | 10.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45


DVD 2017/2:PKW:MERCEDES-BENZ:G 500 4MATIC

MERCEDES-BENZ G 500 4MATIC

G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Predkosc jazdy Tempomat z regulacja odleglosci | 36
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Sterownik przyczepy | 47
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Centrala elektroniczna Centr.elektr.przód | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Uklad sterowania silnika Sterownik EKP | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 43
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Oswietlenie ALWR | 57
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Pamiec siedzen str.P | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Centrala elektroniczna CME PTCU | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Oprzyrzadowanie Tablica wskazników | 47
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Czujnik deszczu i swiatla | 34
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Informacje dla kierowcy Media Interface | 4D
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Górny panel obslugi | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Informacje dla kierowcy Wyswietlacz centralny | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Poduszka powietrzna AB ORC | 30
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Ster.skrzyni biegów Automat 7-biegowy | 4C
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Uklad zapobieg.zablok. ABS | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Stacyjka elektroniczna | 3C
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Sterownik przyczepy | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Komfortelektronik Elektronische Sitzverstellung FS | 23
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Oprzyrzadowanie Tablica wskazników | 5A
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Ster.skrzyni biegów Automat 5-biegowy | 57
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Górny panel obslugi | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Oprzyrzadowanie Zestaw wskazników | 47
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Oprzyrzadowanie Tablica wskazników | 57
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Stacyjka elektroniczna | 3C
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 63
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Pamiec siedzen str.K | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Informacje dla kierowcy Media Interface | 30
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Komfortelektronik Elektronische Sitzverstellung FS | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 43
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Oswietlenie ALWR | 45
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Informacje dla kierowcy Zmieniarka CD | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Elektronika komfortu Sterownik przyczepy | 42
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Informacje dla kierowcy Audio | 4C
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Instalacja alarmowa Ochrona przed odholowaniem | 47
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Poduszka powietrzna AB TC | 77
G 500 4MATIC | 5,5 | 0 | M 157.981 | 9.2012-8.2013 | Informacje dla kierowcy System audio | 42


DVD 2017/2:PKW:MERCEDES-BENZ:GL 450 3.0 4MATIC

MERCEDES-BENZ GL 450 3.0 4MATIC

GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Oswietlenie LED – modul mocy z lewej | 2B
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 45
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Oprzyrzadowanie Zestaw wskazników | 47
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Centrala elektroniczna Centr.elektr.tyl | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 5A
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Poduszka powietrzna AB ORC | 30
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Informacje dla kierowcy System kamer | 45
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Informacje dla kierowcy System kamer | 45
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Pomoc przy parkowaniu Kamera cofania | 47
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Predkosc jazdy Czujnik radarowy | 30
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 47
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Informacje dla kierowcy Media Interface | 30
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Centrala elektroniczna CME PTCU | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Informacje dla kierowcy Audio / telematyka | 45
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Systemy diagn./magistrali Bramka podwozia | 30
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Napinacz pasa bezp. REV Left | 85
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Centrala elektroniczna Centr.elektr.przód | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Napinacz pasa bezp. REV Right | 85
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Informacje dla kierowcy Touchpad | 45
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Informacje dla kierowcy Audio | 4C
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Elektronika komfortu Zespól obslugi dachu | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
GL 450 3.0 4MATIC | 3 | 0 | M 276.821 | 9.2014- | Oswietlenie LED – modul mocy z prawej | 2B


DVD 2017/2:PKW:MERCEDES-BENZ:Sprinter 2500 2.1 4MATIC

MERCEDES-BENZ Sprinter 2500 2.1 4MATIC

Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 98
Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 30
Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Elektronika komfortu Górny panel obslugi | 42
Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Motorsteuerung EKP-Steuerung | 42
Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Poduszka powietrzna AB | 36
Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Centrala elektroniczna ZE | 42
Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 47
Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 42
Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Oswietlenie ALWR | 57
Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Heizung/Klimaanlage Stand-/Zusatzheizung | 47
Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Elektronika komfortu Górny panel obslugi | 42
Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Informacje dla kierowcy Zmieniarka CD | 42
Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Sprinter 2500 2.1 4MATIC | 2,1 | 0 | OM 651.955 DE 22 LA | 9.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:Sprinter 3500 3.0 4MATIC

MERCEDES-BENZ Sprinter 3500 3.0 4MATIC

Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Centrala elektroniczna ZE | 42
Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Poduszka powietrzna AB | 36
Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Motorsteuerung EKP-Steuerung | 42
Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Informacje dla kierowcy Zmieniarka CD | 42
Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Elektronika komfortu Górny panel obslugi | 42
Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 47
Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Elektronika komfortu Górny panel obslugi | 42
Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Heizung/Klimaanlage Stand-/Zusatzheizung | 47
Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 42
Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 30
Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Oswietlenie ALWR | 57
Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 98
Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
Sprinter 3500 3.0 4MATIC | 3 | 0 | OM 642.896 DE 30 LA | 9.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42


DVD 2017/2:PKW:MINI (BMW):Cooper 1.6 S Cabrio

MINI (BMW) Cooper 1.6 S Cabrio

Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Informacje dla kierowcy Audio-Gateway | 57
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Uklad sterowania silnika Motronic ME | 57
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Serwis Wskazanie serwisowe | 30
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Przeglad systemu Przeglad ukladu | 30
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Informacje dla kierowcy Obsluga Audio | 57
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Poduszka powietrzna ACSM | 01
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Uklad zapobieg.zablok. ABS | 30
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Informacje dla kierowcy Audio-Gateway | 57
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper 1.6 S Cabrio | 1,6 | 0 | N18 B16C | 9.2014- | Uklad zapobieg.zablok. ASR | 4D


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 1.4 TSI Hybrid

VW (VOLKSWAGEN) Jetta 1.4 TSI Hybrid

Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Centrala elektroniczna ZE | 57
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Systemy diagn./magistrali Gateway | 36
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Informacje dla kierowcy Audio | 01
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Informacje dla kierowcy Telefon | 57
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Poduszka powietrzna AB | 42
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Informacje dla kierowcy Telefon | 42
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Serwis Kasowanie okresu | 33
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CNLA | 9.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Systemy diagn./magistrali Gateway | 36
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Centrala elektroniczna ZE | 57
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Informacje dla kierowcy Telefon | 57
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Serwis Kasowanie okresu | 33
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Informacje dla kierowcy System nawigacyjny | 57
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Informacje dla kierowcy Audio | 01
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Uklad sterowania silnika Motronic MED | 4C
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Informacje dla kierowcy System nawigacyjny | 42
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Poduszka powietrzna AB | 42
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Jetta 1.4 TSI Hybrid | 1,4 | 110 | CRJA | 9.2014- | Informacje dla kierowcy Telefon | 42


DVD 2017/2:PKW:CITROEN:C4 Lounge 1.6 THP Flex

CITROEN C4 Lounge 1.6 THP Flex

C4 Lounge 1.6 THP Flex | 1,6 | 122 | 12.2014- | Centrala elektroniczna ZE | 57
C4 Lounge 1.6 THP Flex | 1,6 | 122 | 12.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Lounge 1.6 THP Flex | 1,6 | 122 | 12.2014- | Uklad zapobieg.zablok. ABS | 63
C4 Lounge 1.6 THP Flex | 1,6 | 122 | 12.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
C4 Lounge 1.6 THP Flex | 1,6 | 122 | 12.2014- | Serwis Reset interwalu | 2F
C4 Lounge 1.6 THP Flex | 1,6 | 122 | 12.2014- | Oswietlenie Adaptacyjne swiatla skretu | 43
C4 Lounge 1.6 THP Flex | 1,6 | 122 | 12.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C4 Lounge 1.6 THP Flex | 1,6 | 122 | 12.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Lounge 1.6 THP Flex | 1,6 | 122 | 12.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Lounge 1.6 THP Flex | 1,6 | 122 | 12.2014- | Elektronika komfortu Dolny panel obslugi | 42
C4 Lounge 1.6 THP Flex | 1,6 | 122 | 12.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Lounge 1.6 THP Flex | 1,6 | 122 | 12.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Lounge 1.6 THP Flex | 1,6 | 122 | 12.2014- | Poduszka powietrzna AB | 36
C4 Lounge 1.6 THP Flex | 1,6 | 122 | 12.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A


DVD 2017/2:PKW:FORD:Kuga 1.5 EcoBoost

FORD Kuga 1.5 EcoBoost

Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Informacje dla kierowcy Audio | 30
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Informacje dla kierowcy System nawigacji | 22
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Oswietlenie Statyczna regulacja ALWR | 36
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Informacje dla kierowcy Modul GPS | 30
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Przeglad systemu Przeglad ukladu | 01
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Poduszka powietrzna AB | 30
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Centrala elektroniczna CE | 36
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Informacje dla kierowcy System nawigacyjny | 22
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 2C
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Kuga 1.5 EcoBoost | 1,5 | 88 | BNMA | 3.2016- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | Informacje dla kierowcy System nawigacyjny | 22
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | Centrala elektroniczna CE | 36
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | Informacje dla kierowcy Audio | 30
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | Oswietlenie Statyczna regulacja ALWR | 36
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | Informacje dla kierowcy System nawigacji | 22
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 2C
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | Poduszka powietrzna AB | 30
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Kuga 1.5 EcoBoost | 1,5 | 110 | M8MA | 10.2014- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | Poduszka powietrzna AB | 30
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | Informacje dla kierowcy System nawigacji | 22
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | Informacje dla kierowcy Modul GPS | 30
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | Informacje dla kierowcy System nawigacyjny | 22
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 2C
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | Oswietlenie Statyczna regulacja ALWR | 36
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | Informacje dla kierowcy Audio | 30
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | Centrala elektroniczna CE | 36
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | Przeglad systemu Przeglad ukladu | 01
Kuga 1.5 EcoBoost | 1,5 | 132 | M9MA | 3.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30


DVD 2017/2:PKW:FORD:Kuga 1.5 EcoBoost 4x4

FORD Kuga 1.5 EcoBoost 4x4

Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | Centrala elektroniczna CE | 36
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | Poduszka powietrzna AB | 30
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | Informacje dla kierowcy System nawigacyjny | 22
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | Informacje dla kierowcy System nawigacji | 22
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 2C
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | Informacje dla kierowcy Audio | 30
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | Oswietlenie Statyczna regulacja ALWR | 36
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Kuga 1.5 EcoBoost 4x4 | 1,5 | 134 | M9MA | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36


DVD 2017/2:PKW:MERCEDES-BENZ:C 350 Hybrid Plus T-Modell

MERCEDES-BENZ C 350 Hybrid Plus T-Modell

C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Centrala elektroniczna CME PTCU | 42
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Serwis Reset okresu miedzyserwisowego | 33
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Napinacz pasa bezp. REV Right | 30
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Centrala elektroniczna CME PTCU | 42
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Oprzyrzadowanie Tablica wskazników | 45
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Informacje dla kierowcy Touchpad | 45
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Informacje dla kierowcy Audio / telematyka | 45
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Centrala elektroniczna Centr.elektr.przód | 42
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Pomoc przy parkowaniu Kamera cofania | 45
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Elektronika komfortu Sterownik klapy tylnej | 45
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Informacje dla kierowcy System kamer | 45
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Informacje dla kierowcy System kamer | 45
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Elektronika komfortu Pokrywa kamery | 45
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Poduszka powietrzna AB ORC | 30
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Uklad sterowania silnika Sterownik EKP | 42
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Napinacz pasa bezp. REV Left | 30
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Elektr. Gaspedal Fahrpedalmodul | 42
C 350 Hybrid Plus T-Modell | 2 | 155 | M 274.920 | 7.2014-1.2015 | Elektronika komfortu Sterownik drzwi przednich lewych | 42


DVD 2017/2:PKW:PROTON:Iriz 1.6i

PROTON Iriz 1.6i

Iriz 1.6i | 1,6 | 80 | S4PH | 9.2014- | Poduszka powietrzna ACU | 42
Iriz 1.6i | 1,6 | 80 | S4PH | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Iriz 1.6i | 1,6 | 80 | S4PH | 9.2014- | Podwozie/ukl.kierowniczy Blokada przelaczania biegów | 23
Iriz 1.6i | 1,6 | 80 | S4PH | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Iriz 1.6i | 1,6 | 80 | S4PH | 9.2014- | Oprzyrzadowanie Zestaw wskazników | 57
Iriz 1.6i | 1,6 | 80 | S4PH | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Iriz 1.6i | 1,6 | 80 | S4PH | 9.2014- | Centrala elektroniczna ZE | 42
Iriz 1.6i | 1,6 | 80 | S4PH | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 42
Iriz 1.6i | 1,6 | 80 | S4PH | 9.2014- | Uklad sterowania silnika Motronic ME | 42
Iriz 1.6i | 1,6 | 80 | S4PH | 9.2014- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 57


DVD 2017/2:PKW:AUDI:A6 1.8 TFSI

AUDI A6 1.8 TFSI

A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Poduszka powietrzna AB | 42
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Audio | 4B
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Centrala elektroniczna ZE II | 42
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Telefon | 57
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Elektron.zarzadz.energia Akumulator HV | 42
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Telefon | 42
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Serwis Kasowanie okresu | 33
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Centrala elektroniczna ZE | 57
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Systemy diagn./magistrali Gateway | 4F
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Uklad sterowania silnika Simos | 4C
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy System edycji obrazu | 30
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy System kamer | 57
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Centrala elektroniczna ZE III | 57
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 1.8 TFSI | 1,8 | 140 | CYGA | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57


DVD 2017/2:PKW:AUDI:TT 2.0 TDI Roadster

AUDI TT 2.0 TDI Roadster

TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Systemy diagn./magistrali Gateway | 4B
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Centrala elektroniczna ZE | 57
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Przeglad systemu Przeglad ukladu | 01
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Oswietlenie Swiatlo MATRIX | 42
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Serwis Kasowanie okresu | 33
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Poduszka powietrzna AB | 4B
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Uklad sterowania silnika EDC 17C64 | 4C
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
TT 2.0 TDI Roadster | 2 | 135 | CUNA | 11.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57


DVD 2017/2:PKW:AUDI:A6 1.8 TFSI Avant

AUDI A6 1.8 TFSI Avant

A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Poduszka powietrzna AB | 42
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy System edycji obrazu | 30
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Centrala elektroniczna ZE | 57
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Centrala elektroniczna ZE III | 57
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Telefon | 57
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Serwis Kasowanie okresu | 33
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy System kamer | 57
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Centrala elektroniczna ZE II | 42
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Elektron.zarzadz.energia Akumulator HV | 42
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Telefon | 42
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Systemy diagn./magistrali Gateway | 4F
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Uklad sterowania silnika Simos | 4C
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Audio | 4B
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 1.8 TFSI Avant | 1,8 | 140 | CYGA | 9.2014- | Informacje dla kierowcy Tuner TV | 42


DVD 2017/2:PKW:AUDI:TT 2.0 TDI Coupe

AUDI TT 2.0 TDI Coupe

TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Ogrzewanie/klimatyzacja Climatic | 57
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Oswietlenie Swiatlo MATRIX | 42
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Systemy diagn./magistrali Gateway | 4B
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Poduszka powietrzna AB | 4B
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Serwis Kasowanie okresu | 33
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Centrala elektroniczna ZE | 57
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Przeglad systemu Przeglad ukladu | 01
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Uklad sterowania silnika EDC 17C64 | 4C
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
TT 2.0 TDI Coupe | 2 | 135 | CUNA | 7.2014- | Informacje dla kierowcy Inform.elektron. | 57


DVD 2017/2:PKW:BMW:328i 2.0 xDrive

BMW 328i 2.0 xDrive

328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Informacje dla kierowcy System edycji obrazu | 4B
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Informacje dla kierowcy System kamer | 57
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Informacje dla kierowcy Obsluga Audio | 4B
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Poduszka powietrzna ACSM | 4H
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Informacje dla kierowcy System wywolania awaryjnego | 36
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Ster.skrzyni biegów skrzynia rozdzielcza | 57
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Elektronika komfortu Asystent zmiany pasa | 4H
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Napinacz pasa bezp. REV L | 36
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Informacje dla kierowcy Touchpad | 36
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Informacje dla kierowcy Inform.elektron. | 57
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Elektronika komfortu Sterownik klapy tylnej | 36
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 36
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Systemy diagn./magistrali Gateway | 4H
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Uklad sterowania silnika Motronic MED | 5A
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Serwis Wskazanie serwisowe | 30
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Elektronika komfortu Sterownik przyczepy | 57
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Informacje dla kierowcy Telefon | 30
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Oswietlenie Asystent sw.drogowych | 36
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Pomoc przy parkowaniu Asystent parkowania | 5A
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Informacje dla kierowcy Inform.elektron. | 4B
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Elektronika komfortu Panel obslugi dachu | 42
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Oprzyrzadowanie Tablica wskazników | 4B
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Informacje dla kierowcy Audio | 30
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Informacje dla kierowcy Tuner TV | 30
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Oswietlenie LED – modul mocy z prawej | 4F
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Elektronika komfortu Sterownik przyczepy | 30
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Przeglad systemu Przeglad ukladu | 30
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Informacje dla kierowcy Elektronika informacyjna | 36
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Oswietlenie LED – modul mocy z lewej | 4F
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Pomoc przy parkowaniu Asyst.parkowania | 30
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Napinacz pasa bezp. REV Right | 36
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328i 2.0 xDrive | 2 | 0 | N20 B20A | 9.2012-8.2013 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Informacje dla kierowcy System wywolania awaryjnego | 36
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Informacje dla kierowcy Telefon | 30
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Oswietlenie LED – modul mocy z prawej | 4F
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Elektronika komfortu Sterownik przyczepy | 30
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Napinacz pasa bezp. REV Right | 36
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Pomoc przy parkowaniu Asyst.parkowania | 30
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Informacje dla kierowcy System kamer | 57
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Systemy diagn./magistrali Gateway | 4H
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Informacje dla kierowcy Elektronika informacyjna | 36
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Elektronika komfortu Sterownik klapy tylnej | 36
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Elektronika komfortu Sterownik przyczepy | 57
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Serwis Wskazanie serwisowe | 30
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Informacje dla kierowcy Audio | 30
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Informacje dla kierowcy System edycji obrazu | 4B
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Informacje dla kierowcy Wzmacniacz audio | 36
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Poduszka powietrzna ACSM | 4H
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Uklad sterowania silnika Motronic MED | 5A
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Informacje dla kierowcy Touchpad | 36
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Informacje dla kierowcy Inform.elektron. | 4B
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Informacje dla kierowcy Obsluga Audio | 4B
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Przeglad systemu Przeglad ukladu | 30
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Elektronika komfortu Panel obslugi dachu | 42
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Pomoc przy parkowaniu Asystent parkowania | 5A
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Oprzyrzadowanie Tablica wskazników | 4B
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Napinacz pasa bezp. REV L | 36
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Informacje dla kierowcy Inform.elektron. | 57
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Elektronika komfortu Asystent zmiany pasa | 4H
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Oswietlenie LED – modul mocy z lewej | 4F
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Oswietlenie Asystent sw.drogowych | 36
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328i 2.0 xDrive | 2 | 179 | N26 B20A | 9.2012-8.2013 | Informacje dla kierowcy Tuner TV | 30


DVD 2017/2:PKW:BMW:X 1 3.0 xDrive

BMW X 1 3.0 xDrive

X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Elektronika komfortu Panel obslugi dachu | 42
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy System edycji obrazu | 57
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 57
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy Audio | 42
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Elektronika komfortu Panel obslugi dachu | 57
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Poduszka powietrzna AB | 4H
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy System nawigacyjny | 4B
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy Zmieniarka CD | 57
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Oswietlenie Asystent sw.drogowych | 57
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy Audio-Gateway | 57
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy Obsluga Audio | 4B
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Przeglad systemu Przeglad ukladu | 30
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Elektronika komfortu Zespól obslugi dachu | 42
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Serwis Wskazanie serwisowe | 0B
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy Otoczenie kamery | 57
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy Telefon | 57
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy Tuner TV | 36
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy Obsluga Audio | 57
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4B
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Uklad sterowania silnika MSV | 45
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 3.0 xDrive | 3 | 224 | N55 B30A | 9.2012- | Ster.skrzyni biegów przekladnia rozdz. | 57


DVD 2017/2:PKW:FAW:Wei Zhi 1.0 i

FAW Wei Zhi 1.0 i

Wei Zhi 1.0 i | 1 | 51 | 1SZ | 7.2003-8.2007 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:LEXUS:NX 200 2.0 i

LEXUS NX 200 2.0 i

NX 200 2.0 i | 2 | 110 | 3ZRFAE | 10.2014- | Informacje dla kierowcy System nawigacyjny | 30
NX 200 2.0 i | 2 | 110 | 3ZRFAE | 10.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31


DVD 2017/2:PKW:LEXUS:NX 200 2.0 i 4x4

LEXUS NX 200 2.0 i 4x4

NX 200 2.0 i 4x4 | 2 | 110 | 3ZRFAE | 10.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
NX 200 2.0 i 4x4 | 2 | 110 | 3ZRFAE | 10.2014- | Informacje dla kierowcy System nawigacyjny | 30


DVD 2017/2:PKW:LEXUS:NX 300h 2.5 i 4x4

LEXUS NX 300h 2.5 i 4x4

NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Centrala elektroniczna ZE | 4B
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Poduszka powietrzna AB | 30
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Systemy diagn./magistrali HV Gateway | 30
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Predkosc jazdy Tempomat | 30
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Elektronika komfortu Elektryczny podnosnik szyb | 42
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Elektronika komfortu Ster.drzwi, tyl | 01
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Oswietlenie Regulacja poziomu reflektorów | 42
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Oprzyrzadowanie Tablica wskazników | 42
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Informacje dla kierowcy System nawigacyjny | 30
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
NX 300h 2.5 i 4x4 | 2,5 | 114 | 2ARFXE | 7.2014- | Uklad sterowania silnika TCCS | 4C


DVD 2017/2:PKW:MERCEDES-BENZ:S 400 4MATIC

MERCEDES-BENZ S 400 4MATIC

S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Elektronika komfortu Elektr.regulacja fotela tyl P | 42
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Informacje dla kierowcy Touchpad | 45
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Informacje dla kierowcy System kamer | 45
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Poduszka powietrzna AB ORC | 30
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Informacje dla kierowcy Audio / telematyka | 45
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Oprzyrzadowanie Tablica wskazników | 45
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Centrala elektroniczna CME PTCU | 42
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Centrala elektroniczna CME PTCU | 42
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Informacje dla kierowcy System kamer | 45
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Uklad sterowania silnika Sterownik EKP | 42
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Pomoc przy parkowaniu Kamera cofania | 45
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Serwis Reset okresu miedzyserwisowego | 33
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Centrala elektroniczna Centr.elektr.przód | 42
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Napinacz pasa bezp. REV Left | 30
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Uklad sterowania silnika Motronic MED | 4B
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Elektronika komfortu Elektr.regulacja siedzenia tyl L | 42
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Napinacz pasa bezp. REV Right | 30
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Elektronika komfortu Pokrywa kamery | 45
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Uklad sterowania silnika Motronic MED | 45
S 400 4MATIC | 3 | 245 | M 276.824 | 6.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 250 BlueTec Coupe

MERCEDES-BENZ CLS 250 BlueTec Coupe

CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy System audio | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy Audio / telematyka | 45
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy Media Interface | 30
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Systemy diagn./magistrali Gateway | 22
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Serwis Reset okresu miedzyserwisowego | 20
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Uklad sterowania silnika EDC 17 | 5A
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Uklad sterowania silnika EDC 17 | 5A
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy Audio | 4E
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy System kamer | 45
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Systemy diagn./magistrali Gateway | 30
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Motorsteuerung EKP-Steuerung | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Systemy diagn./magistrali bramke | 30
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy System kamer | 45
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Napinacz pasa bezp. REV Left | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Poduszka powietrzna AB ORC | 30
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Predkosc jazdy Czujnik radarowy | 30
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Poduszka powietrzna AB ORC | 30
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy Audio | 4C
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Napinacz pasa bezp. REV Right | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 250 BlueTec Coupe | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 250 BlueTec Shooting Brake

MERCEDES-BENZ CLS 250 BlueTec Shooting Brake

CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy System audio | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy Audio | 4E
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Motorsteuerung EKP-Steuerung | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Poduszka powietrzna AB ORC | 30
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Uklad sterowania silnika EDC 17 | 5A
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Predkosc jazdy Czujnik radarowy | 30
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Poduszka powietrzna AB ORC | 30
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy Audio | 4C
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Serwis Reset okresu miedzyserwisowego | 20
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Uklad sterowania silnika EDC 17 | 5A
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy Media Interface | 30
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy Audio / telematyka | 45
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Napinacz pasa bezp. REV Right | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Systemy diagn./magistrali Gateway | 30
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Systemy diagn./magistrali bramke | 30
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Panel obslugi dachu | 57
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Napinacz pasa bezp. REV Left | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Systemy diagn./magistrali Gateway | 22
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy System kamer | 45
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy System kamer | 45
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 250 BlueTec Shooting Brake | 2,1 | 150 | OM 651.924 | 9.2014- | Pomoc przy parkowaniu Kamera cofania | 47


DVD 2017/2:PKW:SMART (MCC):Forfour 0.9

SMART (MCC) Forfour 0.9

Forfour 0.9 | 0,9 | 66 | 281.910 | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66


DVD 2017/2:PKW:SMART (MCC):Forfour 1.0

SMART (MCC) Forfour 1.0

Forfour 1.0 | 1 | 45 | 281.920 | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Forfour 1.0 | 1 | 52 | 281.920 | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66


DVD 2017/2:PKW:RAM:4500 Pickup 6.4

RAM 4500 Pickup 6.4

4500 Pickup 6.4 | 6,4 | 0 | 9.2013- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
4500 Pickup 6.4 | 6,4 | 0 | 9.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
4500 Pickup 6.4 | 6,4 | 0 | 9.2013- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
4500 Pickup 6.4 | 6,4 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 42
4500 Pickup 6.4 | 6,4 | 0 | 9.2013- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
4500 Pickup 6.4 | 6,4 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
4500 Pickup 6.4 | 6,4 | 0 | 9.2013- | Elektronika komfortu Sterownik foteli | 42


DVD 2017/2:PKW:RAM:4500 Pickup 6.4 4x4

RAM 4500 Pickup 6.4 4x4

4500 Pickup 6.4 4x4 | 6,4 | 0 | 9.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
4500 Pickup 6.4 4x4 | 6,4 | 0 | 9.2013- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
4500 Pickup 6.4 4x4 | 6,4 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 42
4500 Pickup 6.4 4x4 | 6,4 | 0 | 9.2013- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
4500 Pickup 6.4 4x4 | 6,4 | 0 | 9.2013- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
4500 Pickup 6.4 4x4 | 6,4 | 0 | 9.2013- | Elektronika komfortu Sterownik foteli | 42
4500 Pickup 6.4 4x4 | 6,4 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42


DVD 2017/2:PKW:RAM:5500 Pickup 6.4 4x4

RAM 5500 Pickup 6.4 4x4

5500 Pickup 6.4 4x4 | 6,4 | 306 | 9.2013- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
5500 Pickup 6.4 4x4 | 6,4 | 306 | 9.2013- | Elektronika komfortu Sterownik foteli | 42
5500 Pickup 6.4 4x4 | 6,4 | 306 | 9.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
5500 Pickup 6.4 4x4 | 6,4 | 306 | 9.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
5500 Pickup 6.4 4x4 | 6,4 | 306 | 9.2013- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
5500 Pickup 6.4 4x4 | 6,4 | 306 | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 42
5500 Pickup 6.4 4x4 | 6,4 | 306 | 9.2013- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42


DVD 2017/2:PKW:RAM:5500 Pickup 6.4

RAM 5500 Pickup 6.4

5500 Pickup 6.4 | 6,4 | 0 | 9.2013- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
5500 Pickup 6.4 | 6,4 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
5500 Pickup 6.4 | 6,4 | 0 | 9.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
5500 Pickup 6.4 | 6,4 | 0 | 9.2013- | Elektronika komfortu Sterownik drzwi pasazera | 42
5500 Pickup 6.4 | 6,4 | 0 | 9.2013- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
5500 Pickup 6.4 | 6,4 | 0 | 9.2013- | Elektronika komfortu Sterownik foteli | 42
5500 Pickup 6.4 | 6,4 | 0 | 9.2013- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42


DVD 2017/2:PKW:SKODA:Fabia 1.0 MPI Combi

SKODA Fabia 1.0 MPI Combi

Fabia 1.0 MPI Combi | 1 | 44 | CHYA | 10.2014- | Centrala elektroniczna ZE | 57
Fabia 1.0 MPI Combi | 1 | 44 | CHYA | 10.2014- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.0 MPI Combi | 1 | 44 | CHYA | 10.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Fabia 1.0 MPI Combi | 1 | 44 | CHYA | 10.2014- | Informacje dla kierowcy Inform.elektron. | 57
Fabia 1.0 MPI Combi | 1 | 44 | CHYA | 10.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Fabia 1.0 MPI Combi | 1 | 44 | CHYA | 10.2014- | Uklad zapobieg.zablok. ABS | 42
Fabia 1.0 MPI Combi | 1 | 44 | CHYA | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Fabia 1.0 MPI Combi | 1 | 44 | CHYA | 10.2014- | Systemy diagn./magistrali Gateway | 36
Fabia 1.0 MPI Combi | 1 | 44 | CHYA | 10.2014- | Poduszka powietrzna AB | 4B
Fabia 1.0 MPI Combi | 1 | 44 | CHYA | 10.2014- | Uklad sterowania silnika Motronic ME | 5A
Fabia 1.0 MPI Combi | 1 | 44 | CHYA | 10.2014- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.0 MPI Combi | 1 | 44 | CHYA | 10.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Fabia 1.0 MPI Combi | 1 | 44 | CHYA | 10.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Fabia 1.0 MPI Combi | 1 | 44 | CHYA | 10.2014- | Systemy diagn./magistrali Gateway | 4B
Fabia 1.0 MPI Combi | 1 | 44 | CHYA | 10.2014- | Serwis Kasowanie okresu | 33
Fabia 1.0 MPI Combi | 1 | 44 | CHYA | 10.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Fabia 1.0 MPI Combi | 1 | 44 | CHYA | 10.2014- | Serwis Kasowanie okresu | 33
Fabia 1.0 MPI Combi | 1 | 44 | CHYA | 10.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Fabia 1.0 MPI Combi | 1 | 44 | CHYA | 10.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Fabia 1.0 MPI Combi | 1 | 44 | CHYA | 10.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Fabia 1.0 MPI Combi | 1 | 55 | CHYB | 8.2014- | Serwis Kasowanie okresu | 33
Fabia 1.0 MPI Combi | 1 | 55 | CHYB | 8.2014- | Systemy diagn./magistrali Gateway | 4B
Fabia 1.0 MPI Combi | 1 | 55 | CHYB | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Fabia 1.0 MPI Combi | 1 | 55 | CHYB | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Fabia 1.0 MPI Combi | 1 | 55 | CHYB | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Fabia 1.0 MPI Combi | 1 | 55 | CHYB | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.0 MPI Combi | 1 | 55 | CHYB | 8.2014- | Serwis Kasowanie okresu | 33
Fabia 1.0 MPI Combi | 1 | 55 | CHYB | 8.2014- | Centrala elektroniczna ZE | 57
Fabia 1.0 MPI Combi | 1 | 55 | CHYB | 8.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Fabia 1.0 MPI Combi | 1 | 55 | CHYB | 8.2014- | Uklad zapobieg.zablok. ABS | 42
Fabia 1.0 MPI Combi | 1 | 55 | CHYB | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Fabia 1.0 MPI Combi | 1 | 55 | CHYB | 8.2014- | Informacje dla kierowcy Inform.elektron. | 57
Fabia 1.0 MPI Combi | 1 | 55 | CHYB | 8.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Fabia 1.0 MPI Combi | 1 | 55 | CHYB | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Fabia 1.0 MPI Combi | 1 | 55 | CHYB | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Fabia 1.0 MPI Combi | 1 | 55 | CHYB | 8.2014- | Systemy diagn./magistrali Gateway | 36
Fabia 1.0 MPI Combi | 1 | 55 | CHYB | 8.2014- | Uklad sterowania silnika Motronic ME | 5A
Fabia 1.0 MPI Combi | 1 | 55 | CHYB | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Fabia 1.0 MPI Combi | 1 | 55 | CHYB | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.0 MPI Combi | 1 | 55 | CHYB | 8.2014- | Poduszka powietrzna AB | 4B


DVD 2017/2:PKW:SKODA:Fabia 1.2 TSI Combi

SKODA Fabia 1.2 TSI Combi

Fabia 1.2 TSI Combi | 1,2 | 66 | CJZC | 8.2014- | Serwis Kasowanie okresu | 33
Fabia 1.2 TSI Combi | 1,2 | 66 | CJZC | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Fabia 1.2 TSI Combi | 1,2 | 66 | CJZC | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.2 TSI Combi | 1,2 | 66 | CJZC | 8.2014- | Uklad sterowania silnika Motronic MED | 4C
Fabia 1.2 TSI Combi | 1,2 | 66 | CJZC | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.2 TSI Combi | 1,2 | 66 | CJZC | 8.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Fabia 1.2 TSI Combi | 1,2 | 66 | CJZC | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Fabia 1.2 TSI Combi | 1,2 | 66 | CJZC | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Fabia 1.2 TSI Combi | 1,2 | 66 | CJZC | 8.2014- | Informacje dla kierowcy Inform.elektron. | 57
Fabia 1.2 TSI Combi | 1,2 | 66 | CJZC | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Fabia 1.2 TSI Combi | 1,2 | 66 | CJZC | 8.2014- | Poduszka powietrzna AB | 4B
Fabia 1.2 TSI Combi | 1,2 | 66 | CJZC | 8.2014- | Uklad zapobieg.zablok. ABS | 42
Fabia 1.2 TSI Combi | 1,2 | 66 | CJZC | 8.2014- | Serwis Kasowanie okresu | 33
Fabia 1.2 TSI Combi | 1,2 | 66 | CJZC | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Fabia 1.2 TSI Combi | 1,2 | 66 | CJZC | 8.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Fabia 1.2 TSI Combi | 1,2 | 66 | CJZC | 8.2014- | Systemy diagn./magistrali Gateway | 4B
Fabia 1.2 TSI Combi | 1,2 | 66 | CJZC | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Fabia 1.2 TSI Combi | 1,2 | 66 | CJZC | 8.2014- | Centrala elektroniczna ZE | 57
Fabia 1.2 TSI Combi | 1,2 | 66 | CJZC | 8.2014- | Systemy diagn./magistrali Gateway | 36
Fabia 1.2 TSI Combi | 1,2 | 66 | CJZC | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Fabia 1.2 TSI Combi | 1,2 | 81 | CJZD | 8.2014- | Systemy diagn./magistrali Gateway | 36
Fabia 1.2 TSI Combi | 1,2 | 81 | CJZD | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Fabia 1.2 TSI Combi | 1,2 | 81 | CJZD | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Fabia 1.2 TSI Combi | 1,2 | 81 | CJZD | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Fabia 1.2 TSI Combi | 1,2 | 81 | CJZD | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Fabia 1.2 TSI Combi | 1,2 | 81 | CJZD | 8.2014- | Serwis Kasowanie okresu | 33
Fabia 1.2 TSI Combi | 1,2 | 81 | CJZD | 8.2014- | Serwis Kasowanie okresu | 33
Fabia 1.2 TSI Combi | 1,2 | 81 | CJZD | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Fabia 1.2 TSI Combi | 1,2 | 81 | CJZD | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Fabia 1.2 TSI Combi | 1,2 | 81 | CJZD | 8.2014- | Uklad zapobieg.zablok. ABS | 42
Fabia 1.2 TSI Combi | 1,2 | 81 | CJZD | 8.2014- | Uklad sterowania silnika Motronic MED | 4C
Fabia 1.2 TSI Combi | 1,2 | 81 | CJZD | 8.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Fabia 1.2 TSI Combi | 1,2 | 81 | CJZD | 8.2014- | Informacje dla kierowcy Inform.elektron. | 57
Fabia 1.2 TSI Combi | 1,2 | 81 | CJZD | 8.2014- | Systemy diagn./magistrali Gateway | 4B
Fabia 1.2 TSI Combi | 1,2 | 81 | CJZD | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.2 TSI Combi | 1,2 | 81 | CJZD | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.2 TSI Combi | 1,2 | 81 | CJZD | 8.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Fabia 1.2 TSI Combi | 1,2 | 81 | CJZD | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Fabia 1.2 TSI Combi | 1,2 | 81 | CJZD | 8.2014- | Centrala elektroniczna ZE | 57
Fabia 1.2 TSI Combi | 1,2 | 81 | CJZD | 8.2014- | Poduszka powietrzna AB | 4B


DVD 2017/2:PKW:SKODA:Fabia 1.0 MPI

SKODA Fabia 1.0 MPI

Fabia 1.0 MPI | 1 | 44 | CHYA | 8.2014- | Systemy diagn./magistrali Gateway | 4B
Fabia 1.0 MPI | 1 | 44 | CHYA | 8.2014- | Informacje dla kierowcy Inform.elektron. | 57
Fabia 1.0 MPI | 1 | 44 | CHYA | 8.2014- | Uklad sterowania silnika Motronic ME | 5A
Fabia 1.0 MPI | 1 | 44 | CHYA | 8.2014- | Uklad zapobieg.zablok. ABS | 42
Fabia 1.0 MPI | 1 | 44 | CHYA | 8.2014- | Poduszka powietrzna AB | 4B
Fabia 1.0 MPI | 1 | 44 | CHYA | 8.2014- | Centrala elektroniczna ZE | 57
Fabia 1.0 MPI | 1 | 44 | CHYA | 8.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Fabia 1.0 MPI | 1 | 44 | CHYA | 8.2014- | Systemy diagn./magistrali Gateway | 36
Fabia 1.0 MPI | 1 | 44 | CHYA | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Fabia 1.0 MPI | 1 | 44 | CHYA | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Fabia 1.0 MPI | 1 | 44 | CHYA | 8.2014- | Serwis Kasowanie okresu | 33
Fabia 1.0 MPI | 1 | 44 | CHYA | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Fabia 1.0 MPI | 1 | 44 | CHYA | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.0 MPI | 1 | 44 | CHYA | 8.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Fabia 1.0 MPI | 1 | 44 | CHYA | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Fabia 1.0 MPI | 1 | 44 | CHYA | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Fabia 1.0 MPI | 1 | 44 | CHYA | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Fabia 1.0 MPI | 1 | 44 | CHYA | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.0 MPI | 1 | 44 | CHYA | 8.2014- | Serwis Kasowanie okresu | 33
Fabia 1.0 MPI | 1 | 44 | CHYA | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Fabia 1.0 MPI | 1 | 55 | CHYB | 8.2014- | Serwis Kasowanie okresu | 33
Fabia 1.0 MPI | 1 | 55 | CHYB | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Fabia 1.0 MPI | 1 | 55 | CHYB | 8.2014- | Uklad zapobieg.zablok. ABS | 42
Fabia 1.0 MPI | 1 | 55 | CHYB | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Fabia 1.0 MPI | 1 | 55 | CHYB | 8.2014- | Systemy diagn./magistrali Gateway | 36
Fabia 1.0 MPI | 1 | 55 | CHYB | 8.2014- | Uklad sterowania silnika Motronic ME | 5A
Fabia 1.0 MPI | 1 | 55 | CHYB | 8.2014- | Systemy diagn./magistrali Gateway | 4B
Fabia 1.0 MPI | 1 | 55 | CHYB | 8.2014- | Centrala elektroniczna ZE | 57
Fabia 1.0 MPI | 1 | 55 | CHYB | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Fabia 1.0 MPI | 1 | 55 | CHYB | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Fabia 1.0 MPI | 1 | 55 | CHYB | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Fabia 1.0 MPI | 1 | 55 | CHYB | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.0 MPI | 1 | 55 | CHYB | 8.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Fabia 1.0 MPI | 1 | 55 | CHYB | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Fabia 1.0 MPI | 1 | 55 | CHYB | 8.2014- | Serwis Kasowanie okresu | 33
Fabia 1.0 MPI | 1 | 55 | CHYB | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.0 MPI | 1 | 55 | CHYB | 8.2014- | Informacje dla kierowcy Inform.elektron. | 57
Fabia 1.0 MPI | 1 | 55 | CHYB | 8.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Fabia 1.0 MPI | 1 | 55 | CHYB | 8.2014- | Poduszka powietrzna AB | 4B
Fabia 1.0 MPI | 1 | 55 | CHYB | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57


DVD 2017/2:PKW:SKODA:Fabia 1.2 TSI

SKODA Fabia 1.2 TSI

Fabia 1.2 TSI | 1,2 | 66 | CJZC | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.2 TSI | 1,2 | 66 | CJZC | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.2 TSI | 1,2 | 66 | CJZC | 8.2014- | Systemy diagn./magistrali Gateway | 4B
Fabia 1.2 TSI | 1,2 | 66 | CJZC | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Fabia 1.2 TSI | 1,2 | 66 | CJZC | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Fabia 1.2 TSI | 1,2 | 66 | CJZC | 8.2014- | Informacje dla kierowcy Inform.elektron. | 57
Fabia 1.2 TSI | 1,2 | 66 | CJZC | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Fabia 1.2 TSI | 1,2 | 66 | CJZC | 8.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Fabia 1.2 TSI | 1,2 | 66 | CJZC | 8.2014- | Systemy diagn./magistrali Gateway | 36
Fabia 1.2 TSI | 1,2 | 66 | CJZC | 8.2014- | Uklad zapobieg.zablok. ABS | 42
Fabia 1.2 TSI | 1,2 | 66 | CJZC | 8.2014- | Serwis Kasowanie okresu | 33
Fabia 1.2 TSI | 1,2 | 66 | CJZC | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Fabia 1.2 TSI | 1,2 | 66 | CJZC | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Fabia 1.2 TSI | 1,2 | 66 | CJZC | 8.2014- | Serwis Kasowanie okresu | 33
Fabia 1.2 TSI | 1,2 | 66 | CJZC | 8.2014- | Uklad sterowania silnika Motronic MED | 4C
Fabia 1.2 TSI | 1,2 | 66 | CJZC | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Fabia 1.2 TSI | 1,2 | 66 | CJZC | 8.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Fabia 1.2 TSI | 1,2 | 66 | CJZC | 8.2014- | Centrala elektroniczna ZE | 57
Fabia 1.2 TSI | 1,2 | 66 | CJZC | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Fabia 1.2 TSI | 1,2 | 66 | CJZC | 8.2014- | Poduszka powietrzna AB | 4B
Fabia 1.2 TSI | 1,2 | 81 | CJZD | 8.2014- | Centrala elektroniczna ZE | 57
Fabia 1.2 TSI | 1,2 | 81 | CJZD | 8.2014- | Uklad sterowania silnika Motronic MED | 4C
Fabia 1.2 TSI | 1,2 | 81 | CJZD | 8.2014- | Przeglad systemu Przeglad ukladu | 01
Fabia 1.2 TSI | 1,2 | 81 | CJZD | 8.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Fabia 1.2 TSI | 1,2 | 81 | CJZD | 8.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Fabia 1.2 TSI | 1,2 | 81 | CJZD | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Fabia 1.2 TSI | 1,2 | 81 | CJZD | 8.2014- | Poduszka powietrzna AB | 4B
Fabia 1.2 TSI | 1,2 | 81 | CJZD | 8.2014- | Serwis Kasowanie okresu | 33
Fabia 1.2 TSI | 1,2 | 81 | CJZD | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.2 TSI | 1,2 | 81 | CJZD | 8.2014- | Systemy diagn./magistrali Gateway | 4B
Fabia 1.2 TSI | 1,2 | 81 | CJZD | 8.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Fabia 1.2 TSI | 1,2 | 81 | CJZD | 8.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Fabia 1.2 TSI | 1,2 | 81 | CJZD | 8.2014- | Systemy diagn./magistrali Gateway | 36
Fabia 1.2 TSI | 1,2 | 81 | CJZD | 8.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Fabia 1.2 TSI | 1,2 | 81 | CJZD | 8.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Fabia 1.2 TSI | 1,2 | 81 | CJZD | 8.2014- | Uklad zapobieg.zablok. ABS | 42
Fabia 1.2 TSI | 1,2 | 81 | CJZD | 8.2014- | Informacje dla kierowcy Inform.elektron. | 57
Fabia 1.2 TSI | 1,2 | 81 | CJZD | 8.2014- | Serwis Kasowanie okresu | 33
Fabia 1.2 TSI | 1,2 | 81 | CJZD | 8.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Fabia 1.2 TSI | 1,2 | 81 | CJZD | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touareg 4Motion 3.0 FSI

VW (VOLKSWAGEN) Touareg 4Motion 3.0 FSI

Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Informacje dla kierowcy Mediaplayer | 4D
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Informacje dla kierowcy Otoczenie kamery | 30
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Informacje dla kierowcy Telefon | 57
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Uklad sterowania silnika Simos | 4C
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Informacje dla kierowcy System edycji obrazu | 30
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Informacje dla kierowcy Tuner TV | 42
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Informacje dla kierowcy Audio | 01
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Informacje dla kierowcy Inform.elektron. | 4C
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Informacje dla kierowcy Mediaplayer | 28
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Informacje dla kierowcy System kamer | 57
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Systemy diagn./magistrali Gateway | 4F
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Elektron.zarzadz.energia Akumulator HV | 42
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Oprzyrzadowanie Tablica wskazników | 57
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Centrala elektroniczna ZE III | 57
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Ster.skrzyni biegów Automat 6-bieg. | 42
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Centrala elektroniczna ZE | 57
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Informacje dla kierowcy Mediaplayer | 30
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Serwis Kasowanie okresu | 33
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Przeglad systemu Przeglad ukladu | 01
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Poduszka powietrzna AB | 42
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Informacje dla kierowcy System dzwiekowy | 42
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Elektronika komfortu Sterownik przyczepy | 42
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Touareg 4Motion 3.0 FSI | 3 | 213 | CJTA | 4.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36


DVD 2017/2:PKW:MERCEDES-BENZ:E 200 BlueTEC

MERCEDES-BENZ E 200 BlueTEC

E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy Audio | 4E
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Sterownik przyczepy | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | System oczyszcz.spalin Denoxtronic | 45
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy Audio / telematyka | 45
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Napinacz pasa bezp. REV Left | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Systemy diagn./magistrali Bramka podwozia | 30
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy Audio | 4C
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Motorsteuerung EKP-Steuerung | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy Otoczenie kamery | 45
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Uklad sterowania silnika EDC 17 | 5A
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Uklad sterowania silnika EDC 17 | 5A
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Sterownik programu jazdy | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Napinacz pasa bezp. REV Right | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy System audio | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Systemy diagn./magistrali Gateway | 30
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Systemy diagn./magistrali bramke | 30
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy Media Interface | 30
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Predkosc jazdy Czujnik radarowy | 30
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 200 BlueTEC | 2,1 | 100 | OM 651.925 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 200 BlueTEC T-Modell

MERCEDES-BENZ E 200 BlueTEC T-Modell

E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Uklad sterowania silnika EDC 17 | 5A
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy Audio / telematyka | 45
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy Otoczenie kamery | 45
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Predkosc jazdy Czujnik radarowy | 30
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy Audio | 4E
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Systemy diagn./magistrali Bramka podwozia | 30
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Sterownik przyczepy | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Sterownik programu jazdy | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Napinacz pasa bezp. REV Left | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | System oczyszcz.spalin Denoxtronic | 45
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy Media Interface | 30
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy System audio | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Motorsteuerung EKP-Steuerung | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Uklad sterowania silnika EDC 17 | 5A
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Informacje dla kierowcy Audio | 4C
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Systemy diagn./magistrali Gateway | 30
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Systemy diagn./magistrali bramke | 30
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Napinacz pasa bezp. REV Right | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 200 BlueTEC T-Modell | 2,1 | 100 | OM 651.925 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 220 BlueTEC T-Modell

MERCEDES-BENZ E 220 BlueTEC T-Modell

E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik programu jazdy | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Informacje dla kierowcy Audio | 4C
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Informacje dla kierowcy Media Interface | 30
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Uklad sterowania silnika EDC 17 | 5A
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Predkosc jazdy Czujnik radarowy | 30
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Motorsteuerung EKP-Steuerung | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Systemy diagn./magistrali Gateway | 30
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Informacje dla kierowcy Audio / telematyka | 45
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Uklad sterowania silnika EDC 17 | 5A
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Informacje dla kierowcy Otoczenie kamery | 45
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Systemy diagn./magistrali bramke | 30
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Napinacz pasa bezp. REV Left | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Systemy diagn./magistrali Bramka podwozia | 30
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | System oczyszcz.spalin Denoxtronic | 45
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Informacje dla kierowcy System audio | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Napinacz pasa bezp. REV Right | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik przyczepy | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Informacje dla kierowcy Audio | 4E
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 220 BlueTEC T-Modell | 2,1 | 125 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 BlueTEC 4MATIC

MERCEDES-BENZ E 250 BlueTEC 4MATIC

E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Audio / telematyka | 45
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Uklad sterowania silnika EDC 17 | 5A
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy diagn./magistrali Gateway | 30
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy diagn./magistrali Bramka podwozia | 30
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Audio | 4E
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Napinacz pasa bezp. REV Left | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Napinacz pasa bezp. REV Right | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Audio | 4C
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Motorsteuerung EKP-Steuerung | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Predkosc jazdy Czujnik radarowy | 30
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | System oczyszcz.spalin Denoxtronic | 45
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Uklad sterowania silnika EDC 17 | 5A
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy System audio | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy diagn./magistrali bramke | 30
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik programu jazdy | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Media Interface | 30
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik przyczepy | 42
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Otoczenie kamery | 45
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 BlueTEC 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 BlueTEC Cabrio

MERCEDES-BENZ E 250 BlueTEC Cabrio

E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Sterownik programu jazdy | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy Audio / telematyka | 45
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Systemy diagn./magistrali Gateway | 30
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy Audio | 4C
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Systemy diagn./magistrali bramke | 30
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy System audio | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Napinacz pasa bezp. REV Left | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy Otoczenie kamery | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Napinacz pasa bezp. REV Right | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy Otoczenie kamery | 45
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Sterownik przyczepy | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Napinacz pasa bezp. REV Left | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | System oczyszcz.spalin Denoxtronic | 45
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Serwis Reset okresu miedzyserwisowego | 20
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy Media Interface | 30
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Predkosc jazdy Czujnik radarowy | 30
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Napinacz pasa bezp. REV Right | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Uklad sterowania silnika EDC 17 | 5A
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Uklad sterowania silnika EDC 17 | 5A
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Systemy diagn./magistrali Bramka podwozia | 30
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy Audio | 4E
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 BlueTEC Cabrio | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 BlueTEC Coupe

MERCEDES-BENZ E 250 BlueTEC Coupe

E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Systemy diagn./magistrali Bramka podwozia | 30
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Serwis Reset okresu miedzyserwisowego | 20
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Systemy diagn./magistrali bramke | 30
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Sterownik przyczepy | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Napinacz pasa bezp. REV Left | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Sterownik programu jazdy | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy Otoczenie kamery | 45
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Predkosc jazdy Czujnik radarowy | 30
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Uklad sterowania silnika EDC 17 | 5A
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy Otoczenie kamery | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy Audio | 4C
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | System oczyszcz.spalin Denoxtronic | 45
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Uklad sterowania silnika EDC 17 | 5A
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy System audio | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Napinacz pasa bezp. REV Right | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy Media Interface | 30
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy Audio | 4E
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy Audio / telematyka | 45
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Systemy diagn./magistrali Gateway | 30
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Napinacz pasa bezp. REV Left | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Napinacz pasa bezp. REV Right | 42
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 250 BlueTEC Coupe | 2,1 | 150 | OM 651.911 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 BlueTEC T-Modell 4MATIC

MERCEDES-BENZ E 250 BlueTEC T-Modell 4MATIC

E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Audio | 4C
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik przyczepy | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Uklad sterowania silnika EDC 17 | 5A
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy diagn./magistrali bramke | 30
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Audio | 4E
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Predkosc jazdy Czujnik radarowy | 30
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Otoczenie kamery | 45
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Media Interface | 30
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Audio / telematyka | 45
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy System audio | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik programu jazdy | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy diagn./magistrali Gateway | 30
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Napinacz pasa bezp. REV Left | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Motorsteuerung EKP-Steuerung | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | System oczyszcz.spalin Denoxtronic | 45
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy diagn./magistrali Bramka podwozia | 30
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Napinacz pasa bezp. REV Right | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Uklad sterowania silnika EDC 17 | 5A
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 250 BlueTEC T-Modell 4MATIC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 BlueTEC

MERCEDES-BENZ E 250 BlueTEC

E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy System audio | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Media Interface | 30
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Napinacz pasa bezp. REV Right | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Predkosc jazdy Czujnik radarowy | 30
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik programu jazdy | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | System oczyszcz.spalin Denoxtronic | 45
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Uklad sterowania silnika EDC 17 | 5A
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy diagn./magistrali bramke | 30
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Audio | 4C
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik przyczepy | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy diagn./magistrali Gateway | 30
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Otoczenie kamery | 45
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Motorsteuerung EKP-Steuerung | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Audio / telematyka | 45
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy diagn./magistrali Bramka podwozia | 30
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Uklad sterowania silnika EDC 17 | 5A
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Napinacz pasa bezp. REV Left | 42
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Audio | 4E
E 250 BlueTEC | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 BlueTEC T-Modell

MERCEDES-BENZ E 250 BlueTEC T-Modell

E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Napinacz pasa bezp. REV Left | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Audio | 4E
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Motorsteuerung EKP-Steuerung | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Audio | 4C
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Audio / telematyka | 45
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | System oczyszcz.spalin Denoxtronic | 45
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Otoczenie kamery | 45
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Uklad sterowania silnika EDC 17 | 5A
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy System kamer | 45
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Poduszka powietrzna AB ORC | 30
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy diagn./magistrali Bramka podwozia | 30
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik przyczepy | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy diagn./magistrali Gateway | 30
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Napinacz pasa bezp. REV Right | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy System audio | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Uklad sterowania silnika EDC 17 | 5A
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Predkosc jazdy Czujnik radarowy | 30
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Systemy diagn./magistrali bramke | 30
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Elektronika komfortu Sterownik programu jazdy | 42
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 BlueTEC T-Modell | 2,1 | 150 | OM 651.924 | 7.2014- | Informacje dla kierowcy Media Interface | 30


DVD 2017/2:PKW:AUDI:R8 5.2 FSI Convertible quattro

AUDI R8 5.2 FSI Convertible quattro

R8 5.2 FSI Convertible quattro | 5,2 | 0 | CTPA | 9.2014- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 5A


DVD 2017/2:PKW:BMW:740ld xDrive

BMW 740ld xDrive

740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy Obsluga Audio | 4B
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy Telefon | 57
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Napinacz pasa bezp. REV L | 36
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy Zmieniarka CD | 57
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy Odbiornik satelitarny | 57
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy System kamer | 57
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy System edycji obrazu | 4B
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4B
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Oswietlenie LED – modul mocy z prawej | 4F
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Poduszka powietrzna ACSM | 4H
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Napinacz pasa bezp. REV Right | 36
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Uklad sterowania silnika EDC 17 | 5A
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Serwis Wskazanie serwisowe | 30
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 57
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Systemy diagn./magistrali Gateway | 4H
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy Touchpad | 36
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Poduszka powietrzna ACSM | 57
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy Telefon | 30
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy Tuner TV | 30
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Oswietlenie Asystent sw.drogowych | 36
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Oswietlenie LED – modul mocy z lewej | 4F
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Elektronika komfortu Centralny panel obslugi z tylu | 57
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Przeglad systemu Przeglad ukladu | 30
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Elektronika komfortu Fond Entertainment | 36
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
740ld xDrive | 3 | 0 | N57D30T | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 4H


DVD 2017/2:PKW:BUICK:Encore 1.4 T

BUICK Encore 1.4 T

Encore 1.4 T | 1,4 | 105 | LFF | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Encore 1.4 T | 1,4 | 105 | LUJ | 7.2012-11.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Encore 1.4 T | 1,4 | 105 | LUJ | 7.2012-11.2013 | Oprzyrzadowanie Tablica wskazników | 4B
Encore 1.4 T | 1,4 | 105 | LUJ | 7.2012-11.2013 | Poduszka powietrzna SDM | 30
Encore 1.4 T | 1,4 | 105 | LUJ | 7.2012-11.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Encore 1.4 T | 1,4 | 105 | LUJ | 7.2012-11.2013 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Encore 1.4 T | 1,4 | 105 | LUJ | 7.2012-11.2013 | Informacje dla kierowcy Audio | 4B
Encore 1.4 T | 1,4 | 105 | LUJ | 7.2012-11.2013 | Elektronika komfortu Sterownik fotela | 42
Encore 1.4 T | 1,4 | 105 | LUJ | 7.2012-11.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Encore 1.4 T | 1,4 | 105 | LUJ | 7.2012-11.2013 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42


DVD 2017/2:PKW:BUICK:Excelle GT 1.8 i

BUICK Excelle GT 1.8 i

Excelle GT 1.8 i | 1,8 | 108 | 2H0 | 3.2010-9.2013 | Uklad sterowania silnika GMPT-E | 4B


DVD 2017/2:PKW:CHEVROLET:Cruze 1.6 T

CHEVROLET Cruze 1.6 T

Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Informacje dla kierowcy Telefon | 42
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Poduszka powietrzna SDM | 30
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Centrala elektroniczna ZE | 4C
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Informacje dla kierowcy Audio | 4B
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Informacje dla kierowcy Telefon | 42
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Elektronika komfortu Sterownik fotela | 42
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Informacje dla kierowcy Audio | 4B
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Poduszka powietrzna SDM | 30
Cruze 1.6 T | 1,6 | 131 | LLU | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Centrala elektroniczna ZE | 4C
Cruze 1.6 T | 1,6 | 135 | LLU | 8.2010-5.2013 | Elektronika komfortu Sterownik przyczepy | 42


DVD 2017/2:PKW:CHEVROLET:Malibu 1.6 T

CHEVROLET Malibu 1.6 T

Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | Oprzyrzadowanie Tablica wskazników | 4B
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | Elektronika komfortu Sterownik fotela | 42
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | Informacje dla kierowcy Audio | 4B
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | Informacje dla kierowcy Touchpad | 47
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | Elektronika komfortu Brzeczyk alarmowy | 28
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | Centrala elektroniczna ZE | 4C
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | Informacje dla kierowcy Telefon | 42
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | Informacje dla kierowcy Wzmacniacz audio | 4C
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | Informacje dla kierowcy Telefon | 42
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | Elektronika komfortu Blokada kolumny kierownicy | 30
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | Poduszka powietrzna SDM | 30
Malibu 1.6 T | 1,6 | 135 | LLU | 8.2011-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 250 2.0

MERCEDES-BENZ CLA 250 2.0

CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Informacje dla kierowcy Media Interface | 30
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Poduszka powietrzna AB ORC | 30
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Informacje dla kierowcy Audio | 4C
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Informacje dla kierowcy System audio | 42
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 47
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Napinacz pasa bezp. REV Left | 42
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Informacje dla kierowcy System kamer | 45
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Informacje dla kierowcy Audio / telematyka | 45
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Elektronika komfortu Pokrywa kamery | 42
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Centrala elektroniczna CME PTCU | 42
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Uklad sterowania silnika Motronic MED | 4B
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Informacje dla kierowcy System kamer | 45
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Napinacz pasa bezp. REV Right | 42
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Centrala elektroniczna CME PTCU | 42
CLA 250 2.0 | 2 | 153 | 270.920 | 9.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45


DVD 2017/2:PKW:RAM:2500 4.7 Pickup FFV

RAM 2500 4.7 Pickup FFV

2500 4.7 Pickup FFV | 4,7 | 0 | 9.2009-8.2013 | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
2500 4.7 Pickup FFV | 4,7 | 0 | 9.2009-8.2013 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
2500 4.7 Pickup FFV | 4,7 | 0 | 9.2009-8.2013 | Elektronika komfortu Sterownik drzwi pasazera | 42
2500 4.7 Pickup FFV | 4,7 | 0 | 9.2009-8.2013 | Elektronika komfortu Sterownik foteli | 42
2500 4.7 Pickup FFV | 4,7 | 0 | 9.2009-8.2013 | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
2500 4.7 Pickup FFV | 4,7 | 0 | 9.2009-8.2013 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
2500 4.7 Pickup FFV | 4,7 | 0 | 9.2009-8.2013 | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf 1.8 TFSI

VW (VOLKSWAGEN) Golf 1.8 TFSI

Golf 1.8 TFSI | 1,8 | 0 | CNSB | 9.2014- | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touareg 3.0 TDI 4X4

VW (VOLKSWAGEN) Touareg 3.0 TDI 4X4

Touareg 3.0 TDI 4X4 | 3 | 179 | CNRB | 9.2012- | Uklad sterowania silnika EDC 17CP44 | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touareg 3.0 FSI Hybrid 4X4

VW (VOLKSWAGEN) Touareg 3.0 FSI Hybrid 4X4

Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Oprzyrzadowanie Tablica wskazników | 57
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Centrala elektroniczna ZE III | 57
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Pomoc przy parkowaniu Asystent parkowania | 57
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Centrala elektroniczna ZE | 57
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Serwis Kasowanie okresu | 33
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Informacje dla kierowcy Telefon | 57
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Informacje dla kierowcy System dzwiekowy | 42
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Poduszka powietrzna AB | 42
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Informacje dla kierowcy Audio | 01
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Informacje dla kierowcy Mediaplayer | 28
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Sterow.hybrydowe Sterow.hybrydowe | 30
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Informacje dla kierowcy Mediaplayer | 30
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Uklad sterowania silnika Motronic MED | 4C
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Informacje dla kierowcy Tuner TV | 42
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Oswietlenie Asystent swiatel (DLA) | 42
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Elektronika komfortu Sterownik przyczepy | 42
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Informacje dla kierowcy System edycji obrazu | 30
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Ogrzewanie/klimatyzacja Climatronic | 4B
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Informacje dla kierowcy Asystent widocznosci w nocy | 57
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Systemy diagn./magistrali Gateway | 4F
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Informacje dla kierowcy Inform.elektron. | 4C
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Informacje dla kierowcy System kamer | 57
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Informacje dla kierowcy Otoczenie kamery | 30
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Elektron.zarzadz.energia Akumulator HV | 42
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Przeglad systemu Przeglad ukladu | 01
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Informacje dla kierowcy Mediaplayer | 4D
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touareg 3.0 FSI Hybrid 4X4 | 3 | 245 | CGFA | 9.2010-8.2017 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44


DVD 2017/2:PKW:CHEVROLET:Blazer 4.3 i 4WD

CHEVROLET Blazer 4.3 i 4WD

Blazer 4.3 i 4WD | 4,3 | 94 | LG3 | 12.2001-9.2005 | Uklad sterowania silnika Motronic M | 4B
Blazer 4.3 i 4WD | 4,3 | 94 | LG3 | 12.2001-9.2005 | Zabezp.antywlamaniowe Immobilizer | 30


DVD 2017/2:PKW:CHEVROLET:Cruze 1.6 i

CHEVROLET Cruze 1.6 i

Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Centrala elektroniczna ZE | 4C
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Informacje dla kierowcy Telefon | 42
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Poduszka powietrzna SDM | 30
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Informacje dla kierowcy Audio | 4B
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Centrala elektroniczna ZE | 4C
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Informacje dla kierowcy Audio | 4B
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Informacje dla kierowcy Telefon | 42
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Poduszka powietrzna SDM | 30
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Informacje dla kierowcy Telefon | 42
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Uklad sterowania silnika GMPT-E | 4B
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Elektronika komfortu Sterownik fotela | 42
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.6 i | 1,6 | 86 | LDE | 5.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.6 i | 1,6 | 89 | LDE | 1.2009-8.2014 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57


DVD 2017/2:PKW:CHEVROLET:Lova 1.4 i

CHEVROLET Lova 1.4 i

Lova 1.4 i | 1,4 | 69 | L95 | 12.2005-8.2011 | Poduszka powietrzna AB | 30
Lova 1.4 i | 1,4 | 69 | L95 | 12.2005-8.2011 | Uklad sterowania silnika Motronic M | 42
Lova 1.4 i | 1,4 | 69 | L95 | 12.2005-8.2011 | Uklad sterowania silnika MR | 4B
Lova 1.4 i | 1,4 | 69 | L95 | 12.2005-8.2011 | Ster.skrzyni biegów Automat 4-biegowy | 42
Lova 1.4 i | 1,4 | 69 | L95 | 12.2005-8.2011 | Uklad zapobieg.zablok. ABS | 47
Lova 1.4 i | 1,4 | 69 | L95 | 12.2005-8.2011 | Uklad sterowania silnika MT | 4B


DVD 2017/2:PKW:CHEVROLET:Lova 1.6 i

CHEVROLET Lova 1.6 i

Lova 1.6 i | 1,6 | 78 | F16D3 | 12.2005-8.2011 | Uklad sterowania silnika Motronic M | 42
Lova 1.6 i | 1,6 | 78 | F16D3 | 12.2005-8.2011 | Uklad sterowania silnika MR | 4B
Lova 1.6 i | 1,6 | 78 | F16D3 | 12.2005-8.2011 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:CHEVROLET:Malibu 2.0 i

CHEVROLET Malibu 2.0 i

Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | Centrala elektroniczna ZE | 4C
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | Informacje dla kierowcy Telefon | 42
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | Elektronika komfortu Sterownik fotela | 42
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | Elektronika komfortu Blokada kolumny kierownicy | 30
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | Informacje dla kierowcy Telefon | 42
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | Informacje dla kierowcy Wzmacniacz audio | 4C
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | Poduszka powietrzna SDM | 30
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | Elektronika komfortu Brzeczyk alarmowy | 28
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | Informacje dla kierowcy Audio | 4B
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | Oprzyrzadowanie Tablica wskazników | 4B
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | Informacje dla kierowcy Touchpad | 47
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Malibu 2.0 i | 2 | 113 | LTD | 8.2011-12.2013 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42


DVD 2017/2:PKW:CHEVROLET:Sail 1.6 i

CHEVROLET Sail 1.6 i

Sail 1.6 i | 1,6 | 66 | L01 | 7.2004-7.2008 | Poduszka powietrzna AB | 77
Sail 1.6 i | 1,6 | 66 | L01 | 8.2003-11.2007 | Ster.skrzyni biegów AF | 22
Sail 1.6 i | 1,6 | 66 | L01 | 7.2004-7.2008 | Uklad sterowania silnika Motronic M | 42
Sail 1.6 i | 1,6 | 66 | L01 | 8.2003-11.2007 | Uklad zapobieg.zablok. ABS | 63
Sail 1.6 i | 1,6 | 66 | L01 | 8.2003-11.2007 | Uklad sterowania silnika Motronic M | 42
Sail 1.6 i | 1,6 | 66 | L01 | 7.2004-7.2008 | Uklad zapobieg.zablok. ABS | 63
Sail 1.6 i | 1,6 | 66 | L01 | 7.2004-7.2008 | Ster.skrzyni biegów AF | 22
Sail 1.6 i | 1,6 | 66 | L01 | 7.2004-7.2008 | Uklad zapobieg.zablok. ABS | 42
Sail 1.6 i | 1,6 | 66 | L01 | 7.2004-7.2008 | Ster.skrzyni biegów AF | 42
Sail 1.6 i | 1,6 | 66 | L01 | 8.2003-11.2007 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:CHEVROLET:Aveo 1.4 i Hatchback

CHEVROLET Aveo 1.4 i Hatchback

Aveo 1.4 i Hatchback | 1,4 | 69 | L95 | 4.2005-7.2010 | Poduszka powietrzna AB | 30
Aveo 1.4 i Hatchback | 1,4 | 69 | L95 | 4.2005-7.2010 | Uklad sterowania silnika MR | 4B
Aveo 1.4 i Hatchback | 1,4 | 69 | L95 | 4.2005-7.2010 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:CHEVROLET:Blazer 3.0 i 4WD

CHEVROLET Blazer 3.0 i 4WD

Blazer 3.0 i 4WD | 3 | 126 | LW9 | 6.2003-3.2005 | Uklad sterowania silnika Motronic M | 4B
Blazer 3.0 i 4WD | 3 | 126 | LW9 | 6.2003-3.2005 | Zabezp.antywlamaniowe Immobilizer | 30


DVD 2017/2:PKW:CHEVROLET:Cruze 1.8 i

CHEVROLET Cruze 1.8 i

Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Informacje dla kierowcy Telefon | 42
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Centrala elektroniczna ZE | 4C
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Elektronika komfortu Sterownik fotela | 42
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Informacje dla kierowcy Audio | 4B
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Uklad sterowania silnika GMPT-E | 4B
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Poduszka powietrzna SDM | 30
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Informacje dla kierowcy Modul interfejsu mediaplayer | 30
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Informacje dla kierowcy Telefon | 42
Cruze 1.8 i | 1,8 | 108 | 2HO | 1.2009-8.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57


DVD 2017/2:PKW:CHEVROLET:Epica 2.0 i

CHEVROLET Epica 2.0 i

Epica 2.0 i | 2 | 95 | L34 | 12.2005-8.2009 | Ster.skrzyni biegów Automat 4-biegowy | 47
Epica 2.0 i | 2 | 95 | L34 | 12.2005-8.2009 | Uklad zapobieg.zablok. ABS | 4E
Epica 2.0 i | 2 | 95 | L34 | 12.2005-8.2009 | Poduszka powietrzna AB | 57
Epica 2.0 i | 2 | 95 | L34 | 12.2005-8.2009 | Centrala elektroniczna ZE | 42
Epica 2.0 i | 2 | 95 | L34 | 12.2005-8.2009 | Uklad sterowania silnika Motronic M | 47
Epica 2.0 i | 2 | 94 | T 20 SED | 8.2004-7.2008 | Uklad zapobieg.zablok. ABS/ASR | 4C
Epica 2.0 i | 2 | 94 | T 20 SED | 8.2004-7.2008 | Uklad sterowania silnika Motronic M | 42
Epica 2.0 i | 2 | 94 | T 20 SED | 8.2004-7.2008 | Uklad zapobieg.zablok. ABS | 4C
Epica 2.0 i | 2 | 94 | T 20 SED | 8.2004-7.2008 | Centrala elektroniczna ZE | 42
Epica 2.0 i | 2 | 94 | T 20 SED | 8.2004-7.2008 | Ster.skrzyni biegów Automat 4-biegowy | 47
Epica 2.0 i | 2 | 94 | T 20 SED | 8.2004-7.2008 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:CHEVROLET:Malibu 2.4 i

CHEVROLET Malibu 2.4 i

Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | Informacje dla kierowcy Telefon | 42
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | Informacje dla kierowcy Audio | 4B
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | Informacje dla kierowcy Wzmacniacz audio | 4C
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | Informacje dla kierowcy Telefon | 42
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | Elektronika komfortu Sterownik fotela | 42
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | Centrala elektroniczna ZE | 4C
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | Elektronika komfortu Blokada kolumny kierownicy | 30
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | Poduszka powietrzna SDM | 30
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | Oprzyrzadowanie Tablica wskazników | 4B
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | Informacje dla kierowcy Touchpad | 47
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | Elektronika komfortu Brzeczyk alarmowy | 28
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Malibu 2.4 i | 2,4 | 137 | LAF | 8.2011-12.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D


DVD 2017/2:PKW:CHEVROLET:Sail SRV 1.6 i

CHEVROLET Sail SRV 1.6 i

Sail SRV 1.6 i | 1,6 | 66 | L01 | 8.2003-7.2008 | Uklad sterowania silnika Motronic M | 42
Sail SRV 1.6 i | 1,6 | 66 | L01 | 8.2003-7.2008 | Ster.skrzyni biegów AF | 22
Sail SRV 1.6 i | 1,6 | 66 | L01 | 8.2003-7.2008 | Poduszka powietrzna AB | 77
Sail SRV 1.6 i | 1,6 | 66 | L01 | 8.2003-7.2008 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:CHANGHE:Changlingwang 0.8 i

CHANGHE Changlingwang 0.8 i

Changlingwang 0.8 i | 0,8 | 35 | DA462QE | 1.2000-6.2003 | System diagnostyczny OBD II | 12
Changlingwang 0.8 i | 0,8 | 35 | DA462QE | 1.2000-6.2003 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:CHANGHE:Furida 1.1 i

CHANGHE Furida 1.1 i

Furida 1.1 i | 1,1 | 38 | DA465QE-1A | 12.2005-12.2012 | Uklad sterowania silnika Motronic M | 04
Furida 1.1 i | 1,1 | 38 | DA465QE-1A | 12.2005-12.2012 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:CHANGHE:Hai Tun 1.1 i

CHANGHE Hai Tun 1.1 i

Hai Tun 1.1 i | 1,1 | 38 | DA465QE-1A | 12.2003-3.2007 | Uklad sterowania silnika Motronic M | 04
Hai Tun 1.1 i | 1,1 | 38 | DA465QE-1A | 12.2003-3.2007 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:CHANGHE:Haitun 1.0 i

CHANGHE Haitun 1.0 i

Haitun 1.0 i | 1 | 35 | DA465QE | 1.2003-5.2008 | System diagnostyczny OBD II | 12
Haitun 1.0 i | 1 | 35 | DA465QE | 1.2003-5.2008 | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:CHANGHE:Ideal II 1.1 i

CHANGHE Ideal II 1.1 i

Ideal II 1.1 i | 1,1 | 48 | DA468Q | 9.2003-8.2007 | Uklad sterowania silnika Motronic M | 04
Ideal II 1.1 i | 1,1 | 48 | DA468Q | 9.2003-8.2007 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:CHANGHE:Ideal II 1.4 i

CHANGHE Ideal II 1.4 i

Ideal II 1.4 i | 1,4 | 70 | K14B | 9.2006-12.2012 | System diagnostyczny OBD II | 12
Ideal II 1.4 i | 1,4 | 70 | K14B | 9.2006-12.2012 | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:CHANGHE:Junma 0.8 i

CHANGHE Junma 0.8 i

Junma 0.8 i | 0,8 | 29 | DA462QE | 9.2003-7.2004 | Uklad sterowania silnika Motronic M | 04
Junma 0.8 i | 0,8 | 29 | DA462QE | 9.2003-7.2004 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:CHANGHE:Furida 1.3 i

CHANGHE Furida 1.3 i

Furida 1.3 i | 1,3 | 58 | DA471QLR | 12.2005-6.2006 | Uklad sterowania silnika Motronic M | 04
Furida 1.3 i | 1,3 | 58 | DA471QLR | 12.2005-6.2006 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:CHANGHE:Ideal 1.1 i

CHANGHE Ideal 1.1 i

Ideal 1.1 i | 1,1 | 38 | DA465Q-2/D2 | 9.2003-6.2007 | System diagnostyczny OBD II | 12
Ideal 1.1 i | 1,1 | 38 | DA465Q-2/D2 | 9.2003-6.2007 | Uklad sterowania silnika Motronic M | 04
Ideal 1.1 i | 1,1 | 48 | DA468Q | 8.2004-12.2008 | Uklad sterowania silnika Motronic M | 04
Ideal 1.1 i | 1,1 | 48 | DA468Q | 8.2004-12.2008 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:CHANGHE:Junma 0.9 i

CHANGHE Junma 0.9 i

Junma 0.9 i | 0,9 | 32 | DA462-1A/QE | 1.1999-11.2006 | System diagnostyczny OBD II | 12
Junma 0.9 i | 0,9 | 32 | DA462-1A/QE | 1.1999-11.2006 | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:CHRYSLER:Grand Voyager 3.3 i

CHRYSLER Grand Voyager 3.3 i

Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | Ster.skrzyni biegów EATX | 45
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | Przeglad systemu Przeglad ukladu | 22
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | Oprzyrzadowanie Tablica wskazników | 4B
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 47
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | Centrala elektroniczna ZE | 47
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | Elektronika komfortu Pamiec siedzen str.K | 01
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | Poduszka powietrzna AB | 77
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | Uklad zapobieg.zablok. ABS | 42
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | Pomoc przy parkowaniu System ulatwiajacy parkowanie (PDC) | 57
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | Ogrzewanie/klimatyzacja Klimatyzacja | 43
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | Poduszka powietrzna SIACM | 22
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | Centrala elektroniczna ZE | 4C
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | Poduszka powietrzna AB | 42
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | Elektronika komfortu Sterownik klapy tylnej | 42
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | Uklad sterowania silnika NGC | 30
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | Uklad zapobieg.zablok. ABS | 47
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | Ster.skrzyni biegów GS | 4C
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | Poduszka powietrzna Rozpoznanie zajecia fotela | 57
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | Uklad sterowania silnika NGC | 4C
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | Ster.skrzyni biegów EGS | 31
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | Poduszka powietrzna SIACM | 22
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Grand Voyager 3.3 i | 3,3 | 128 | EGA | 7.2007-5.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30


DVD 2017/2:PKW:CITROEN:C-Quatre 1.6 i 16V

CITROEN C-Quatre 1.6 i 16V

C-Quatre 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 4.2009-9.2013 | Ster.skrzyni biegów Automat 4-bieg. | 78
C-Quatre 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 4.2009-9.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C-Quatre 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 4.2009-9.2013 | Centrala elektroniczna ZE | 57
C-Quatre 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 4.2009-9.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C-Quatre 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 4.2009-9.2013 | Poduszka powietrzna AB | 36
C-Quatre 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 4.2009-9.2013 | Informacje dla kierowcy Zmieniarka CD | 28
C-Quatre 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 4.2009-9.2013 | Uklad zapobieg.zablok. ABS | 6B
C-Quatre 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 4.2009-9.2013 | Informacje dla kierowcy Audio | 5A
C-Quatre 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 4.2009-9.2013 | Przeglad systemu Przeglad ukladu | 01
C-Quatre 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 4.2009-9.2013 | Serwis Kasowanie inspekcji | 36
C-Quatre 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 4.2009-9.2013 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C-Quatre 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 4.2009-9.2013 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C-Quatre 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 4.2009-9.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C-Quatre 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 4.2009-9.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C-Quatre 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 4.2009-9.2013 | Uklad sterowania silnika Motronic ME | 57
C-Quatre 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 4.2009-9.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C-Quatre 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 4.2009-9.2013 | Oprzyrzadowanie Przyrzad uniwersalny | 44
C-Quatre 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 4.2009-9.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42


DVD 2017/2:PKW:CITROEN:C-Quatre 1.6 i Hatchback 16V

CITROEN C-Quatre 1.6 i Hatchback 16V

C-Quatre 1.6 i Hatchback 16V | 1,6 | 78 | N6A10FX3APSA | 6.2008-9.2013 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C-Quatre 1.6 i Hatchback 16V | 1,6 | 78 | N6A10FX3APSA | 6.2008-9.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C-Quatre 1.6 i Hatchback 16V | 1,6 | 78 | N6A10FX3APSA | 6.2008-9.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C-Quatre 1.6 i Hatchback 16V | 1,6 | 78 | N6A10FX3APSA | 6.2008-9.2013 | Poduszka powietrzna AB | 36
C-Quatre 1.6 i Hatchback 16V | 1,6 | 78 | N6A10FX3APSA | 6.2008-9.2013 | Uklad zapobieg.zablok. ABS | 6B
C-Quatre 1.6 i Hatchback 16V | 1,6 | 78 | N6A10FX3APSA | 6.2008-9.2013 | Informacje dla kierowcy Audio | 5A
C-Quatre 1.6 i Hatchback 16V | 1,6 | 78 | N6A10FX3APSA | 6.2008-9.2013 | Centrala elektroniczna ZE | 57
C-Quatre 1.6 i Hatchback 16V | 1,6 | 78 | N6A10FX3APSA | 6.2008-9.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C-Quatre 1.6 i Hatchback 16V | 1,6 | 78 | N6A10FX3APSA | 6.2008-9.2013 | Ster.skrzyni biegów Automat 4-bieg. | 78
C-Quatre 1.6 i Hatchback 16V | 1,6 | 78 | N6A10FX3APSA | 6.2008-9.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C-Quatre 1.6 i Hatchback 16V | 1,6 | 78 | N6A10FX3APSA | 6.2008-9.2013 | Informacje dla kierowcy Zmieniarka CD | 28
C-Quatre 1.6 i Hatchback 16V | 1,6 | 78 | N6A10FX3APSA | 6.2008-9.2013 | Uklad sterowania silnika Motronic ME | 57
C-Quatre 1.6 i Hatchback 16V | 1,6 | 78 | N6A10FX3APSA | 6.2008-9.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C-Quatre 1.6 i Hatchback 16V | 1,6 | 78 | N6A10FX3APSA | 6.2008-9.2013 | Przeglad systemu Przeglad ukladu | 01
C-Quatre 1.6 i Hatchback 16V | 1,6 | 78 | N6A10FX3APSA | 6.2008-9.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C-Quatre 1.6 i Hatchback 16V | 1,6 | 78 | N6A10FX3APSA | 6.2008-9.2013 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C-Quatre 1.6 i Hatchback 16V | 1,6 | 78 | N6A10FX3APSA | 6.2008-9.2013 | Oprzyrzadowanie Przyrzad uniwersalny | 44
C-Quatre 1.6 i Hatchback 16V | 1,6 | 78 | N6A10FX3APSA | 6.2008-9.2013 | Serwis Kasowanie inspekcji | 36


DVD 2017/2:PKW:CITROEN:C-Quatre 2.0 i Hatchback

CITROEN C-Quatre 2.0 i Hatchback

C-Quatre 2.0 i Hatchback | 2 | 108 | PSARFN10LH3X | 6.2008-9.2013 | Uklad zapobieg.zablok. ABS | 6B
C-Quatre 2.0 i Hatchback | 2 | 108 | PSARFN10LH3X | 6.2008-9.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C-Quatre 2.0 i Hatchback | 2 | 108 | PSARFN10LH3X | 6.2008-9.2013 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C-Quatre 2.0 i Hatchback | 2 | 108 | PSARFN10LH3X | 6.2008-9.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C-Quatre 2.0 i Hatchback | 2 | 108 | PSARFN10LH3X | 6.2008-9.2013 | Informacje dla kierowcy Zmieniarka CD | 28
C-Quatre 2.0 i Hatchback | 2 | 108 | PSARFN10LH3X | 6.2008-9.2013 | Poduszka powietrzna AB | 36
C-Quatre 2.0 i Hatchback | 2 | 108 | PSARFN10LH3X | 6.2008-9.2013 | Informacje dla kierowcy Audio | 5A
C-Quatre 2.0 i Hatchback | 2 | 108 | PSARFN10LH3X | 6.2008-9.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C-Quatre 2.0 i Hatchback | 2 | 108 | PSARFN10LH3X | 6.2008-9.2013 | Przeglad systemu Przeglad ukladu | 01
C-Quatre 2.0 i Hatchback | 2 | 108 | PSARFN10LH3X | 6.2008-9.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C-Quatre 2.0 i Hatchback | 2 | 108 | PSARFN10LH3X | 6.2008-9.2013 | Ster.skrzyni biegów Automat 4-bieg. | 78
C-Quatre 2.0 i Hatchback | 2 | 108 | PSARFN10LH3X | 6.2008-9.2013 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C-Quatre 2.0 i Hatchback | 2 | 108 | PSARFN10LH3X | 6.2008-9.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C-Quatre 2.0 i Hatchback | 2 | 108 | PSARFN10LH3X | 6.2008-9.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C-Quatre 2.0 i Hatchback | 2 | 108 | PSARFN10LH3X | 6.2008-9.2013 | Oprzyrzadowanie Przyrzad uniwersalny | 44
C-Quatre 2.0 i Hatchback | 2 | 108 | PSARFN10LH3X | 6.2008-9.2013 | Serwis Kasowanie inspekcji | 36
C-Quatre 2.0 i Hatchback | 2 | 108 | PSARFN10LH3X | 6.2008-9.2013 | Centrala elektroniczna ZE | 57
C-Quatre 2.0 i Hatchback | 2 | 108 | PSARFN10LH3X | 6.2008-9.2013 | Uklad sterowania silnika IAW | 45
C-Quatre 2.0 i Hatchback | 2 | 108 | PSARFN10LH3X | 6.2008-9.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42


DVD 2017/2:PKW:CITROEN:Elysee 1.6 i 16V

CITROEN Elysee 1.6 i 16V

Elysee 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 1.2001- | Uklad zapobieg.zablok. ABS | 63
Elysee 1.6 i 16V | 1,6 | 0 | N6A10FX3APSA | 1.2003- | Uklad sterowania silnika Motronic ME | 57
Elysee 1.6 i 16V | 1,6 | 0 | N6A10FX3APSA | 1.2003- | Uklad zapobieg.zablok. ABS | 4F
Elysee 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 1.2001- | Uklad zapobieg.zablok. ABS | 42
Elysee 1.6 i 16V | 1,6 | 0 | N6A10FX3APSA | 1.2003- | Uklad zapobieg.zablok. ABS | 63
Elysee 1.6 i 16V | 1,6 | 0 | N6A10FX3APSA | 1.2003- | Centrala elektroniczna ZE | 30
Elysee 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 1.2001- | Uklad zapobieg.zablok. ABS | 4F
Elysee 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 1.2001- | Uklad sterowania silnika Motronic ME | 57
Elysee 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 1.2001- | Centrala elektroniczna ZE | 30
Elysee 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 1.2001- | Ster.skrzyni biegów Automat 4-bieg. | 78
Elysee 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 1.2001- | Uklad zapobieg.zablok. ABS | 64
Elysee 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 1.2001- | Poduszka powietrzna AB | 30
Elysee 1.6 i 16V | 1,6 | 78 | N6A10FX3APSA | 1.2001- | Poduszka powietrzna Czolowa poduszka powietrzna | 29
Elysee 1.6 i 16V | 1,6 | 0 | N6A10FX3APSA | 1.2003- | Uklad zapobieg.zablok. ABS | 64
Elysee 1.6 i 16V | 1,6 | 0 | N6A10FX3APSA | 1.2003- | Ster.skrzyni biegów Automat 4-bieg. | 78
Elysee 1.6 i 16V | 1,6 | 0 | N6A10FX3APSA | 1.2003- | Poduszka powietrzna AB | 30
Elysee 1.6 i 16V | 1,6 | 0 | N6A10FX3APSA | 1.2003- | Poduszka powietrzna Czolowa poduszka powietrzna | 29


DVD 2017/2:PKW:CITROEN:C4L 1.6 i

CITROEN C4L 1.6 i

C4L 1.6 i | 1,6 | 86 | NFP | 8.2012- | Uklad sterowania silnika Motronic ME | 57
C4L 1.6 i | 1,6 | 86 | NFP | 8.2012- | Uklad sterowania silnika Automatyka start/stop | 57
C4L 1.6 i | 1,6 | 86 | NFP | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:CITROEN:C4L 1.6 T

CITROEN C4L 1.6 T

C4L 1.6 T | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4L 1.6 T | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Uklad sterowania silnika Automatyka start/stop | 57
C4L 1.6 T | 1,6 | 120 | 10FJBZ PSA5F06 | 8.2012- | Uklad sterowania silnika Motronic ME | 57
C4L 1.6 T | 1,6 | 123 | 10UF01 5G02 | 1.2015- | Uklad sterowania silnika Automatyka start/stop | 57
C4L 1.6 T | 1,6 | 123 | 10UF01 5G02 | 1.2015- | Uklad sterowania silnika Motronic ME | 57


DVD 2017/2:PKW:CITROEN:C5 2.3 i

CITROEN C5 2.3 i

C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Wycieraczki Sterowanie wycieraczek | 57
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Poduszka powietrzna AB | 77
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Centrala elektroniczna ZE | 57
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Elektronika komfortu Centralny sterownik drzwi | 47
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Informacje dla kierowcy Audio | 5A
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Przeglad systemu Przeglad ukladu | 01
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Informacje dla kierowcy Audio / Telematik | 57
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Informacje dla kierowcy Audio / Telematik | 60
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Uklad sterowania silnika IAW | 5A
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Informacje dla kierowcy Odtwarzacz CD | 45
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Poduszka powietrzna AB | 36
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Informacje dla kierowcy Kontrolki pasów | 2E
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Ster.skrzyni biegów Automat 4-bieg. | 78
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Informacje dla kierowcy Audio / telematyka | 57
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Serwis Kasowanie inspekcji | 36
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 11.2009-9.2013 | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:CITROEN:C5 3.0 i

CITROEN C5 3.0 i

C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Informacje dla kierowcy Audio / Telematik | 60
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Centrala elektroniczna ZE | 57
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Informacje dla kierowcy Audio / Telematik | 57
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Uklad sterowania silnika Motronic ME | 5A
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Poduszka powietrzna AB | 77
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Informacje dla kierowcy Audio / telematyka | 57
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Informacje dla kierowcy Audio | 5A
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Elektronika komfortu Centralny sterownik drzwi | 47
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Oprzyrzadowanie Tablica wskazników | 57
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Przeglad systemu Przeglad ukladu | 01
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Serwis Kasowanie inspekcji | 36
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Informacje dla kierowcy Kontrolki pasów | 2E
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Informacje dla kierowcy Odtwarzacz CD | 45
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Poduszka powietrzna AB | 36
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Wycieraczki Sterowanie wycieraczek | 57
C5 3.0 i | 3 | 162 | 10FJ5PXFVPSA | 11.2009-9.2013 | Elektronika komfortu Czujnik swiatla/deszczu | 22


DVD 2017/2:PKW:CITROEN:C-Quatre 2.0 i

CITROEN C-Quatre 2.0 i

C-Quatre 2.0 i | 2 | 108 | PSARFN10LH3X | 4.2009-9.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C-Quatre 2.0 i | 2 | 108 | PSARFN10LH3X | 4.2009-9.2013 | Uklad sterowania silnika IAW | 45
C-Quatre 2.0 i | 2 | 108 | PSARFN10LH3X | 4.2009-9.2013 | Przeglad systemu Przeglad ukladu | 01
C-Quatre 2.0 i | 2 | 108 | PSARFN10LH3X | 4.2009-9.2013 | Centrala elektroniczna ZE | 57
C-Quatre 2.0 i | 2 | 108 | PSARFN10LH3X | 4.2009-9.2013 | Ster.skrzyni biegów Automat 4-bieg. | 78
C-Quatre 2.0 i | 2 | 108 | PSARFN10LH3X | 4.2009-9.2013 | Poduszka powietrzna AB | 36
C-Quatre 2.0 i | 2 | 108 | PSARFN10LH3X | 4.2009-9.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C-Quatre 2.0 i | 2 | 108 | PSARFN10LH3X | 4.2009-9.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C-Quatre 2.0 i | 2 | 108 | PSARFN10LH3X | 4.2009-9.2013 | Uklad zapobieg.zablok. ABS | 6B
C-Quatre 2.0 i | 2 | 108 | PSARFN10LH3X | 4.2009-9.2013 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C-Quatre 2.0 i | 2 | 108 | PSARFN10LH3X | 4.2009-9.2013 | Oprzyrzadowanie Przyrzad uniwersalny | 44
C-Quatre 2.0 i | 2 | 108 | PSARFN10LH3X | 4.2009-9.2013 | Serwis Kasowanie inspekcji | 36
C-Quatre 2.0 i | 2 | 108 | PSARFN10LH3X | 4.2009-9.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C-Quatre 2.0 i | 2 | 108 | PSARFN10LH3X | 4.2009-9.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C-Quatre 2.0 i | 2 | 108 | PSARFN10LH3X | 4.2009-9.2013 | Informacje dla kierowcy Audio | 5A
C-Quatre 2.0 i | 2 | 108 | PSARFN10LH3X | 4.2009-9.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C-Quatre 2.0 i | 2 | 108 | PSARFN10LH3X | 4.2009-9.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C-Quatre 2.0 i | 2 | 108 | PSARFN10LH3X | 4.2009-9.2013 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C-Quatre 2.0 i | 2 | 108 | PSARFN10LH3X | 4.2009-9.2013 | Informacje dla kierowcy Zmieniarka CD | 28


DVD 2017/2:PKW:CITROEN:Elysee 1.4 i

CITROEN Elysee 1.4 i

Elysee 1.4 i | 1,4 | 55 | TU3JP/K | 8.2006-7.2008 | Uklad sterowania silnika Sagem | 57
Elysee 1.4 i | 1,4 | 55 | TU3JP/K | 8.2006-7.2008 | Centrala elektroniczna ZE | 30
Elysee 1.4 i | 1,4 | 55 | TU3JP/K | 8.2006-7.2008 | Uklad zapobieg.zablok. ABS | 63
Elysee 1.4 i | 1,4 | 55 | TU3JP/K | 8.2006-7.2008 | Uklad zapobieg.zablok. ABS | 64
Elysee 1.4 i | 1,4 | 55 | TU3JP/K | 8.2006-7.2008 | Uklad zapobieg.zablok. ABS | 4F
Elysee 1.4 i | 1,4 | 55 | TU3JP/K | 8.2006-7.2008 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:CITROEN:Picasso 2.0 i

CITROEN Picasso 2.0 i

Picasso 2.0 i | 2 | 99 | PSARFN10LH46 | 12.2003-10.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Picasso 2.0 i | 2 | 99 | PSARFN10LH46 | 12.2003-10.2009 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Picasso 2.0 i | 2 | 99 | PSARFN10LH46 | 12.2003-10.2009 | Zabezp.antywlamaniowe Inst. zabezpiecz. przed kradzieza (EDW) | 42
Picasso 2.0 i | 2 | 99 | PSARFN10LH46 | 12.2003-10.2009 | Uklad zapobieg.zablok. ABS | 4F
Picasso 2.0 i | 2 | 99 | PSARFN10LH46 | 12.2003-10.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Picasso 2.0 i | 2 | 99 | PSARFN10LH46 | 12.2003-10.2009 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Picasso 2.0 i | 2 | 99 | PSARFN10LH46 | 12.2003-10.2009 | Informacje dla kierowcy Audio | 42
Picasso 2.0 i | 2 | 99 | PSARFN10LH46 | 12.2003-10.2009 | Centrala elektroniczna ZE | 01
Picasso 2.0 i | 2 | 99 | PSARFN10LH46 | 12.2003-10.2009 | Serwis Zerowanie okresu | 98
Picasso 2.0 i | 2 | 99 | PSARFN10LH46 | 12.2003-10.2009 | Poduszka powietrzna AB TC | 77
Picasso 2.0 i | 2 | 99 | PSARFN10LH46 | 12.2003-10.2009 | Informacje dla kierowcy Multi-Info-Display | 42
Picasso 2.0 i | 2 | 99 | PSARFN10LH46 | 12.2003-10.2009 | Uklad sterowania silnika IAW | 07
Picasso 2.0 i | 2 | 99 | PSARFN10LH46 | 12.2003-10.2009 | Uklad sterowania silnika IAW | 5A


DVD 2017/2:PKW:CITROEN:Xsara 2.0 i

CITROEN Xsara 2.0 i

Xsara 2.0 i | 2 | 99 | PSARFN10LH46 | 1.2002-6.2003 | Uklad sterowania silnika IAW | 07
Xsara 2.0 i | 2 | 99 | PSARFN10LH46 | 1.2002-6.2003 | Uklad zapobieg.zablok. ABS | 4F
Xsara 2.0 i | 2 | 99 | PSARFN10LH46 | 1.2002-6.2003 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Xsara 2.0 i | 2 | 99 | PSARFN10LH46 | 1.2002-6.2003 | Ster.skrzyni biegów Automat 4-bieg. | 57
Xsara 2.0 i | 2 | 99 | PSARFN10LH46 | 1.2002-6.2003 | Poduszka powietrzna AB TC | 77
Xsara 2.0 i | 2 | 99 | PSARFN10LH46 | 1.2002-6.2003 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64


DVD 2017/2:PKW:CITROEN:ZX 1.6 i 8V

CITROEN ZX 1.6 i 8V

ZX 1.6 i 8V | 1,6 | 78 | N6A10FX3APSA | 6.2003-6.2009 | Poduszka powietrzna Czolowa poduszka powietrzna | 29
ZX 1.6 i 8V | 1,6 | 78 | N6A10FX3APSA | 6.2003-6.2009 | Ster.skrzyni biegów Automat 4-bieg. | 78
ZX 1.6 i 8V | 1,6 | 78 | N6A10FX3APSA | 6.2003-6.2009 | Uklad zapobieg.zablok. ABS | 4F


DVD 2017/2:PKW:CHERY:A3 2.0 i

CHERY A3 2.0 i

A3 2.0 i | 2 | 102 | SQR484F | 6.2007-9.2012 | Uklad sterowania silnika Motronic ME | 40
A3 2.0 i | 2 | 102 | SQR484F | 6.2007-9.2012 | Ster.skrzyni biegów GS | 42


DVD 2017/2:PKW:CHERY:A5 2.0 i

CHERY A5 2.0 i

A5 2.0 i | 2 | 102 | SQR484F | 1.2005-1.2011 | Uklad sterowania silnika Motronic ME | 40
A5 2.0 i | 2 | 102 | SQR484F | 1.2005-1.2011 | Poduszka powietrzna AB | 22
A5 2.0 i | 2 | 102 | SQR484F | 1.2005-1.2011 | Uklad zapobieg.zablok. ABS | 30
A5 2.0 i | 2 | 102 | SQR484F | 1.2005-1.2011 | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:CHERY:E5 1.8 i

CHERY E5 1.8 i

E5 1.8 i | 1,8 | 97 | SQR481FC | 3.2011-9.2013 | Centrala elektroniczna CE | 36
E5 1.8 i | 1,8 | 97 | SQR481FC | 3.2011-9.2013 | Poduszka powietrzna AB Light | 2C


DVD 2017/2:PKW:CHERY:Eastar 1.9 D

CHERY Eastar 1.9 D

Eastar 1.9 D | 1,9 | 93 | SQR481A | 1.2002-4.2014 | Uklad sterowania silnika EDC 16 C | 60
Eastar 1.9 D | 1,9 | 93 | SQR481A | 1.2002-4.2014 | Uklad zapobieg.zablok. ABS | 30
Eastar 1.9 D | 1,9 | 93 | SQR481A | 1.2002-4.2014 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:CHERY:QQ3 1.1 i

CHERY QQ3 1.1 i

QQ3 1.1 i | 1,1 | 38 | DA465Q-1A2/D | 9.2003-11.2007 | Uklad zapobieg.zablok. ABS | 30
QQ3 1.1 i | 1,1 | 38 | DA465Q-1A2/D | 9.2003-11.2007 | Poduszka powietrzna AB | 22
QQ3 1.1 i | 1,1 | 38 | DA465Q-1A2/D | 9.2003-11.2007 | Uklad sterowania silnika Motronic M | 42
QQ3 1.1 i | 1,1 | 38 | DA465Q-1A2/D | 9.2003-11.2007 | Uklad zapobieg.zablok. ABS | 42
QQ3 1.1 i | 1,1 | 50 | SQR472F | 12.2005-1.2013 | Uklad sterowania silnika IAW | 42
QQ3 1.1 i | 1,1 | 50 | SQR472F | 12.2005-1.2013 | Uklad sterowania silnika EMS | 42
QQ3 1.1 i | 1,1 | 50 | SQR472F | 12.2005-1.2013 | Uklad zapobieg.zablok. ABS | 30
QQ3 1.1 i | 1,1 | 50 | SQR472F | 12.2005-1.2013 | Uklad sterowania silnika Motronic M | 42
QQ3 1.1 i | 1,1 | 50 | SQR472F | 12.2005-1.2013 | Uklad zapobieg.zablok. ABS | 42
QQ3 1.1 i | 1,1 | 50 | SQR472F | 12.2005-1.2013 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:CHERY:Tiggo 2.4 i 4x4

CHERY Tiggo 2.4 i 4x4

Tiggo 2.4 i 4x4 | 2,4 | 95 | 4G64S4M | 12.2003-10.2008 | Poduszka powietrzna AB | 22
Tiggo 2.4 i 4x4 | 2,4 | 95 | 4G64S4M | 12.2003-10.2008 | Uklad zapobieg.zablok. ABS | 30
Tiggo 2.4 i 4x4 | 2,4 | 95 | 4G64S4M | 12.2003-10.2008 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:CHERY:A3 1.6 i

CHERY A3 1.6 i

A3 1.6 i | 1,6 | 88 | SQR481F | 1.2008-12.2012 | Uklad sterowania silnika Motronic ME | 40
A3 1.6 i | 1,6 | 88 | SQR481F | 1.2008-12.2012 | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 i | 1,6 | 88 | SQR481F | 1.2008-12.2012 | Uklad zapobieg.zablok. ABS | 63
A3 1.6 i | 1,6 | 88 | SQR481F | 1.2008-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
A3 1.6 i | 1,6 | 88 | SQR481F | 1.2008-12.2012 | Uklad zapobieg.zablok. ABS | 3C
A3 1.6 i | 1,6 | 88 | SQR481F | 1.2008-12.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
A3 1.6 i | 1,6 | 88 | SQR481F | 1.2008-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 40
A3 1.6 i | 1,6 | 88 | SQR481F | 1.2008-12.2012 | Poduszka powietrzna AB | 42
A3 1.6 i | 1,6 | 88 | SQR481F | 1.2008-12.2012 | Zabezp.antywlamaniowe Immobilizer (WFS) | 40
A3 1.6 i | 1,6 | 88 | SQR481F | 1.2008-12.2012 | Centrala elektroniczna Centralny uklad elektron. | 42
A3 1.6 i | 1,6 | 88 | SQR481F | 1.2008-12.2012 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
A3 1.6 i | 1,6 | 88 | SQR481F | 1.2008-12.2012 | Centrala elektroniczna Centralna skrzynka elektroniki | 4B


DVD 2017/2:PKW:CHERY:Eastar 2.4 i

CHERY Eastar 2.4 i

Eastar 2.4 i | 2,4 | 95 | 4G64S4M | 6.2003-6.2008 | Poduszka powietrzna AB | 22
Eastar 2.4 i | 2,4 | 95 | 4G64S4M | 6.2003-6.2008 | Uklad sterowania silnika MPI | 42
Eastar 2.4 i | 2,4 | 95 | 4G64S4M | 6.2003-6.2008 | Uklad zapobieg.zablok. ABS | 30
Eastar 2.4 i | 2,4 | 95 | 4G64S4M | 6.2003-6.2008 | Centrala elektroniczna Centralny uklad elektron. | 42
Eastar 2.4 i | 2,4 | 95 | 4G64S4M | 6.2003-6.2008 | Centrala elektroniczna ZE | 30
Eastar 2.4 i | 2,4 | 95 | 4G64S4M | 6.2003-6.2008 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:CHERY:QQ6 1.3 i

CHERY QQ6 1.3 i

QQ6 1.3 i | 1,3 | 61 | SQR473F | 6.2007-9.2012 | Uklad sterowania silnika Motronic M | 04
QQ6 1.3 i | 1,3 | 61 | SQR473F | 6.2007-9.2012 | Uklad zapobieg.zablok. ABS | 42
QQ6 1.3 i | 1,3 | 61 | SQR473F | 6.2007-9.2012 | Uklad sterowania silnika EMS | 42
QQ6 1.3 i | 1,3 | 61 | SQR473F | 6.2007-9.2012 | Uklad zapobieg.zablok. ABS | 30
QQ6 1.3 i | 1,3 | 61 | SQR473F | 6.2007-9.2012 | Oprzyrzadowanie Tablica wskazników | 22


DVD 2017/2:PKW:CHERY:Tiggo 1.6 i

CHERY Tiggo 1.6 i

Tiggo 1.6 i | 1,6 | 88 | SQR481F | 10.2005-12.2013 | Uklad zapobieg.zablok. ABS | 4D
Tiggo 1.6 i | 1,6 | 88 | SQR481F | 10.2005-12.2013 | Uklad sterowania silnika IAW | 42
Tiggo 1.6 i | 1,6 | 88 | SQR481F | 10.2005-12.2013 | Poduszka powietrzna AB | 22
Tiggo 1.6 i | 1,6 | 88 | SQR481F | 10.2005-12.2013 | Poduszka powietrzna AB | 22
Tiggo 1.6 i | 1,6 | 88 | SQR481F | 10.2005-12.2013 | Uklad zapobieg.zablok. ABS | 30
Tiggo 1.6 i | 1,6 | 88 | SQR481F | 10.2005-12.2013 | Ster.skrzyni biegów Selespeed CFC | 42
Tiggo 1.6 i | 1,6 | 88 | SQR481F | 10.2005-12.2013 | Poduszka powietrzna AB | 22
Tiggo 1.6 i | 1,6 | 88 | SQR481F | 10.2005-12.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Tiggo 1.6 i | 1,6 | 88 | SQR481F | 10.2005-12.2013 | Uklad sterowania silnika Motronic ME | 40


DVD 2017/2:PKW:CHERY:Tiggo 1.8 i

CHERY Tiggo 1.8 i

Tiggo 1.8 i | 1,8 | 97 | SQR481FC | 8.2006-11.2012 | Uklad zapobieg.zablok. ABS | 4D
Tiggo 1.8 i | 1,8 | 97 | SQR481FC | 8.2006-11.2012 | Uklad sterowania silnika Motronic ME | 40


DVD 2017/2:PKW:CHERY:Tiggo 2.0 i

CHERY Tiggo 2.0 i

Tiggo 2.0 i | 2 | 92 | 4G63S4M | 7.2004-6.2009 | Poduszka powietrzna AB | 22
Tiggo 2.0 i | 2 | 92 | 4G63S4M | 7.2004-6.2009 | Ster.skrzyni biegów Selespeed CFC | 42
Tiggo 2.0 i | 2 | 92 | 4G63S4M | 7.2004-6.2009 | Uklad zapobieg.zablok. ABS | 4D
Tiggo 2.0 i | 2 | 92 | 4G63S4M | 7.2004-6.2009 | Uklad zapobieg.zablok. ABS | 30
Tiggo 2.0 i | 2 | 92 | 4G63S4M | 7.2004-6.2009 | Uklad sterowania silnika IAW | 42
Tiggo 2.0 i | 2 | 92 | 4G63S4M | 7.2004-6.2009 | Uklad sterowania silnika MPI | 42
Tiggo 2.0 i | 2 | 92 | 4G63S4M | 7.2004-6.2009 | Uklad sterowania silnika Motronic ME | 40
Tiggo 2.0 i | 2 | 95 | SQR484F | 4.2007- | Uklad sterowania silnika Motronic ME | 40
Tiggo 2.0 i | 2 | 95 | SQR484F | 4.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Tiggo 2.0 i | 2 | 95 | SQR484F | 4.2007- | Poduszka powietrzna AB | 22
Tiggo 2.0 i | 2 | 95 | SQR484F | 4.2007- | Uklad zapobieg.zablok. ABS | 4D


DVD 2017/2:PKW:DAIHATSU:Xenia 1.5 i

DAIHATSU Xenia 1.5 i

Xenia 1.5 i | 1,5 | 80 | 3SZ-VE2 | 11.2006-9.2013 | Uklad sterowania silnika EFI (OBD II) | 01


DVD 2017/2:PKW:FAW:Vela 1.5 i

FAW Vela 1.5 i

Vela 1.5 i | 1,5 | 66 | 5A | 1.2004-9.2009 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:FAW:Vela 1.6 i

FAW Vela 1.6 i

Vela 1.6 i | 1,6 | 68 | CA4GB2 | 3.2005-9.2006 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:FAW:Xin Fu Shi Zhe 1.1 i

FAW Xin Fu Shi Zhe 1.1 i

Xin Fu Shi Zhe 1.1 i | 1,1 | 42 | TJ378QE | 9.2003-11.2017 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:FAW:Zi You Feng 2.0 i

FAW Zi You Feng 2.0 i

Zi You Feng 2.0 i | 2 | 83 | 4G63S4M | 10.2004-7.2008 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:FAW:Zi You Feng 2.4 i

FAW Zi You Feng 2.4 i

Zi You Feng 2.4 i | 2,4 | 92 | 4G64S4M | 12.2004-11.2010 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:FAW:Jiabao 1.1 i

FAW Jiabao 1.1 i

Jiabao 1.1 i | 1,1 | 38 | CF465Q-1AE1 | 8.2003-5.2009 | System diagnostyczny OBD II | 12
Jiabao 1.1 i | 1,1 | 38 | DA465Q-1A | 1.2003-4.2013 | System diagnostyczny OBD II | 12
Jiabao 1.1 i | 1,1 | 38 | LJ465Q-1AE1 | 8.2003-10.2010 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:FAW:Vela 1.3 i

FAW Vela 1.3 i

Vela 1.3 i | 1,3 | 63 | 8A | 1.2004-3.2006 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:FORD:S-MAX 2.3 i

FORD S-MAX 2.3 i

S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | Ster.skrzyni biegów Automat 6-biegowy | 01
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | Oprzyrzadowanie Tablica wskazników | 57
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | Informacje dla kierowcy Audio | 30
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | Elektronika komfortu Sterownik przyczepy | 30
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | Poduszka powietrzna AB | 30
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | Informacje dla kierowcy System nawigacji | 22
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | Oswietlenie Statyczna regulacja ALWR | 36
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | Przeglad systemu Przeglad ukladu | 01
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 30
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | Elektronika komfortu Sterowanie glosowe | 30
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | Informacje dla kierowcy System nawigacyjny | 22
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | Poduszka powietrzna AB | 30
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | Centrala elektroniczna ZE | 36
S-MAX 2.3 i | 2,3 | 118 | Duratec-HE/L3 | 2.2007-5.2014 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30


DVD 2017/2:PKW:FORD:Mondeo 2.3 i

FORD Mondeo 2.3 i

Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Elektronika komfortu Sterowanie glosowe | 30
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Informacje dla kierowcy Zmieniarka CD | 30
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Poduszka powietrzna AB | 30
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Elektronika komfortu Sterownik drzwi, str. pasazera | 4D
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Ster.skrzyni biegów Automat 6-biegowy | 01
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Oswietlenie Swiatla kierunkowe | 36
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Uklad sterowania silnika ESU | 36
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Centrala elektroniczna ZE | 36
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Podwozie/ukl.kierowniczy Adaptacyjny uklad zawieszenia | 30
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Informacje dla kierowcy System nawigacyjny | 22
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Informacje dla kierowcy Audio | 30
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Elektronika komfortu Sterownik przyczepy | 30
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Elektronika komfortu Sterownik fotela strona kierowcy | 30
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 30
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Predkosc jazdy ART (tempomat regulacji odstepu) | 4F
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Informacje dla kierowcy Audio | 30
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Uklad zapobieg.zablok. ABS | 30
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Poduszka powietrzna AB | 30
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Oprzyrzadowanie Tablica wskazników | 57
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
Mondeo 2.3 i | 2,3 | 118 | L3 | 7.2007-9.2013 | Oswietlenie Statyczna regulacja ALWR | 36


DVD 2017/2:PKW:GEELY:Beauty Leopard 1.5 i

GEELY Beauty Leopard 1.5 i

Beauty Leopard 1.5 i | 1,5 | 69 | MR479QA | 12.2003-6.2009 | System diagnostyczny OBD II | 12
Beauty Leopard 1.5 i | 1,5 | 69 | MR479QA | 12.2003-6.2009 | Poduszka powietrzna AB | 22
Beauty Leopard 1.5 i | 1,5 | 69 | MR479QA | 12.2003-6.2009 | Uklad zapobieg.zablok. ABS | 42
Beauty Leopard 1.5 i | 1,5 | 69 | MR479QA | 12.2003-6.2009 | Uklad sterowania silnika Motronic M | 04
Beauty Leopard 1.5 i | 1,5 | 69 | MR479QA | 12.2003-6.2009 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:GEELY:Haoqing 1.0 i

GEELY Haoqing 1.0 i

Haoqing 1.0 i | 1 | 38 | JL376QE | 8.2003-12.2008 | Uklad sterowania silnika Motronic M | 42
Haoqing 1.0 i | 1 | 38 | JL376QE | 8.2003-12.2008 | Uklad sterowania silnika MPI | 30
Haoqing 1.0 i | 1 | 38 | JL376QE | 8.2003-12.2008 | Uklad sterowania silnika Motronic M | 04
Haoqing 1.0 i | 1 | 38 | JL376QE | 8.2003-12.2008 | Uklad zapobieg.zablok. ABS | 42
Haoqing 1.0 i | 1 | 38 | JL376QE | 8.2003-12.2008 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:GEELY:KingKong 1.6 i

GEELY KingKong 1.6 i

KingKong 1.6 i | 1,6 | 78 | MR481QA | 12.2005-6.2009 | System diagnostyczny OBD II | 12
KingKong 1.6 i | 1,6 | 78 | MR481QA | 12.2005-6.2009 | Uklad sterowania silnika Motronic M | 42
KingKong 1.6 i | 1,6 | 78 | MR481QA | 12.2005-6.2009 | Uklad zapobieg.zablok. ABS | 42
KingKong 1.6 i | 1,6 | 78 | MR481QA | 12.2005-6.2009 | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:GEELY:Meiri 1.3 i

GEELY Meiri 1.3 i

Meiri 1.3 i | 1,3 | 63 | MR479Q | 8.2003-7.2008 | Uklad zapobieg.zablok. ABS | 42
Meiri 1.3 i | 1,3 | 63 | MR479Q | 8.2003-7.2008 | System diagnostyczny OBD II | 12
Meiri 1.3 i | 1,3 | 63 | MR479Q | 8.2003-7.2008 | Uklad sterowania silnika Motronic M | 04
Meiri 1.3 i | 1,3 | 63 | MR479Q | 8.2003-7.2008 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:GEELY:Beauty Leopard 1.3 i

GEELY Beauty Leopard 1.3 i

Beauty Leopard 1.3 i | 1,3 | 63 | MR479Q | 12.2003-3.2008 | Uklad zapobieg.zablok. ABS | 42
Beauty Leopard 1.3 i | 1,3 | 63 | MR479Q | 12.2003-3.2008 | System diagnostyczny OBD II | 12
Beauty Leopard 1.3 i | 1,3 | 63 | MR479Q | 12.2003-3.2008 | Uklad sterowania silnika Motronic M | 42
Beauty Leopard 1.3 i | 1,3 | 63 | MR479Q | 12.2003-3.2008 | Poduszka powietrzna AB | 22
Beauty Leopard 1.3 i | 1,3 | 63 | MR479Q | 12.2003-3.2008 | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:GEELY:Freeship 1.3 i

GEELY Freeship 1.3 i

Freeship 1.3 i | 1,3 | 63 | MR479Q | 11.2004-9.2013 | Uklad zapobieg.zablok. ABS | 63
Freeship 1.3 i | 1,3 | 63 | MR479Q | 11.2004-9.2013 | Uklad sterowania silnika Motronic M | 04
Freeship 1.3 i | 1,3 | 63 | MR479Q | 11.2004-9.2013 | System diagnostyczny OBD II | 12
Freeship 1.3 i | 1,3 | 63 | MR479Q | 11.2004-9.2013 | Uklad zapobieg.zablok. ABS | 42
Freeship 1.3 i | 1,3 | 63 | MR479Q | 11.2004-9.2013 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:GEELY:Freeship 1.5 i

GEELY Freeship 1.5 i

Freeship 1.5 i | 1,5 | 69 | MR479QA | 11.2004-7.2014 | System diagnostyczny OBD II | 12
Freeship 1.5 i | 1,5 | 69 | MR479QA | 11.2004-7.2014 | Uklad zapobieg.zablok. ABS | 63
Freeship 1.5 i | 1,5 | 69 | MR479QA | 11.2004-7.2014 | Uklad sterowania silnika Motronic M | 04
Freeship 1.5 i | 1,5 | 69 | MR479QA | 11.2004-7.2014 | Uklad sterowania silnika Motronic M | 42
Freeship 1.5 i | 1,5 | 69 | MR479QA | 11.2004-7.2014 | Uklad zapobieg.zablok. ABS | 42
Freeship 1.5 i | 1,5 | 69 | MR479QA | 11.2004-7.2014 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:GEELY:Freeship 1.6 i

GEELY Freeship 1.6 i

Freeship 1.6 i | 1,6 | 69 | MR481QA | 11.2004-12.2008 | Uklad sterowania silnika Motronic M | 04
Freeship 1.6 i | 1,6 | 69 | MR481QA | 11.2004-12.2008 | Uklad zapobieg.zablok. ABS | 42
Freeship 1.6 i | 1,6 | 69 | MR481QA | 11.2004-12.2008 | Uklad zapobieg.zablok. ABS | 63
Freeship 1.6 i | 1,6 | 69 | MR481QA | 11.2004-12.2008 | Uklad sterowania silnika Motronic M | 42
Freeship 1.6 i | 1,6 | 69 | MR481QA | 11.2004-12.2008 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:GEELY:Haoqing 1.3 i

GEELY Haoqing 1.3 i

Haoqing 1.3 i | 1,3 | 63 | MR479Q | 8.2003-1.2009 | Uklad sterowania silnika Motronic M | 04
Haoqing 1.3 i | 1,3 | 63 | MR479Q | 8.2003-1.2009 | Uklad zapobieg.zablok. ABS | 42
Haoqing 1.3 i | 1,3 | 63 | MR479Q | 8.2003-1.2009 | Uklad sterowania silnika MPI | 30
Haoqing 1.3 i | 1,3 | 63 | MR479Q | 8.2003-1.2009 | System diagnostyczny OBD II | 12
Haoqing 1.3 i | 1,3 | 63 | MR479Q | 8.2003-1.2009 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:GEELY:Haoqing 1.5 i

GEELY Haoqing 1.5 i

Haoqing 1.5 i | 1,5 | 69 | MR479QA | 1.2001-10.2008 | Uklad sterowania silnika Motronic M | 42
Haoqing 1.5 i | 1,5 | 69 | MR479QA | 1.2001-10.2008 | Uklad sterowania silnika Motronic M | 04
Haoqing 1.5 i | 1,5 | 69 | MR479QA | 1.2001-10.2008 | Uklad zapobieg.zablok. ABS | 42
Haoqing 1.5 i | 1,5 | 69 | MR479QA | 1.2001-10.2008 | Uklad sterowania silnika MPI | 30
Haoqing 1.5 i | 1,5 | 69 | MR479QA | 1.2001-10.2008 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:GEELY:KingKong 1.8 i

GEELY KingKong 1.8 i

KingKong 1.8 i | 1,8 | 83 | JL481Q | 11.2006-7.2008 | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:GEELY:Vision 1.8 i

GEELY Vision 1.8 i

Vision 1.8 i | 1,8 | 102 | JL4G18 | 12.2005-9.2013 | System diagnostyczny OBD II | 12
Vision 1.8 i | 1,8 | 102 | JL4G18 | 12.2005-9.2013 | Uklad zapobieg.zablok. ABS | 63
Vision 1.8 i | 1,8 | 102 | JL4G18 | 12.2005-9.2013 | Uklad zapobieg.zablok. ABS | 42
Vision 1.8 i | 1,8 | 102 | JL4G18 | 12.2005-9.2013 | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:GREAT WALL:Florid 1.3 i

GREAT WALL Florid 1.3 i

Florid 1.3 i | 1,3 | 65 | GW413EF | 6.2008-3.2010 | Uklad zapobieg.zablok. ABS | 63
Florid 1.3 i | 1,3 | 68 | GW4G13 | 12.2008-9.2013 | Uklad zapobieg.zablok. ABS | 63
Florid 1.3 i | 1,3 | 68 | GW4G13 | 12.2008-9.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:GREAT WALL:Haval 2.8 T Pai

GREAT WALL Haval 2.8 T Pai

Haval 2.8 T Pai | 2,8 | 70 | GW2.8TC_EU3 | 2.2007-11.2008 | Uklad zapobieg.zablok. ABS | 63
Haval 2.8 T Pai | 2,8 | 70 | GW2.8TC_EU3 | 2.2007-11.2008 | Uklad sterowania silnika EDC 16 C | 60
Haval 2.8 T Pai | 2,8 | 70 | GW2.8TC_EU3 | 2.2007-11.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 63


DVD 2017/2:PKW:GREAT WALL:Haval H6 2.0 i

GREAT WALL Haval H6 2.0 i

Haval H6 2.0 i | 2 | 90 | 4G63S4M | 12.2010-9.2013 | Poduszka powietrzna AB | 2C
Haval H6 2.0 i | 2 | 90 | 4G63S4M | 12.2010-9.2013 | Oprzyrzadowanie Tablica wskazników | 2D


DVD 2017/2:PKW:GREAT WALL:Lingao 1.5 i

GREAT WALL Lingao 1.5 i

Lingao 1.5 i | 1,5 | 78 | GW4G15 | 9.2009-12.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30


DVD 2017/2:PKW:GREAT WALL:Pegasus 2.2 i

GREAT WALL Pegasus 2.2 i

Pegasus 2.2 i | 2,2 | 74 | 491QE | 1.2004-3.2009 | System diagnostyczny OBD II | 12
Pegasus 2.2 i | 2,2 | 74 | 491QE | 1.2004-3.2009 | Uklad sterowania silnika Motronic M | 42
Pegasus 2.2 i | 2,2 | 74 | 491QE | 1.2004-3.2009 | Uklad sterowania silnika Motronic M | 04
Pegasus 2.2 i | 2,2 | 78 | 491QE | 3.2008-9.2013 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:GREAT WALL:Sing 2.2 i

GREAT WALL Sing 2.2 i

Sing 2.2 i | 2,2 | 78 | 491QE | 10.2003-2.2010 | Uklad sterowania silnika Motronic M | 04
Sing 2.2 i | 2,2 | 78 | 491QE | 10.2003-2.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 63
Sing 2.2 i | 2,2 | 78 | 491QE | 10.2003-2.2010 | System diagnostyczny OBD II | 12
Sing 2.2 i | 2,2 | 78 | 491QE | 10.2003-2.2010 | Uklad sterowania silnika Motronic M | 42
Sing 2.2 i | 2,2 | 78 | 491QE | 10.2003-2.2010 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:GREAT WALL:C50 1.5 i

GREAT WALL C50 1.5 i

C50 1.5 i | 1,5 | 98 | GW4G15T | 5.2011- | Centrala elektroniczna Centralny uklad elektron. | 57
C50 1.5 i | 1,5 | 98 | GW4G15T | 5.2011- | Oprzyrzadowanie Tablica wskazników | 2C


DVD 2017/2:PKW:GREAT WALL:Haval H3 2.0 i

GREAT WALL Haval H3 2.0 i

Haval H3 2.0 i | 2 | 85 | 4G63S4M | 2.2009-9.2014 | Poduszka powietrzna AB | 42
Haval H3 2.0 i | 2 | 85 | 4G63S4M | 2.2009-9.2014 | Centrala elektroniczna ZE | 42
Haval H3 2.0 i | 2 | 85 | 4G63S4M | 2.2009-9.2014 | Poduszka powietrzna AB | 30
Haval H3 2.0 i | 2 | 85 | 4G63S4M | 2.2009-9.2014 | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:GREAT WALL:Hover CUV 2.8 T

GREAT WALL Hover CUV 2.8 T

Hover CUV 2.8 T | 2,8 | 85 | GW2.8TCI_EU3 | 1.2004-2.2011 | Ukl.zapob.posl.kól nap. ABS/ASR | 63
Hover CUV 2.8 T | 2,8 | 85 | GW2.8TCI_EU3 | 1.2004-2.2011 | Uklad sterowania silnika EDC 16 C | 60
Hover CUV 2.8 T | 2,8 | 85 | GW2.8TCI_EU3 | 1.2004-2.2011 | System diagnostyczny OBD II | 12
Hover CUV 2.8 T | 2,8 | 85 | GW2.8TCI_EU3 | 1.2004-2.2011 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:GREAT WALL:Safe 2.2 i 4WD

GREAT WALL Safe 2.2 i 4WD

Safe 2.2 i 4WD | 2,2 | 78 | 491QE | 5.2003-9.2010 | System diagnostyczny OBD II | 12
Safe 2.2 i 4WD | 2,2 | 78 | 491QE | 5.2003-9.2010 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:GREAT WALL:Sai Ying 2.8 D

GREAT WALL Sai Ying 2.8 D

Sai Ying 2.8 D | 2,8 | 70 | GW2.8TC-2 | 6.2008-3.2010 | Uklad sterowania silnika EDC 16 C | 60
Sai Ying 2.8 D | 2,8 | 70 | GW2.8TC-2 | 6.2008-3.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 63
Sai Ying 2.8 D | 2,8 | 70 | GW2.8TC-2 | 6.2008-3.2010 | System diagnostyczny OBD II | 12
Sai Ying 2.8 D | 2,8 | 70 | GW2.8TC-2 | 6.2008-3.2010 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:HAIMA:Family 1.6 i

HAIMA Family 1.6 i

Family 1.6 i | 1,6 | 85 | TRITEC1.6L | 9.2006-1.2010 | Uklad sterowania silnika Motronic M | 04
Family 1.6 i | 1,6 | 71 | ZM-II | 5.2002-11.2010 | Uklad sterowania silnika Motronic M | 04
Family 1.6 i | 1,6 | 71 | ZM-II | 5.2002-11.2010 | Poduszka powietrzna AB | 30
Family 1.6 i | 1,6 | 71 | ZM-II | 5.2002-11.2010 | Uklad zapobieg.zablok. ABS | 30
Family 1.6 i | 1,6 | 71 | ZM-II | 5.2002-11.2010 | Uklad sterowania silnika EGI | 30


DVD 2017/2:PKW:HAIMA:Family New 1.6 i

HAIMA Family New 1.6 i

Family New 1.6 i | 1,6 | 88 | HM479Q-B | 9.2006-9.2013 | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:HAIMA:Haima 3 1.8 i

HAIMA Haima 3 1.8 i

Haima 3 1.8 i | 1,8 | 90 | HM483Q | 4.2006-5.2012 | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:HAIMA:Premacy 1.8 i

HAIMA Premacy 1.8 i

Premacy 1.8 i | 1,8 | 90 | HM483Q | 11.2003-9.2013 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:HAIMA:Happin 1.3 i

HAIMA Happin 1.3 i

Happin 1.3 i | 1,3 | 71 | HM474Q-BAJ | 10.2010-9.2014 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42


DVD 2017/2:PKW:HAIMA:Premacy 1.6 i

HAIMA Premacy 1.6 i

Premacy 1.6 i | 1,6 | 91 | HM479Q | 6.2008-10.2009 | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 30
Premacy 1.6 i | 1,6 | 91 | HM479Q | 6.2008-10.2009 | Poduszka powietrzna AB | 36
Premacy 1.6 i | 1,6 | 88 | HM479Q-A | 4.2009-9.2013 | Poduszka powietrzna AB | 36
Premacy 1.6 i | 1,6 | 88 | HM479Q-A | 4.2009-9.2013 | Ster.skrzyni biegów Bezstopniowa skrz.biegów (CVT) | 30


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Lobo 1.3 i

HAFEI (SONGHUAJIANG) Lobo 1.3 i

Lobo 1.3 i | 1,3 | 58 | DA471QL | 9.2004-5.2011 | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Minyi 0.9 i

HAFEI (SONGHUAJIANG) Minyi 0.9 i

Minyi 0.9 i | 0,9 | 32 | DA462-1A | 1.2003-12.2009 | System diagnostyczny OBD II | 12
Minyi 0.9 i | 0,9 | 32 | DA462-1A | 1.2003-12.2009 | Uklad sterowania silnika Motronic M | 04
Minyi 0.9 i | 0,9 | 32 | DA462-1A | 1.2003-12.2009 | Poduszka powietrzna AB | 22
Minyi 0.9 i | 0,9 | 32 | DA462-1A | 1.2003-12.2009 | Uklad sterowania silnika Motronic M | 42
Minyi 0.9 i | 0,9 | 32 | DA462-1A | 1.2003-12.2009 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Minyi 1.3 i

HAFEI (SONGHUAJIANG) Minyi 1.3 i

Minyi 1.3 i | 1,3 | 58 | DA471QLR | 9.2005-6.2011 | Uklad sterowania silnika Motronic M | 04
Minyi 1.3 i | 1,3 | 58 | DA471QLR | 9.2005-6.2011 | Uklad zapobieg.zablok. ABS | 42
Minyi 1.3 i | 1,3 | 58 | DA471QLR | 9.2005-6.2011 | Poduszka powietrzna AB | 22
Minyi 1.3 i | 1,3 | 58 | DA471QLR | 9.2005-6.2011 | Uklad sterowania silnika Motronic M | 42
Minyi 1.3 i | 1,3 | 58 | DA471QLR | 9.2005-6.2011 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Minyi II 1.1 i

HAFEI (SONGHUAJIANG) Minyi II 1.1 i

Minyi II 1.1 i | 1,1 | 38 | DA465Q-1A | 5.2003-7.2008 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Zhongyi 0.8 i

HAFEI (SONGHUAJIANG) Zhongyi 0.8 i

Zhongyi 0.8 i | 0,8 | 26 | DA462 | 1.1997-6.2005 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Zhongyi 1.0 i

HAFEI (SONGHUAJIANG) Zhongyi 1.0 i

Zhongyi 1.0 i | 1 | 38 | DA465Q | 1.1999-5.2011 | System diagnostyczny OBD II | 12
Zhongyi 1.0 i | 1 | 38 | DA465Q | 1.1999-5.2011 | Uklad sterowania silnika Motronic M | 42
Zhongyi 1.0 i | 1 | 38 | DA465Q | 1.1999-5.2011 | Uklad zapobieg.zablok. ABS | 42
Zhongyi 1.0 i | 1 | 38 | DA465Q | 1.1999-5.2011 | Poduszka powietrzna AB | 22
Zhongyi 1.0 i | 1 | 38 | DA465Q | 1.1999-5.2011 | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Zhongyi 1.1 i

HAFEI (SONGHUAJIANG) Zhongyi 1.1 i

Zhongyi 1.1 i | 1,1 | 38 | DA465Q-1A | 1.2000-3.2011 | Uklad zapobieg.zablok. ABS | 42
Zhongyi 1.1 i | 1,1 | 38 | DA465Q-1A | 1.2000-3.2011 | Uklad sterowania silnika Motronic M | 42
Zhongyi 1.1 i | 1,1 | 38 | DA465Q-1A | 1.2000-3.2011 | Poduszka powietrzna AB | 22
Zhongyi 1.1 i | 1,1 | 38 | DA465Q-1A | 1.2000-3.2011 | Uklad sterowania silnika Motronic M | 04
Zhongyi 1.1 i | 1,1 | 38 | DA465Q-1A | 1.2000-3.2011 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Baili 0.9 i

HAFEI (SONGHUAJIANG) Baili 0.9 i

Baili 0.9 i | 0,9 | 32 | DA462-1A/D | 10.2003-8.2007 | Uklad sterowania silnika Motronic M | 42
Baili 0.9 i | 0,9 | 32 | DA462-1A/D | 10.2003-8.2007 | Poduszka powietrzna AB | 22
Baili 0.9 i | 0,9 | 32 | DA462-1A/D | 10.2003-8.2007 | Uklad zapobieg.zablok. ABS | 42
Baili 0.9 i | 0,9 | 32 | DA462-1A/D | 10.2003-8.2007 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Lobo 1.1 i

HAFEI (SONGHUAJIANG) Lobo 1.1 i

Lobo 1.1 i | 1,1 | 48 | DA468Q | 12.2003-5.2013 | Uklad zapobieg.zablok. ABS | 42
Lobo 1.1 i | 1,1 | 48 | DA468Q | 12.2003-5.2013 | Poduszka powietrzna AB | 22
Lobo 1.1 i | 1,1 | 48 | DA468Q | 12.2003-5.2013 | Uklad sterowania silnika Motronic M | 04
Lobo 1.1 i | 1,1 | 48 | DA468Q | 12.2003-5.2013 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Minyi 1.0 i

HAFEI (SONGHUAJIANG) Minyi 1.0 i

Minyi 1.0 i | 1 | 38 | DA465Q | 1.2003-6.2013 | Uklad sterowania silnika Motronic M | 04
Minyi 1.0 i | 1 | 38 | DA465Q | 1.2003-6.2013 | Uklad zapobieg.zablok. ABS | 42
Minyi 1.0 i | 1 | 38 | DA465Q | 1.2003-6.2013 | System diagnostyczny OBD II | 12
Minyi 1.0 i | 1 | 38 | DA465Q | 1.2003-6.2013 | Poduszka powietrzna AB | 22
Minyi 1.0 i | 1 | 38 | DA465Q | 1.2003-6.2013 | Uklad sterowania silnika Motronic M | 42
Minyi 1.0 i | 1 | 44 | DA465QA | 12.2007-9.2013 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Minyi 1.1 i

HAFEI (SONGHUAJIANG) Minyi 1.1 i

Minyi 1.1 i | 1,1 | 51 | DA465Q-16MC | 5.2003-7.2008 | Uklad sterowania silnika Motronic M | 42
Minyi 1.1 i | 1,1 | 51 | DA465Q-16MC | 5.2003-7.2008 | Uklad sterowania silnika Motronic M | 04
Minyi 1.1 i | 1,1 | 51 | DA465Q-16MC | 5.2003-7.2008 | Poduszka powietrzna AB | 22
Minyi 1.1 i | 1,1 | 51 | DA465Q-16MC | 5.2003-7.2008 | System diagnostyczny OBD II | 12
Minyi 1.1 i | 1,1 | 51 | DA465Q-16MC | 5.2003-7.2008 | Uklad zapobieg.zablok. ABS | 42
Minyi 1.1 i | 1,1 | 39 | DA465Q-1A | 1.2003-4.2011 | Poduszka powietrzna AB | 22
Minyi 1.1 i | 1,1 | 39 | DA465Q-1A | 1.2003-4.2011 | System diagnostyczny OBD II | 12
Minyi 1.1 i | 1,1 | 39 | DA465Q-1A | 1.2003-4.2011 | Uklad sterowania silnika Motronic M | 42
Minyi 1.1 i | 1,1 | 39 | DA465Q-1A | 1.2003-4.2011 | Uklad sterowania silnika Motronic M | 04
Minyi 1.1 i | 1,1 | 39 | DA465Q-1A | 1.2003-4.2011 | Uklad zapobieg.zablok. ABS | 42
Minyi 1.1 i | 1,1 | 46 | DA465QA-1A | 12.2007-5.2013 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Minyi II 1.0 i

HAFEI (SONGHUAJIANG) Minyi II 1.0 i

Minyi II 1.0 i | 1 | 36 | DA465Q | 3.2012-9.2013 | Uklad sterowania silnika MT | 42
Minyi II 1.0 i | 1 | 36 | DA465Q | 3.2012-9.2013 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Sigma 1.6 i

HAFEI (SONGHUAJIANG) Sigma 1.6 i

Sigma 1.6 i | 1,6 | 74 | DA476Q | 7.2003-2.2009 | Uklad zapobieg.zablok. ABS | 42
Sigma 1.6 i | 1,6 | 74 | DA476Q | 7.2003-2.2009 | Uklad sterowania silnika MPI | 42
Sigma 1.6 i | 1,6 | 74 | DA476Q | 7.2003-2.2009 | System diagnostyczny OBD II | 12
Sigma 1.6 i | 1,6 | 74 | DA476Q | 7.2003-2.2009 | Poduszka powietrzna AB | 22
Sigma 1.6 i | 1,6 | 74 | DA476Q | 7.2003-2.2009 | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:HONDA:CR-V Vtec 2.0 i

HONDA CR-V Vtec 2.0 i

CR-V Vtec 2.0 i | 2 | 112 | K20A4 | 5.2002-9.2013 | Uklad sterowania silnika PGM-Fi | 57
CR-V Vtec 2.0 i | 2 | 112 | K20A4 | 5.2002-9.2013 | Elektronika komfortu Sterowanie drzwi | 42
CR-V Vtec 2.0 i | 2 | 112 | K20A4 | 5.2002-9.2013 | Systemy diagn./magistrali Gateway | 23
CR-V Vtec 2.0 i | 2 | 112 | K20A4 | 5.2002-9.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V Vtec 2.0 i | 2 | 112 | K20A4 | 5.2002-9.2013 | Wycieraczki Sterowanie wycieraczek | 42
CR-V Vtec 2.0 i | 2 | 112 | K20A4 | 5.2002-9.2013 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
CR-V Vtec 2.0 i | 2 | 112 | K20A4 | 5.2002-9.2013 | Zamek centralny ZV | 42
CR-V Vtec 2.0 i | 2 | 112 | K20A4 | 5.2002-9.2013 | Poduszka powietrzna AB | 30
CR-V Vtec 2.0 i | 2 | 112 | K20A4 | 5.2002-9.2013 | Uklad zapobieg.zablok. ABS | 42
CR-V Vtec 2.0 i | 2 | 112 | K20A4 | 5.2002-9.2013 | Oswietlenie Funkcja oswietlenia | 42
CR-V Vtec 2.0 i | 2 | 112 | K20A4 | 5.2002-9.2013 | Poduszka powietrzna AB | 30
CR-V Vtec 2.0 i | 2 | 112 | K20A4 | 5.2002-9.2013 | Oprzyrzadowanie Tablica wskazników | 47


DVD 2017/2:PKW:HONDA:Fit 1.5 i Hatchback

HONDA Fit 1.5 i Hatchback

Fit 1.5 i Hatchback | 1,5 | 88 | L15A7 | 4.2008-9.2013 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Fit 1.5 i Hatchback | 1,5 | 88 | L15A7 | 4.2008-9.2013 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Fit 1.5 i Hatchback | 1,5 | 88 | L15A7 | 4.2008-9.2013 | Uklad sterowania silnika PGM-Fi | 57


DVD 2017/2:PKW:HONDA:City FF 1.5 i

HONDA City FF 1.5 i

City FF 1.5 i | 1,5 | 88 | L15A7 | 9.2008-9.2013 | Wycieraczki Sterowanie wycieraczek | 42
City FF 1.5 i | 1,5 | 88 | L15A7 | 9.2008-9.2013 | Uklad zapobieg.zablok. ABS | 42
City FF 1.5 i | 1,5 | 88 | L15A7 | 9.2008-9.2013 | Oswietlenie Funkcja oswietlenia | 42
City FF 1.5 i | 1,5 | 88 | L15A7 | 9.2008-9.2013 | Oprzyrzadowanie Tablica wskazników | 47
City FF 1.5 i | 1,5 | 88 | L15A7 | 9.2008-9.2013 | Zamek centralny ZV | 42
City FF 1.5 i | 1,5 | 88 | L15A7 | 9.2008-9.2013 | Elektronika komfortu Sterowanie drzwi | 42
City FF 1.5 i | 1,5 | 88 | L15A7 | 9.2008-9.2013 | Systemy diagn./magistrali Gateway | 23
City FF 1.5 i | 1,5 | 88 | L15A7 | 9.2008-9.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 8C
City FF 1.5 i | 1,5 | 88 | L15A7 | 9.2008-9.2013 | Uklad sterowania silnika PGM-Fi | 4C


DVD 2017/2:PKW:HONDA:City FF 1.8 i

HONDA City FF 1.8 i

City FF 1.8 i | 1,8 | 103 | R18A1 | 9.2008-6.2014 | Zamek centralny ZV | 42
City FF 1.8 i | 1,8 | 103 | R18A1 | 9.2008-6.2014 | Elektronika komfortu Sterowanie drzwi | 42
City FF 1.8 i | 1,8 | 103 | R18A1 | 9.2008-6.2014 | Wycieraczki Sterowanie wycieraczek | 42
City FF 1.8 i | 1,8 | 103 | R18A1 | 9.2008-6.2014 | Systemy diagn./magistrali Gateway | 23
City FF 1.8 i | 1,8 | 103 | R18A1 | 9.2008-6.2014 | Oswietlenie Funkcja oswietlenia | 42
City FF 1.8 i | 1,8 | 103 | R18A1 | 9.2008-6.2014 | Oprzyrzadowanie Tablica wskazników | 47


DVD 2017/2:PKW:HONDA:CR-V 2.4 i 4x4

HONDA CR-V 2.4 i 4x4

CR-V 2.4 i 4x4 | 2,4 | 119 | K24A1 | 8.2002-8.2006 | Elektronika komfortu Elektryczny podnosnik szyb | 57
CR-V 2.4 i 4x4 | 2,4 | 119 | K24A1 | 8.2002-8.2006 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
CR-V 2.4 i 4x4 | 2,4 | 119 | K24A1 | 8.2002-8.2006 | Wycieraczki Sterowanie wycieraczek | 42
CR-V 2.4 i 4x4 | 2,4 | 119 | K24A1 | 8.2002-8.2006 | Oswietlenie Funkcja oswietlenia | 42
CR-V 2.4 i 4x4 | 2,4 | 119 | K24A1 | 8.2002-8.2006 | Zamek centralny ZV | 42
CR-V 2.4 i 4x4 | 2,4 | 119 | K24A1 | 8.2002-8.2006 | Elektronika komfortu Czujnik swiatla/deszczu | 42
CR-V 2.4 i 4X4 | 2,4 | 0 | K24A1 | 9.2001-8.2002 | Uklad sterowania silnika PGM-Fi | 01
CR-V 2.4 i 4x4 | 2,4 | 119 | K24A1 | 8.2002-8.2006 | Poduszka powietrzna AB | 42
CR-V 2.4 i 4X4 | 2,4 | 0 | K24A1 | 9.2001-8.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 2.4 i 4X4 | 2,4 | 0 | K24A1 | 9.2001-8.2002 | Poduszka powietrzna AB | 30
CR-V 2.4 i 4X4 | 2,4 | 0 | K24A1 | 9.2001-8.2002 | Uklad sterowania silnika PGM-Fi | 30
CR-V 2.4 i 4x4 | 2,4 | 119 | K24A1 | 8.2002-8.2006 | Systemy diagn./magistrali Gateway | 23
CR-V 2.4 i 4x4 | 2,4 | 119 | K24A1 | 8.2002-8.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 2.4 i 4x4 | 2,4 | 119 | K24A1 | 8.2002-8.2006 | Elektronika komfortu Sterowanie drzwi | 42
CR-V 2.4 i 4x4 | 2,4 | 119 | K24A1 | 8.2002-8.2006 | Uklad sterowania silnika PGM-Fi | 57
CR-V 2.4 i 4x4 | 2,4 | 119 | K24A1 | 8.2002-8.2006 | Oprzyrzadowanie Tablica wskazników | 47


DVD 2017/2:PKW:HONDA:Fit 1.3 i

HONDA Fit 1.3 i

Fit 1.3 i | 1,3 | 60 | L13A3 | 4.2003-12.2009 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Fit 1.3 i | 1,3 | 60 | L13A3 | 4.2003-12.2009 | Uklad zapobieg.zablok. ABS | 42
Fit 1.3 i | 1,3 | 60 | L13A3 | 4.2003-12.2009 | Uklad sterowania silnika PGM-Fi | 57
Fit 1.3 i | 1,3 | 60 | L13A3 | 4.2003-12.2009 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 57
Fit 1.3 i | 1,3 | 60 | L13A3 | 4.2003-12.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 8C
Fit 1.3 i | 1,3 | 60 | L13A3 | 4.2003-12.2009 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36


DVD 2017/2:PKW:HONDA:Odyssey 2.3 i

HONDA Odyssey 2.3 i

Odyssey 2.3 i | 2,3 | 110 | F23Z4 | 1.2001-6.2003 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 01
Odyssey 2.3 i | 2,3 | 110 | F23Z4 | 1.2001-6.2003 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Odyssey 2.3 i | 2,3 | 110 | F23Z4 | 1.2001-6.2003 | Uklad zapobieg.zablok. ABS | 64
Odyssey 2.3 i | 2,3 | 110 | F23Z4 | 1.2001-6.2003 | Poduszka powietrzna AB | 42
Odyssey 2.3 i | 2,3 | 110 | F23Z4 | 1.2001-6.2003 | Uklad sterowania silnika PGM-Fi | 57
Odyssey 2.3 i | 2,3 | 110 | F23Z4 | 1.2001-6.2003 | Ster.skrzyni biegów Automat 4/5-biegowy | 01


DVD 2017/2:PKW:HONDA:Odyssey 2.4 i

HONDA Odyssey 2.4 i

Odyssey 2.4 i | 2,4 | 118 | K24A6 | 11.2004-2.2010 | Uklad zapobieg.zablok. ABS | 42
Odyssey 2.4 i | 2,4 | 118 | K24A6 | 11.2004-2.2010 | Poduszka powietrzna AB | 42
Odyssey 2.4 i | 2,4 | 118 | K24A6 | 11.2004-2.2010 | Systemy diagn./magistrali Gateway | 23
Odyssey 2.4 i | 2,4 | 118 | K24A6 | 11.2004-2.2010 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
Odyssey 2.4 i | 2,4 | 118 | K24A6 | 11.2004-2.2010 | Zamek centralny ZV | 42
Odyssey 2.4 i | 2,4 | 118 | K24A6 | 11.2004-2.2010 | Uklad sterowania silnika PGM-Fi | 57
Odyssey 2.4 i | 2,4 | 118 | K24A6 | 11.2004-2.2010 | Wycieraczki Sterowanie wycieraczek | 42
Odyssey 2.4 i | 2,4 | 118 | K24A6 | 11.2004-2.2010 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Odyssey 2.4 i | 2,4 | 118 | K24A6 | 11.2004-2.2010 | Oprzyrzadowanie Tablica wskazników | 47
Odyssey 2.4 i | 2,4 | 118 | K24A6 | 11.2004-2.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D


DVD 2017/2:PKW:HONGQI:Besturn B70 2.0i 2.0 i

HONGQI Besturn B70 2.0i 2.0 i

Besturn B70 2.0i 2.0 i | 2 | 108 | LF | 4.2006-9.2013 | Poduszka powietrzna AB | 30
Besturn B70 2.0i 2.0 i | 2 | 108 | LF | 4.2006-9.2013 | Oprzyrzadowanie Tablica wskazników | 30
Besturn B70 2.0i 2.0 i | 2 | 108 | LF | 4.2006-9.2013 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Besturn B70 2.0i 2.0 i | 2 | 108 | LF | 4.2006-9.2013 | Centrala elektroniczna ZE | 30


DVD 2017/2:PKW:HONGQI:Besturn B70 2.3 i

HONGQI Besturn B70 2.3 i

Besturn B70 2.3 i | 2,3 | 120 | L3 | 4.2006-9.2013 | Centrala elektroniczna ZE | 30
Besturn B70 2.3 i | 2,3 | 120 | L3 | 4.2006-9.2013 | Poduszka powietrzna AB | 30
Besturn B70 2.3 i | 2,3 | 120 | L3 | 4.2006-9.2013 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Besturn B70 2.3 i | 2,3 | 120 | L3 | 4.2006-9.2013 | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:HONGQI:Century Star 1.8 i

HONGQI Century Star 1.8 i

Century Star 1.8 i | 1,8 | 85 | 8QG18 | 1.2006-6.2009 | Oprzyrzadowanie Tablica wskazników | 01


DVD 2017/2:PKW:HONGQI:Century Star 2.0 i

HONGQI Century Star 2.0 i

Century Star 2.0 i | 2 | 92 | VG20 | 12.2002-6.2008 | Poduszka powietrzna AB | 22
Century Star 2.0 i | 2 | 92 | VG20 | 12.2002-6.2008 | Uklad zapobieg.zablok. ABS | 42
Century Star 2.0 i | 2 | 92 | VG20 | 12.2002-6.2008 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:HONGQI:HQ3 3.0 i

HONGQI HQ3 3.0 i

HQ3 3.0 i | 3 | 170 | 3GR | 12.2005-3.2009 | Informacje dla kierowcy Asystent widocznosci w nocy | 42


DVD 2017/2:PKW:HONGQI:HQ3 4.3 i

HONGQI HQ3 4.3 i

HQ3 4.3 i | 4,3 | 206 | 3UZ | 12.2005-2.2009 | Informacje dla kierowcy Asystent widocznosci w nocy | 42


DVD 2017/2:PKW:HONGQI:Mingshi 1.8 i

HONGQI Mingshi 1.8 i

Mingshi 1.8 i | 1,8 | 85 | QG18 | 1.2004-6.2009 | Uklad zapobieg.zablok. ABS | 42
Mingshi 1.8 i | 1,8 | 85 | QG18 | 1.2004-6.2009 | Uklad zapobieg.zablok. ABS | 42
Mingshi 1.8 i | 1,8 | 85 | QG18 | 1.2004-6.2009 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:HONGQI:Besturn B50 1.6 i

HONGQI Besturn B50 1.6 i

Besturn B50 1.6 i | 1,6 | 76 | BWH | 9.2008-9.2013 | Zabezp.antywlamaniowe Immobilizer (WFS) | 01
Besturn B50 1.6 i | 1,6 | 76 | BWH | 9.2008-9.2013 | Oprzyrzadowanie Tablica wskazników | 30
Besturn B50 1.6 i | 1,6 | 76 | BWH | 9.2008-9.2013 | Oprzyrzadowanie Tablica wskazników | 01
Besturn B50 1.6 i | 1,6 | 76 | BWH | 9.2008-9.2013 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 42
Besturn B50 1.6 i | 1,6 | 76 | BWH | 9.2008-9.2013 | Poduszka powietrzna AB | 30
Besturn B50 1.6 i | 1,6 | 76 | BWH | 9.2008-9.2013 | Uklad sterowania silnika Simos | 36
Besturn B50 1.6 i | 1,6 | 76 | BWH | 9.2008-9.2013 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:HUAPU:Marindo 1.8 i

HUAPU Marindo 1.8 i

Marindo 1.8 i | 1,8 | 83 | JL481Q | 12.2004-9.2007 | System diagnostyczny OBD II | 12
Marindo 1.8 i | 1,8 | 83 | JL481Q | 12.2004-9.2007 | Uklad sterowania silnika Motronic M | 04
Marindo 1.8 i | 1,8 | 83 | JL481Q | 12.2004-9.2007 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:HYUNDAI:Sonata 2.0 i

HYUNDAI Sonata 2.0 i

Sonata 2.0 i | 2 | 0 | 12.2003-7.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata 2.0 i | 2 | 0 | 12.2003-7.2008 | Uklad zapobieg.zablok. ABS | 42
Sonata 2.0 i | 2 | 0 | 12.2003-7.2008 | Ukl.zapob.posl.kól nap. ABS/ABD | 47
Sonata 2.0 i | 2 | 0 | 12.2003-7.2008 | Centrala elektroniczna ZE | 01
Sonata 2.0 i | 2 | 0 | 12.2003-7.2008 | Ster.skrzyni biegów GS | 01
Sonata 2.0 i | 2 | 0 | 12.2003-7.2008 | Ster.skrzyni biegów GS | 42
Sonata 2.0 i | 2 | 0 | 12.2003-7.2008 | Uklad sterowania silnika MPI | 71
Sonata 2.0 i | 2 | 0 | 12.2003-7.2008 | Poduszka powietrzna AB | 22
Sonata 2.0 i | 2 | 0 | 12.2003-7.2008 | Uklad zapobieg.zablok. ABS | 42
Sonata 2.0 i | 2 | 0 | 12.2003-7.2008 | Uklad zapobieg.zablok. ABS | 47
Sonata 2.0 i | 2 | 0 | 12.2003-7.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata 2.0 i | 2 | 0 | 12.2003-7.2008 | Uklad sterowania silnika Beta | 57


DVD 2017/2:PKW:HYUNDAI:Terracan 2.4 i

HYUNDAI Terracan 2.4 i

Terracan 2.4 i | 2,4 | 92 | 4G64S4M | 12.2005-9.2013 | Uklad zapobieg.zablok. ABS | 47
Terracan 2.4 i | 2,4 | 92 | 4G64S4M | 12.2005-9.2013 | Uklad zapobieg.zablok. ABS | 42
Terracan 2.4 i | 2,4 | 92 | 4G64S4M | 12.2005-9.2013 | Ukl.zapob.posl.kól nap. ABS/ASR | 47


DVD 2017/2:PKW:HYUNDAI:Tucson 2.7 i 4WD

HYUNDAI Tucson 2.7 i 4WD

Tucson 2.7 i 4WD | 2,7 | 127 | G6BA | 4.2005-12.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Tucson 2.7 i 4WD | 2,7 | 127 | G6BA | 4.2005-12.2010 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Tucson 2.7 i 4WD | 2,7 | 127 | G6BA | 4.2005-12.2010 | Ster.skrzyni biegów GS | 01
Tucson 2.7 i 4WD | 2,7 | 127 | G6BA | 4.2005-12.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Tucson 2.7 i 4WD | 2,7 | 127 | G6BA | 4.2005-12.2010 | Ukl.zapob.posl.kól nap. ABSK/ASR | 01
Tucson 2.7 i 4WD | 2,7 | 127 | G6BA | 4.2005-12.2010 | Uklad zapobieg.zablok. ABS | 42
Tucson 2.7 i 4WD | 2,7 | 127 | G6BA | 4.2005-12.2010 | Elektronika komfortu Stacyjka elektroniczna | 30
Tucson 2.7 i 4WD | 2,7 | 127 | G6BA | 4.2005-12.2010 | Poduszka powietrzna AB | 22
Tucson 2.7 i 4WD | 2,7 | 127 | G6BA | 4.2005-12.2010 | Uklad sterowania silnika MPI | 71
Tucson 2.7 i 4WD | 2,7 | 127 | G6BA | 4.2005-12.2010 | Uklad zapobieg.zablok. ABSK | 47
Tucson 2.7 i 4WD | 2,7 | 127 | G6BA | 4.2005-12.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Tucson 2.7 i 4WD | 2,7 | 127 | G6BA | 4.2005-12.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Tucson 2.7 i 4WD | 2,7 | 127 | G6BA | 4.2005-12.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 4-bieg. | 47
Tucson 2.7 i 4WD | 2,7 | 127 | G6BA | 4.2005-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Tucson 2.7 i 4WD | 2,7 | 127 | G6BA | 4.2005-12.2010 | Poduszka powietrzna AB | 22
Tucson 2.7 i 4WD | 2,7 | 127 | G6BA | 4.2005-12.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Tucson 2.7 i 4WD | 2,7 | 127 | G6BA | 4.2005-12.2010 | System bezp.jazdy ESP ABSK/ESP | 01


DVD 2017/2:PKW:HYUNDAI:Verna 1.4 i

HYUNDAI Verna 1.4 i

Verna 1.4 i | 1,4 | 70 | G4FA | 4.2010-9.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Verna 1.4 i | 1,4 | 70 | G4FA | 4.2010-9.2013 | Uklad zapobieg.zablok. ABS | 42
Verna 1.4 i | 1,4 | 70 | G4FA | 4.2010-9.2013 | Uklad sterowania silnika Motronic MG | 42
Verna 1.4 i | 1,4 | 70 | G4FA | 4.2010-9.2013 | Uklad sterowania silnika Motronic M | 5A
Verna 1.4 i | 1,4 | 70 | G4FA | 4.2010-9.2013 | Ster.skrzyni biegów GS | 42
Verna 1.4 i | 1,4 | 70 | G4FA | 4.2010-9.2013 | Uklad sterowania silnika Motronic MG | 30
Verna 1.4 i | 1,4 | 70 | G4FA | 4.2010-9.2013 | Poduszka powietrzna AB | 22
Verna 1.4 i | 1,4 | 70 | G4FA | 4.2010-9.2013 | Ster.skrzyni biegów Autom.stopn.skrz.b.4/5/6-bieg. HIVEC | 57
Verna 1.4 i | 1,4 | 70 | G4FA | 4.2010-9.2013 | Uklad sterowania silnika Motronic ME | 4B
Verna 1.4 i | 1,4 | 70 | G4FA | 4.2010-9.2013 | Centrala elektroniczna CE | 42
Verna 1.4 i | 1,4 | 70 | G4FA | 4.2010-9.2013 | Uklad sterowania silnika Motronic M | 57
Verna 1.4 i | 1,4 | 70 | G4FA | 4.2010-9.2013 | Uklad sterowania silnika Motronic M | 30
Verna 1.4 i | 1,4 | 70 | G4FA | 4.2010-9.2013 | Uklad sterowania silnika Motronic M | 42
Verna 1.4 i | 1,4 | 70 | G4FA | 4.2010-9.2013 | Ster.skrzyni biegów Automat 4-bieg. | 57
Verna 1.4 i | 1,4 | 70 | G4FA | 4.2010-9.2013 | Uklad zapobieg.zablok. ABSK | 47
Verna 1.4 i | 1,4 | 70 | G4FA | 4.2010-9.2013 | Ster.skrzyni biegów GS HAT | 42
Verna 1.4 i | 1,4 | 70 | G4FA | 4.2010-9.2013 | Ster.skrzyni biegów Automat 4-bieg. | 57
Verna 1.4 i | 1,4 | 70 | G4FA | 4.2010-9.2013 | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:HYUNDAI:Terracan 3.5 i 4WD

HYUNDAI Terracan 3.5 i 4WD

Terracan 3.5 i 4WD | 3,5 | 140 | G6CU | 8.2003-12.2008 | Ster.skrzyni biegów GS | 42
Terracan 3.5 i 4WD | 3,5 | 140 | G6CU | 8.2003-12.2008 | Uklad zapobieg.zablok. ABS | 42
Terracan 3.5 i 4WD | 3,5 | 140 | G6CU | 8.2003-12.2008 | Uklad sterowania silnika MPI | 80
Terracan 3.5 i 4WD | 3,5 | 140 | G6CU | 8.2003-12.2008 | Poduszka powietrzna AB | 22
Terracan 3.5 i 4WD | 3,5 | 140 | G6CU | 8.2003-12.2008 | Uklad zapobieg.zablok. ABS | 47
Terracan 3.5 i 4WD | 3,5 | 140 | G6CU | 8.2003-12.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 47


DVD 2017/2:PKW:HYUNDAI:Tucson 2.0 i 4x4

HYUNDAI Tucson 2.0 i 4x4

Tucson 2.0 i 4x4 | 2 | 104 | G4GC | 4.2005-9.2013 | Ukl.zapob.posl.kól nap. ABSK/ASR | 01
Tucson 2.0 i 4x4 | 2 | 104 | G4GC | 4.2005-9.2013 | Uklad sterowania silnika MPI | 71
Tucson 2.0 i 4x4 | 2 | 104 | G4GC | 4.2005-9.2013 | Poduszka powietrzna AB | 22
Tucson 2.0 i 4x4 | 2 | 104 | G4GC | 4.2005-9.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Tucson 2.0 i 4x4 | 2 | 104 | G4GC | 4.2005-9.2013 | System bezp.jazdy ESP ABSK/ESP | 01
Tucson 2.0 i 4x4 | 2 | 104 | G4GC | 4.2005-9.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Tucson 2.0 i 4x4 | 2 | 104 | G4GC | 4.2005-9.2013 | Ster.skrzyni biegów GS | 01
Tucson 2.0 i 4x4 | 2 | 104 | G4GC | 4.2005-9.2013 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Tucson 2.0 i 4x4 | 2 | 104 | G4GC | 4.2005-9.2013 | Uklad zapobieg.zablok. ABSK | 47
Tucson 2.0 i 4x4 | 2 | 104 | G4GC | 4.2005-9.2013 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Tucson 2.0 i 4x4 | 2 | 104 | G4GC | 4.2005-9.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Tucson 2.0 i 4x4 | 2 | 104 | G4GC | 4.2005-9.2013 | Poduszka powietrzna AB | 22
Tucson 2.0 i 4x4 | 2 | 104 | G4GC | 4.2005-9.2013 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Tucson 2.0 i 4x4 | 2 | 104 | G4GC | 4.2005-9.2013 | Uklad zapobieg.zablok. ABS | 42
Tucson 2.0 i 4x4 | 2 | 104 | G4GC | 4.2005-9.2013 | Uklad sterowania silnika Beta | 57
Tucson 2.0 i 4x4 | 2 | 104 | G4GC | 4.2005-9.2013 | Elektronika komfortu Stacyjka elektroniczna | 30


DVD 2017/2:PKW:ISUZU:Rodeo 2.6 i

ISUZU Rodeo 2.6 i

Rodeo 2.6 i | 2,6 | 89 | 4ZE1-MPI | 9.2003-10.2008 | Uklad sterowania silnika EDC 15M | 47


DVD 2017/2:PKW:JAC (JIANGHUAI AUTOMOBILE):Rein 2.4 i

JAC (JIANGHUAI AUTOMOBILE) Rein 2.4 i

Rein 2.4 i | 2,4 | 100 | HFC4GA1-B | 1.2006-1.2014 | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:JAC (JIANGHUAI AUTOMOBILE):Tongyue 1.3 i

JAC (JIANGHUAI AUTOMOBILE) Tongyue 1.3 i

Tongyue 1.3 i | 1,3 | 68 | 4G13S1 | 6.2008-8.2014 | Poduszka powietrzna AB | 01
Tongyue 1.3 i | 1,3 | 68 | 4G13S1 | 6.2008-8.2014 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:JIANGNAN:Alto 0.8 i

JIANGNAN Alto 0.8 i

Alto 0.8 i | 0,8 | 26 | JN368Q | 8.2003-10.2008 | System diagnostyczny OBD II | 12
Alto 0.8 i | 0,8 | 26 | JN368Q | 8.2003-10.2008 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:JINBEI:Grace 2.0 i

JINBEI Grace 2.0 i

Grace 2.0 i | 2 | 0 | 1TR | 8.2009- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:JINBEI:Grace 2.4 i

JINBEI Grace 2.4 i

Grace 2.4 i | 2,4 | 90 | 4RB1 | 9.2004-6.2011 | System diagnostyczny OBD II | 12
Grace 2.4 i | 2,4 | 90 | 4RB1 | 9.2004-6.2011 | Uklad sterowania silnika ITMS | 42


DVD 2017/2:PKW:JINBEI:Grace 2.7 i

JINBEI Grace 2.7 i

Grace 2.7 i | 2,7 | 105 | 3RZ | 1.2001-6.2010 | System diagnostyczny OBD II | 12
Grace 2.7 i | 2,7 | 110 | JM495QF-E | 5.2004-11.2008 | Uklad sterowania silnika ITMS | 42
Grace 2.7 i | 2,7 | 110 | JM495QF-E | 5.2004-11.2008 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:JINBEI:Grace 2.5 D

JINBEI Grace 2.5 D

Grace 2.5 D | 2,5 | 75 | DK4A | 6.2008-9.2013 | Uklad sterowania silnika EDC 16 C | 60
Grace 2.5 D | 2,5 | 75 | DK4A | 6.2008-9.2013 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:JMC (JIANGLING):Bao Wei 2.8 D 4WD

JMC (JIANGLING) Bao Wei 2.8 D 4WD

Bao Wei 2.8 D 4WD | 2,8 | 57 | JX493Q1B/JX493ZQ3 | 4.2004-7.2008 | Uklad sterowania silnika EDC 16 C | 60


DVD 2017/2:PKW:CHANGFENG (LIEBAO):Hei Jin Gang 2.4 i

CHANGFENG (LIEBAO) Hei Jin Gang 2.4 i

Hei Jin Gang 2.4 i | 2,4 | 92 | 4G64S4M | 2.2003- | Uklad sterowania silnika MT | 42
Hei Jin Gang 2.4 i | 2,4 | 92 | 4G64S4M | 2.2003- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:CHANGFENG (LIEBAO):Qi Bing 2.2 i

CHANGFENG (LIEBAO) Qi Bing 2.2 i

Qi Bing 2.2 i | 2,2 | 95 | 4RB3 | 9.2008- | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:MERCEDES-BENZ:B 220 d 4MATIC

MERCEDES-BENZ B 220 d 4MATIC

B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Oswietlenie LED – modul mocy z lewej | 2B
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Pomoc przy parkowaniu Kamera cofania | 47
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Poduszka powietrzna AB ORC | 30
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Instalacja alarmowa Ochrona przed odholowaniem | 47
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Centrala elektroniczna Centr.elektr.przód | 42
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Napinacz pasa bezp. REV Right | 42
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Informacje dla kierowcy Media Interface | 30
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Elektronika komfortu Zespól obslugi dachu | 42
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Napinacz pasa bezp. REV Left | 42
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Oprzyrzadowanie Zestaw wskazników | 47
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Centrala elektroniczna CME PTCU | 42
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Centrala elektroniczna CME PTCU | 42
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Informacje dla kierowcy System kamer | 45
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Oswietlenie LED – modul mocy z prawej | 2B
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Elektronika komfortu Czujnik deszczu i swiatla | 34
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Informacje dla kierowcy Audio / telematyka | 45
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 47
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Informacje dla kierowcy System kamer | 45
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Uklad sterowania silnika Sterownik EKP | 42
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Informacje dla kierowcy System audio | 42
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Informacje dla kierowcy Audio | 4C
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 5A
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 9.2014- | Uklad sterowania silnika CR/EDC | 57


DVD 2017/2:PKW:MINI (BMW):Cooper 2.0 Hatchback

MINI (BMW) Cooper 2.0 Hatchback

Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Przeglad systemu Przeglad ukladu | 30
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Centrala elektroniczna ZE | 4B
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Systemy diagn./magistrali Gateway | 4H
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Informacje dla kierowcy System kamer | 57
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Poduszka powietrzna ACSM | 4H
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Informacje dla kierowcy Audio | 30
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Serwis Wskazanie serwisowe | 30
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Uklad sterowania silnika Motronic MED | 5A
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Oswietlenie LED – modul mocy z lewej | 60
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Oswietlenie LED – modul mocy z prawej | 4B
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Informacje dla kierowcy Touchpad | 36
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Informacje dla kierowcy System edycji obrazu | 4B
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper 2.0 Hatchback | 2 | 0 | B46 A20M0 | 9.2014- | Ster.skrzyni biegów Modul dzwigni wybierania | 30


DVD 2017/2:PKW:TOYOTA:Yaris 1.5

TOYOTA Yaris 1.5

Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | Uklad zapobieg.zablok. ABS | 4C
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | Oswietlenie Regulacja poziomu reflektorów | 42
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | Oprzyrzadowanie Tablica wskazników | 40
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | Uklad zapobieg.zablok. ABS | 42
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | Predkosc jazdy Tempomat | 30
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | Uklad sterowania silnika TCCS | 4C
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | Centrala elektroniczna ZE | 4B
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | Systemy diagn./magistrali Accessor Gateway | 42
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | Instalacja alarmowa Autoalarm (DWA) | 42
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | Oprzyrzadowanie Tablica wskazników | 42
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | Poduszka powietrzna AB | 22
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | Przeglad systemu Przeglad ukladu | 22
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | Poduszka powietrzna AB | 30
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | Poduszka powietrzna AB | 30
Yaris 1.5 | 1,5 | 81 | 1NZFE | 1.2006- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VOLVO:XC60 T5 AWD

VOLVO XC60 T5 AWD

XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Centrala elektroniczna ZE | 4C
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Poduszka powietrzna AB | 5A
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy System nawigacyjny | 30
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Przeglad systemu Przeglad pojazdu | 2B
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy Interfejs audio USB | 30
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Informacje dla kierowcy Audio | 30
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Informacje dla kierowcy Tuner TV | 30
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy Audio | 30
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Poduszka powietrzna AB | 5A
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Informacje dla kierowcy Audio-Gateway | 47
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Oprzyrzadowanie Tablica wskazników | 57
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy Subwoofer | 25
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy Tuner TV | 30
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy Audio-Gateway | 47
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Centrala elektroniczna ZE | 4C
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Elektronika komfortu Sterownik przyczepy | 30
XC60 T5 AWD | 2 | 180 | B4204T11 | 8.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Przeglad systemu Przeglad pojazdu | 2B
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 T5 AWD | 2 | 0 | B4204T11 | 9.2014- | Informacje dla kierowcy Naped DVD | 22
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Elektronika komfortu Sterownik przyczepy | 30
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Informacje dla kierowcy Interfejs audio USB | 30
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Informacje dla kierowcy Naped DVD | 22
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Przeglad systemu Przeglad pojazdu | 2B
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Informacje dla kierowcy System nawigacyjny | 30
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Centrala elektroniczna ZE | 4C
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Informacje dla kierowcy Audio | 30
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Informacje dla kierowcy Tuner TV | 30
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Informacje dla kierowcy Subwoofer | 25
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Informacje dla kierowcy Audio-Gateway | 47
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Poduszka powietrzna AB | 5A
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 T5 AWD | 2,5 | 187 | B5254T12 | 4.2014- | Uklad sterowania silnika Motronic ME | 4K
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Informacje dla kierowcy Naped DVD | 22
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Informacje dla kierowcy Tuner TV | 30
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Informacje dla kierowcy System nawigacyjny | 30
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Informacje dla kierowcy Audio | 30
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Uklad sterowania silnika Motronic ME | 4K
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Przeglad systemu Przeglad pojazdu | 2B
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Centrala elektroniczna ZE | 4C
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Informacje dla kierowcy Subwoofer | 25
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Informacje dla kierowcy Audio-Gateway | 47
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Elektronika komfortu Sterownik przyczepy | 30
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Poduszka powietrzna AB | 5A
XC60 T5 AWD | 2,5 | 183 | B5254T14 | 8.2014- | Informacje dla kierowcy Interfejs audio USB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.0 TSI

VW (VOLKSWAGEN) Polo 1.0 TSI

Polo 1.0 TSI | 1 | 70 | CHZB | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Polo 1.0 TSI | 1 | 70 | CHZB | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Polo 1.0 TSI | 1 | 70 | CHZB | 11.2014- | Uklad zapobieg.zablok. ABS | 42
Polo 1.0 TSI | 1 | 70 | CHZB | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.0 TSI | 1 | 70 | CHZB | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.0 TSI | 1 | 70 | CHZB | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Polo 1.0 TSI | 1 | 70 | CHZB | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Polo 1.0 TSI | 1 | 70 | CHZB | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Polo 1.0 TSI | 1 | 70 | CHZB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.0 TSI | 1 | 70 | CHZB | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Polo 1.0 TSI | 1 | 70 | CHZB | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Polo 1.0 TSI | 1 | 70 | CHZB | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Polo 1.0 TSI | 1 | 70 | CHZB | 11.2014- | Serwis Kasowanie okresu | 33
Polo 1.0 TSI | 1 | 70 | CHZB | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Polo 1.0 TSI | 1 | 70 | CHZB | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.0 TSI | 1 | 70 | CHZB | 11.2014- | Poduszka powietrzna AB | 4B
Polo 1.0 TSI | 1 | 70 | CHZB | 11.2014- | Centrala elektroniczna ZE | 57
Polo 1.0 TSI | 1 | 70 | CHZB | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Polo 1.0 TSI | 1 | 70 | CHZB | 11.2014- | Uklad sterowania silnika Motronic MED | 4C
Polo 1.0 TSI | 1 | 81 | CHZC | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Polo 1.0 TSI | 1 | 81 | CHZC | 11.2014- | Uklad sterowania silnika Motronic MED | 4C
Polo 1.0 TSI | 1 | 81 | CHZC | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Polo 1.0 TSI | 1 | 81 | CHZC | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Polo 1.0 TSI | 1 | 81 | CHZC | 11.2014- | Serwis Kasowanie okresu | 33
Polo 1.0 TSI | 1 | 81 | CHZC | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Polo 1.0 TSI | 1 | 81 | CHZC | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Polo 1.0 TSI | 1 | 81 | CHZC | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Polo 1.0 TSI | 1 | 81 | CHZC | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Polo 1.0 TSI | 1 | 81 | CHZC | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Polo 1.0 TSI | 1 | 81 | CHZC | 11.2014- | Uklad zapobieg.zablok. ABS | 42
Polo 1.0 TSI | 1 | 81 | CHZC | 11.2014- | Centrala elektroniczna ZE | 57
Polo 1.0 TSI | 1 | 81 | CHZC | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Polo 1.0 TSI | 1 | 81 | CHZC | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Polo 1.0 TSI | 1 | 81 | CHZC | 11.2014- | Poduszka powietrzna AB | 4B
Polo 1.0 TSI | 1 | 81 | CHZC | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Polo 1.0 TSI | 1 | 81 | CHZC | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Polo 1.0 TSI | 1 | 81 | CHZC | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Polo 1.0 TSI | 1 | 81 | CHZC | 11.2014- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:AUDI:A1 1.8 TFSI Sportback

AUDI A1 1.8 TFSI Sportback

A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Systemy diagn./magistrali Gateway | 4H
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Przeglad systemu Przeglad ukladu | 01
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Uklad zapobieg.zablok. ABS | 63
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Systemy diagn./magistrali Gateway | 36
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Poduszka powietrzna AB | 42
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Informacje dla kierowcy Tuner TV | 42
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Uklad sterowania silnika Simos | 4C
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Centrala elektroniczna ZE | 57
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Serwis Kasowanie okresu | 33
A1 1.8 TFSI Sportback | 1,8 | 141 | DAJB | 2.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30


DVD 2017/2:PKW:AUDI:A1 1.8 TFSI

AUDI A1 1.8 TFSI

A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Poduszka powietrzna AB | 42
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Serwis Kasowanie okresu | 33
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Systemy diagn./magistrali Gateway | 4H
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Uklad sterowania silnika Simos | 4C
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Informacje dla kierowcy Tuner TV | 42
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Przeglad systemu Przeglad ukladu | 01
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Uklad zapobieg.zablok. ABS | 63
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Centrala elektroniczna ZE | 57
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Systemy diagn./magistrali Gateway | 36
A1 1.8 TFSI | 1,8 | 141 | DAJB | 2.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44


DVD 2017/2:PKW:LEXUS:NX 200t 2.0 i

LEXUS NX 200t 2.0 i

NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Informacje dla kierowcy System nawigacyjny | 30
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Elektronika komfortu Regulacja kolumny kierownicy | 42
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Elektronika komfortu Ster.drzwi, tyl | 01
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Centrala elektroniczna ZE | 4B
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Oswietlenie Regulacja poziomu reflektorów | 42
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Poduszka powietrzna AB | 30
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Elektronika komfortu Panel obslugi dachu | 42
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Systemy diagn./magistrali Gateway | 30
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Elektronika komfortu Elektryczny podnosnik szyb | 42
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Oprzyrzadowanie Tablica wskazników | 42
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Predkosc jazdy Tempomat | 30
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
NX 200t 2.0 i | 2 | 175 | 8ARFTS | 12.2014- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42


DVD 2017/2:PKW:LEXUS:NX 200t 2.0 i 4x4

LEXUS NX 200t 2.0 i 4x4

NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Predkosc jazdy Tempomat | 30
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Elektronika komfortu Panel obslugi dachu | 42
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Systemy diagn./magistrali Gateway | 30
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Elektronika komfortu Regulacja kolumny kierownicy | 42
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Centrala elektroniczna ZE | 4B
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Informacje dla kierowcy System nawigacyjny | 30
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Elektronika komfortu Ster.drzwi, tyl | 01
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Elektronika komfortu Elektryczny podnosnik szyb | 42
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Poduszka powietrzna AB | 30
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Oswietlenie Regulacja poziomu reflektorów | 42
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
NX 200t 2.0 i 4x4 | 2 | 175 | 8ARFTS | 12.2014- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:LEXUS:RC 350 3.5

LEXUS RC 350 3.5

RC 350 3.5 | 3,5 | 233 | 2GRFSE | 9.2014- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30


DVD 2017/2:PKW:ALFA ROMEO:4C Spider

ALFA ROMEO 4C Spider

4C Spider | 1,7 | 177 | 960 A1.000 | 10.2014- | Ster.skrzyni biegów TCM | 42
4C Spider | 1,7 | 177 | 960 A1.000 | 10.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4B
4C Spider | 1,7 | 177 | 960 A1.000 | 10.2014- | Poduszka powietrzna AB | 30
4C Spider | 1,7 | 177 | 960 A1.000 | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
4C Spider | 1,7 | 177 | 960 A1.000 | 10.2014- | Oprzyrzadowanie Tablica wskazników | 5A
4C Spider | 1,7 | 177 | 960 A1.000 | 10.2014- | Centrala elektroniczna ZE | 57
4C Spider | 1,7 | 177 | 960 A1.000 | 10.2014- | Uklad sterowania silnika Motronic MED | 5A
4C Spider | 1,7 | 0 | EBC | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 36
4C Spider | 1,7 | 0 | EBC | 9.2014- | Ster.skrzyni biegów TCM | 42
4C Spider | 1,7 | 0 | EBC | 9.2014- | Poduszka powietrzna AB | 30
4C Spider | 1,7 | 0 | EBC | 9.2014- | Serwis Wskaznik serwisu | 01
4C Spider | 1,7 | 0 | EBC | 9.2014- | Centrala elektroniczna ZE | 57
4C Spider | 1,7 | 0 | EBC | 9.2014- | Oprzyrzadowanie Tablica wskazników | 5A
4C Spider | 1,7 | 0 | EBC | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4B
4C Spider | 1,7 | 0 | EBC | 9.2014- | Uklad sterowania silnika Motronic MED | 5A


DVD 2017/2:PKW:BMW:220 i Cabrio

BMW 220 i Cabrio

220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Obsluga Audio | 4B
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Tuner TV | 30
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Napinacz pasa bezp. REV L | 36
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Sterownik przyczepy | 30
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Oswietlenie LED – modul mocy z prawej | 4F
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Serwis Wskazanie serwisowe | 30
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Inform.elektron. | 4B
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Oswietlenie Asystent sw.drogowych | 36
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy System kamer | 57
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy System edycji obrazu | 4B
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Sterownik przyczepy | 57
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Touchpad | 36
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Przeglad systemu Przeglad ukladu | 30
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Systemy diagn./magistrali Gateway | 4H
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Oprzyrzadowanie Tablica wskazników | 4B
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Inform.elektron. | 57
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Panel obslugi dachu | 42
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Oswietlenie LED – modul mocy z lewej | 4F
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Napinacz pasa bezp. REV Right | 36
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Telefon | 30
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Poduszka powietrzna ACSM | 4H
220 i Cabrio | 2 | 135 | B48 B20A | 7.2016- | Informacje dla kierowcy Audio | 30
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Informacje dla kierowcy Tuner TV | 30
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Przeglad systemu Przeglad ukladu | 30
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Oswietlenie Asystent sw.drogowych | 36
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Oswietlenie LED – modul mocy z lewej | 4F
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Informacje dla kierowcy System edycji obrazu | 4B
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4B
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Napinacz pasa bezp. REV L | 36
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Oswietlenie LED – modul mocy z prawej | 4F
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Napinacz pasa bezp. REV Right | 36
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Informacje dla kierowcy System kamer | 57
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Informacje dla kierowcy Audio | 30
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Elektronika komfortu Panel obslugi dachu | 42
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Informacje dla kierowcy Touchpad | 36
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Oprzyrzadowanie Tablica wskazników | 4B
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Elektronika komfortu Sterownik przyczepy | 30
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Poduszka powietrzna ACSM | 4H
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Systemy diagn./magistrali Gateway | 4H
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Serwis Wskazanie serwisowe | 30
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Informacje dla kierowcy Telefon | 30
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Uklad sterowania silnika Motronic MED | 5A
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
220 i Cabrio | 2 | 135 | N20 B20... | 11.2014- | Informacje dla kierowcy Obsluga Audio | 4B


DVD 2017/2:PKW:BMW:228 i Cabrio

BMW 228 i Cabrio

228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Informacje dla kierowcy Touchpad | 36
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Elektronika komfortu Panel obslugi dachu | 42
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Poduszka powietrzna ACSM | 4H
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Informacje dla kierowcy System kamer | 57
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Informacje dla kierowcy Obsluga Audio | 4B
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Uklad sterowania silnika Motronic MED | 5A
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Napinacz pasa bezp. REV L | 36
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Przeglad systemu Przeglad ukladu | 30
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Oswietlenie Asystent sw.drogowych | 36
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4B
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Informacje dla kierowcy Tuner TV | 30
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Elektronika komfortu Sterownik przyczepy | 30
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Informacje dla kierowcy System edycji obrazu | 4B
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Serwis Wskazanie serwisowe | 30
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Oprzyrzadowanie Tablica wskazników | 4B
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Informacje dla kierowcy Telefon | 30
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Informacje dla kierowcy Audio | 30
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Oswietlenie LED – modul mocy z prawej | 4F
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Napinacz pasa bezp. REV Right | 36
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Oswietlenie LED – modul mocy z lewej | 4F
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
228 i Cabrio | 2 | 180 | N20 B20A | 11.2014- | Systemy diagn./magistrali Gateway | 4H
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Touchpad | 36
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4B
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Tuner TV | 30
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Przeglad systemu Przeglad ukladu | 30
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie LED – modul mocy z prawej | 4F
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Systemy diagn./magistrali Gateway | 4H
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Serwis Wskazanie serwisowe | 30
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Telefon | 30
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy System edycji obrazu | 4B
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Uklad sterowania silnika Motronic MED | 5A
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy System kamer | 57
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie Asystent sw.drogowych | 36
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Napinacz pasa bezp. REV Right | 36
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Napinacz pasa bezp. REV L | 36
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie LED – modul mocy z lewej | 4F
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Obsluga Audio | 4B
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Poduszka powietrzna ACSM | 4H
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
228 i Cabrio | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Audio | 30


DVD 2017/2:PKW:BMW:M 235 i Cabrio

BMW M 235 i Cabrio

M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Oprzyrzadowanie Tablica wskazników | 4B
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Elektronika komfortu Panel obslugi dachu | 42
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Informacje dla kierowcy Tuner TV | 30
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Oswietlenie LED – modul mocy z prawej | 4F
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Oswietlenie Asystent sw.drogowych | 36
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Informacje dla kierowcy Audio | 30
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Informacje dla kierowcy Touchpad | 36
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Poduszka powietrzna ACSM | 4H
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4B
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Informacje dla kierowcy Telefon | 30
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Oswietlenie LED – modul mocy z lewej | 4F
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Elektronika komfortu Sterownik przyczepy | 30
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Napinacz pasa bezp. REV L | 36
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Napinacz pasa bezp. REV Right | 36
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Informacje dla kierowcy Obsluga Audio | 4B
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Systemy diagn./magistrali Gateway | 4H
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Informacje dla kierowcy System kamer | 57
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Serwis Wskazanie serwisowe | 30
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Ster.skrzyni biegów Blokada osi tylnej | 30
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Informacje dla kierowcy Active Sound Design | 42
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Informacje dla kierowcy System edycji obrazu | 4B
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Przeglad systemu Przeglad ukladu | 30
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
M 235 i Cabrio | 3 | 240 | N55 B30A | 11.2014- | Uklad sterowania silnika Motronic MED | 5A


DVD 2017/2:PKW:BMW:220 d Cabrio

BMW 220 d Cabrio

220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Elektronika komfortu Panel obslugi dachu | 42
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Napinacz pasa bezp. REV Right | 36
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Oprzyrzadowanie Tablica wskazników | 4B
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4B
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Systemy diagn./magistrali Gateway | 4H
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy System kamer | 57
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Przeglad systemu Przeglad ukladu | 30
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Uklad sterowania silnika EDC 17 | 5A
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Napinacz pasa bezp. REV L | 36
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Oswietlenie LED – modul mocy z prawej | 4F
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Touchpad | 36
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Obsluga Audio | 4B
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Telefon | 30
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Poduszka powietrzna ACSM | 4H
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Oswietlenie Asystent sw.drogowych | 36
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Serwis Wskazanie serwisowe | 30
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Tuner TV | 30
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy Audio | 30
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Oswietlenie LED – modul mocy z lewej | 4F
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Elektronika komfortu Sterownik przyczepy | 30
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Informacje dla kierowcy System edycji obrazu | 4B
220 d Cabrio | 2 | 140 | B47 D20A | 11.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F


DVD 2017/2:PKW:FAW:Xin Fu Shi Zhe 1.0 i

FAW Xin Fu Shi Zhe 1.0 i

Xin Fu Shi Zhe 1.0 i | 1 | 39 | TJ376QE | 1.1997-5.2008 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:FORD:Focus 1.5 EcoBoost

FORD Focus 1.5 EcoBoost

Focus 1.5 EcoBoost | 1,5 | 110 | M8D... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.5 EcoBoost | 1,5 | 110 | M8D... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.5 EcoBoost | 1,5 | 110 | M8D... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.5 EcoBoost | 1,5 | 110 | M8D... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.5 EcoBoost | 1,5 | 110 | M8D... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.5 EcoBoost | 1,5 | 110 | M8D... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.5 EcoBoost | 1,5 | 110 | M8D... | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.5 EcoBoost | 1,5 | 110 | M8D... | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.5 EcoBoost | 1,5 | 110 | M8D... | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.5 EcoBoost | 1,5 | 110 | M8D... | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.5 EcoBoost | 1,5 | 110 | M8D... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.5 EcoBoost | 1,5 | 110 | M8D... | 10.2014- | Uklad sterowania silnika Motronic MED | 30
Focus 1.5 EcoBoost | 1,5 | 110 | M8D... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.5 EcoBoost | 1,5 | 110 | M8D... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.5 EcoBoost | 1,5 | 110 | M8D... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.5 EcoBoost | 1,5 | 110 | M8D... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.5 EcoBoost | 1,5 | 110 | M8D... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.5 EcoBoost | 1,5 | 110 | M8D... | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.5 EcoBoost | 1,5 | 110 | M8D... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.5 EcoBoost | 1,5 | 110 | M8D... | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.5 EcoBoost | 1,5 | 134 | M9D... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.5 EcoBoost | 1,5 | 134 | M9D... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.5 EcoBoost | 1,5 | 134 | M9D... | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.5 EcoBoost | 1,5 | 134 | M9D... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.5 EcoBoost | 1,5 | 134 | M9D... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.5 EcoBoost | 1,5 | 134 | M9D... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.5 EcoBoost | 1,5 | 134 | M9D... | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.5 EcoBoost | 1,5 | 134 | M9D... | 10.2014- | Uklad sterowania silnika Motronic MED | 30
Focus 1.5 EcoBoost | 1,5 | 134 | M9D... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.5 EcoBoost | 1,5 | 134 | M9D... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.5 EcoBoost | 1,5 | 134 | M9D... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.5 EcoBoost | 1,5 | 134 | M9D... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.5 EcoBoost | 1,5 | 134 | M9D... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.5 EcoBoost | 1,5 | 134 | M9D... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.5 EcoBoost | 1,5 | 134 | M9D... | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.5 EcoBoost | 1,5 | 134 | M9D... | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.5 EcoBoost | 1,5 | 134 | M9D... | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.5 EcoBoost | 1,5 | 134 | M9D... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.5 EcoBoost | 1,5 | 134 | M9D... | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.5 EcoBoost | 1,5 | 134 | M9D... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30


DVD 2017/2:PKW:FORD:Focus ST 2.0 EcoBoost Turnier

FORD Focus ST 2.0 EcoBoost Turnier

Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9D... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9D... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9D... | 10.2014- | Uklad sterowania silnika Motronic MEDG | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9D... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9D... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9D... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9D... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9D... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9D... | 10.2014- | Poduszka powietrzna AB | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9D... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9D... | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9D... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9D... | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9D... | 10.2014- | Informacje dla kierowcy Audio | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9D... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9D... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9D... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9D... | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9D... | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9D... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9DA | 6.2012-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9DA | 6.2012-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9DA | 6.2012-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9DA | 6.2012-12.2014 | Centrala elektroniczna CE | 36
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9DA | 6.2012-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9DA | 6.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9DA | 6.2012-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9DA | 6.2012-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9DA | 6.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9DA | 6.2012-12.2014 | Informacje dla kierowcy Audio | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9DA | 6.2012-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9DA | 6.2012-12.2014 | Poduszka powietrzna AB | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9DA | 6.2012-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9DA | 6.2012-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9DA | 6.2012-12.2014 | Uklad sterowania silnika Motronic MED | 36
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9DA | 6.2012-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9DA | 6.2012-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9DA | 6.2012-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9DA | 6.2012-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9DA | 6.2012-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9DA | 6.2012-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9DA | 6.2012-12.2014 | Informacje dla kierowcy System kamer | 30
Focus ST 2.0 EcoBoost Turnier | 2 | 184 | R9DA | 6.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30


DVD 2017/2:PKW:FORD:Telstar 2.0 Hatchback

FORD Telstar 2.0 Hatchback

Telstar 2.0 Hatchback | 2 | 85 | N | 1.1992-8.1994 | Uklad sterowania silnika EGI | 10


DVD 2017/2:PKW:FORD:Focus 1.5 EcoBoost Turnier

FORD Focus 1.5 EcoBoost Turnier

Focus 1.5 EcoBoost Turnier | 1,5 | 110 | M8D... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 110 | M8D... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 110 | M8D... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.5 EcoBoost Turnier | 1,5 | 110 | M8D... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 110 | M8D... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.5 EcoBoost Turnier | 1,5 | 110 | M8D... | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 110 | M8D... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 110 | M8D... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 110 | M8D... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 110 | M8D... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 110 | M8D... | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 110 | M8D... | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.5 EcoBoost Turnier | 1,5 | 110 | M8D... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.5 EcoBoost Turnier | 1,5 | 110 | M8D... | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 110 | M8D... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.5 EcoBoost Turnier | 1,5 | 110 | M8D... | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 110 | M8D... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 110 | M8D... | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 110 | M8D... | 10.2014- | Uklad sterowania silnika Motronic MED | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 110 | M8D... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 134 | M9D... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 134 | M9D... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 134 | M9D... | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 134 | M9D... | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 134 | M9D... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 134 | M9D... | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 134 | M9D... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 134 | M9D... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 134 | M9D... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 134 | M9D... | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.5 EcoBoost Turnier | 1,5 | 134 | M9D... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.5 EcoBoost Turnier | 1,5 | 134 | M9D... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 134 | M9D... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 134 | M9D... | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 134 | M9D... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.5 EcoBoost Turnier | 1,5 | 134 | M9D... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.5 EcoBoost Turnier | 1,5 | 134 | M9D... | 10.2014- | Uklad sterowania silnika Motronic MED | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 134 | M9D... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.5 EcoBoost Turnier | 1,5 | 134 | M9D... | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.5 EcoBoost Turnier | 1,5 | 134 | M9D... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30


DVD 2017/2:PKW:FORD:Focus 1.5 TDCi

FORD Focus 1.5 TDCi

Focus 1.5 TDCi | 1,5 | 88 | XWD... | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.5 TDCi | 1,5 | 88 | XWD... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.5 TDCi | 1,5 | 88 | XWD... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.5 TDCi | 1,5 | 88 | XWD... | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.5 TDCi | 1,5 | 88 | XWD... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.5 TDCi | 1,5 | 88 | XWD... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.5 TDCi | 1,5 | 88 | XWD... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.5 TDCi | 1,5 | 88 | XWD... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.5 TDCi | 1,5 | 88 | XWD... | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.5 TDCi | 1,5 | 88 | XWD... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.5 TDCi | 1,5 | 88 | XWD... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.5 TDCi | 1,5 | 88 | XWD... | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.5 TDCi | 1,5 | 88 | XWD... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.5 TDCi | 1,5 | 88 | XWD... | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.5 TDCi | 1,5 | 88 | XWD... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.5 TDCi | 1,5 | 88 | XWD... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.5 TDCi | 1,5 | 88 | XWD... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.5 TDCi | 1,5 | 88 | XWD... | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.5 TDCi | 1,5 | 88 | XWD... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.5 TDCi | 1,5 | 88 | XWD... | 10.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Focus 1.5 TDCi | 1,5 | 70 | XXD... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.5 TDCi | 1,5 | 70 | XXD... | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.5 TDCi | 1,5 | 70 | XXD... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.5 TDCi | 1,5 | 70 | XXD... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.5 TDCi | 1,5 | 70 | XXD... | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.5 TDCi | 1,5 | 70 | XXD... | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.5 TDCi | 1,5 | 70 | XXD... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.5 TDCi | 1,5 | 70 | XXD... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.5 TDCi | 1,5 | 70 | XXD... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.5 TDCi | 1,5 | 70 | XXD... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.5 TDCi | 1,5 | 70 | XXD... | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.5 TDCi | 1,5 | 70 | XXD... | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.5 TDCi | 1,5 | 70 | XXD... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.5 TDCi | 1,5 | 70 | XXD... | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.5 TDCi | 1,5 | 70 | XXD... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.5 TDCi | 1,5 | 70 | XXD... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.5 TDCi | 1,5 | 70 | XXD... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.5 TDCi | 1,5 | 70 | XXD... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.5 TDCi | 1,5 | 70 | XXD... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30


DVD 2017/2:PKW:FORD:Focus 1.5 TDCi ECOnetic

FORD Focus 1.5 TDCi ECOnetic

Focus 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30


DVD 2017/2:PKW:FORD:Focus 1.5 TDCi ECOnetic Turnier

FORD Focus 1.5 TDCi ECOnetic Turnier

Focus 1.5 TDCi ECOnetic Turnier | 1,5 | 77 | AEDA | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.5 TDCi ECOnetic Turnier | 1,5 | 77 | AEDA | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.5 TDCi ECOnetic Turnier | 1,5 | 77 | AEDA | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.5 TDCi ECOnetic Turnier | 1,5 | 77 | AEDA | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.5 TDCi ECOnetic Turnier | 1,5 | 77 | AEDA | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.5 TDCi ECOnetic Turnier | 1,5 | 77 | AEDA | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.5 TDCi ECOnetic Turnier | 1,5 | 77 | AEDA | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.5 TDCi ECOnetic Turnier | 1,5 | 77 | AEDA | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.5 TDCi ECOnetic Turnier | 1,5 | 77 | AEDA | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.5 TDCi ECOnetic Turnier | 1,5 | 77 | AEDA | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.5 TDCi ECOnetic Turnier | 1,5 | 77 | AEDA | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.5 TDCi ECOnetic Turnier | 1,5 | 77 | AEDA | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.5 TDCi ECOnetic Turnier | 1,5 | 77 | AEDA | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.5 TDCi ECOnetic Turnier | 1,5 | 77 | AEDA | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.5 TDCi ECOnetic Turnier | 1,5 | 77 | AEDA | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.5 TDCi ECOnetic Turnier | 1,5 | 77 | AEDA | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.5 TDCi ECOnetic Turnier | 1,5 | 77 | AEDA | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.5 TDCi ECOnetic Turnier | 1,5 | 77 | AEDA | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.5 TDCi ECOnetic Turnier | 1,5 | 77 | AEDA | 10.2014- | Informacje dla kierowcy Modul GPS | 30


DVD 2017/2:PKW:FORD:Focus 1.5 TDCi Turnier

FORD Focus 1.5 TDCi Turnier

Focus 1.5 TDCi Turnier | 1,5 | 88 | XWD... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.5 TDCi Turnier | 1,5 | 88 | XWD... | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.5 TDCi Turnier | 1,5 | 88 | XWD... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.5 TDCi Turnier | 1,5 | 88 | XWD... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.5 TDCi Turnier | 1,5 | 88 | XWD... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.5 TDCi Turnier | 1,5 | 88 | XWD... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.5 TDCi Turnier | 1,5 | 88 | XWD... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.5 TDCi Turnier | 1,5 | 88 | XWD... | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.5 TDCi Turnier | 1,5 | 88 | XWD... | 10.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Focus 1.5 TDCi Turnier | 1,5 | 88 | XWD... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.5 TDCi Turnier | 1,5 | 88 | XWD... | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.5 TDCi Turnier | 1,5 | 88 | XWD... | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.5 TDCi Turnier | 1,5 | 88 | XWD... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.5 TDCi Turnier | 1,5 | 88 | XWD... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.5 TDCi Turnier | 1,5 | 88 | XWD... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.5 TDCi Turnier | 1,5 | 88 | XWD... | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.5 TDCi Turnier | 1,5 | 88 | XWD... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.5 TDCi Turnier | 1,5 | 88 | XWD... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.5 TDCi Turnier | 1,5 | 88 | XWD... | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.5 TDCi Turnier | 1,5 | 88 | XWD... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.5 TDCi Turnier | 1,5 | 70 | XXD... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.5 TDCi Turnier | 1,5 | 70 | XXD... | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.5 TDCi Turnier | 1,5 | 70 | XXD... | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.5 TDCi Turnier | 1,5 | 70 | XXD... | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.5 TDCi Turnier | 1,5 | 70 | XXD... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.5 TDCi Turnier | 1,5 | 70 | XXD... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.5 TDCi Turnier | 1,5 | 70 | XXD... | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.5 TDCi Turnier | 1,5 | 70 | XXD... | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.5 TDCi Turnier | 1,5 | 70 | XXD... | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.5 TDCi Turnier | 1,5 | 70 | XXD... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.5 TDCi Turnier | 1,5 | 70 | XXD... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.5 TDCi Turnier | 1,5 | 70 | XXD... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.5 TDCi Turnier | 1,5 | 70 | XXD... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.5 TDCi Turnier | 1,5 | 70 | XXD... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus 1.5 TDCi Turnier | 1,5 | 70 | XXD... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.5 TDCi Turnier | 1,5 | 70 | XXD... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.5 TDCi Turnier | 1,5 | 70 | XXD... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.5 TDCi Turnier | 1,5 | 70 | XXD... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.5 TDCi Turnier | 1,5 | 70 | XXD... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G


DVD 2017/2:PKW:FORD:Focus ST 2.0 EcoBoost

FORD Focus ST 2.0 EcoBoost

Focus ST 2.0 EcoBoost | 2 | 184 | R9D... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus ST 2.0 EcoBoost | 2 | 184 | R9D... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9D... | 10.2014- | Uklad sterowania silnika Motronic MEDG | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9D... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus ST 2.0 EcoBoost | 2 | 184 | R9D... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9D... | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9D... | 10.2014- | Informacje dla kierowcy Audio | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9D... | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus ST 2.0 EcoBoost | 2 | 184 | R9D... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9D... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus ST 2.0 EcoBoost | 2 | 184 | R9D... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus ST 2.0 EcoBoost | 2 | 184 | R9D... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9D... | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9D... | 10.2014- | Poduszka powietrzna AB | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9D... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9D... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9D... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9D... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9D... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9D... | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9DA | 6.2012-12.2014 | Centrala elektroniczna CE | 36
Focus ST 2.0 EcoBoost | 2 | 184 | R9DA | 6.2012-12.2014 | Informacje dla kierowcy Panel wskazn./obslugi | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9DA | 6.2012-12.2014 | Oswietlenie Statyczna regulacja ALWR | 36
Focus ST 2.0 EcoBoost | 2 | 184 | R9DA | 6.2012-12.2014 | Zabezp.antywlamaniowe Immobilizer | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9DA | 6.2012-12.2014 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9DA | 6.2012-12.2014 | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9DA | 6.2012-12.2014 | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus ST 2.0 EcoBoost | 2 | 184 | R9DA | 6.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9DA | 6.2012-12.2014 | Uklad sterowania silnika Motronic MED | 36
Focus ST 2.0 EcoBoost | 2 | 184 | R9DA | 6.2012-12.2014 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9DA | 6.2012-12.2014 | Informacje dla kierowcy System kamer | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9DA | 6.2012-12.2014 | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus ST 2.0 EcoBoost | 2 | 184 | R9DA | 6.2012-12.2014 | Elektronika komfortu Sterowanie glosowe | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9DA | 6.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9DA | 6.2012-12.2014 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Focus ST 2.0 EcoBoost | 2 | 184 | R9DA | 6.2012-12.2014 | Informacje dla kierowcy Audio | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9DA | 6.2012-12.2014 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9DA | 6.2012-12.2014 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9DA | 6.2012-12.2014 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus ST 2.0 EcoBoost | 2 | 184 | R9DA | 6.2012-12.2014 | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu L | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9DA | 6.2012-12.2014 | Przeglad systemu Przeglad ukladu | 01
Focus ST 2.0 EcoBoost | 2 | 184 | R9DA | 6.2012-12.2014 | Ogrzewanie/klimatyzacja Klimatyzacja | 30
Focus ST 2.0 EcoBoost | 2 | 184 | R9DA | 6.2012-12.2014 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:FORD:Focus ST 2.0 TDCi

FORD Focus ST 2.0 TDCi

Focus ST 2.0 TDCi | 2 | 136 | T8DA | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus ST 2.0 TDCi | 2 | 136 | T8DA | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus ST 2.0 TDCi | 2 | 136 | T8DA | 10.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Focus ST 2.0 TDCi | 2 | 136 | T8DA | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus ST 2.0 TDCi | 2 | 136 | T8DA | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus ST 2.0 TDCi | 2 | 136 | T8DA | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus ST 2.0 TDCi | 2 | 136 | T8DA | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus ST 2.0 TDCi | 2 | 136 | T8DA | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus ST 2.0 TDCi | 2 | 136 | T8DA | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus ST 2.0 TDCi | 2 | 136 | T8DA | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus ST 2.0 TDCi | 2 | 136 | T8DA | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus ST 2.0 TDCi | 2 | 136 | T8DA | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus ST 2.0 TDCi | 2 | 136 | T8DA | 10.2014- | Uklad sterowania silnika CR/EDC | 4C
Focus ST 2.0 TDCi | 2 | 136 | T8DA | 10.2014- | Poduszka powietrzna AB | 30
Focus ST 2.0 TDCi | 2 | 136 | T8DA | 10.2014- | Informacje dla kierowcy Audio | 30
Focus ST 2.0 TDCi | 2 | 136 | T8DA | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus ST 2.0 TDCi | 2 | 136 | T8DA | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus ST 2.0 TDCi | 2 | 136 | T8DA | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus ST 2.0 TDCi | 2 | 136 | T8DA | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus ST 2.0 TDCi | 2 | 136 | T8DA | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus ST 2.0 TDCi | 2 | 136 | T8DA | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30


DVD 2017/2:PKW:FORD:Focus ST 2.0 TDCi Turnier

FORD Focus ST 2.0 TDCi Turnier

Focus ST 2.0 TDCi Turnier | 2 | 136 | T8DA | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus ST 2.0 TDCi Turnier | 2 | 136 | T8DA | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus ST 2.0 TDCi Turnier | 2 | 136 | T8DA | 10.2014- | Uklad sterowania silnika CR/EDC | 4C
Focus ST 2.0 TDCi Turnier | 2 | 136 | T8DA | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus ST 2.0 TDCi Turnier | 2 | 136 | T8DA | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus ST 2.0 TDCi Turnier | 2 | 136 | T8DA | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus ST 2.0 TDCi Turnier | 2 | 136 | T8DA | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus ST 2.0 TDCi Turnier | 2 | 136 | T8DA | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus ST 2.0 TDCi Turnier | 2 | 136 | T8DA | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus ST 2.0 TDCi Turnier | 2 | 136 | T8DA | 10.2014- | Informacje dla kierowcy Audio | 30
Focus ST 2.0 TDCi Turnier | 2 | 136 | T8DA | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Focus ST 2.0 TDCi Turnier | 2 | 136 | T8DA | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus ST 2.0 TDCi Turnier | 2 | 136 | T8DA | 10.2014- | Poduszka powietrzna AB | 30
Focus ST 2.0 TDCi Turnier | 2 | 136 | T8DA | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus ST 2.0 TDCi Turnier | 2 | 136 | T8DA | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus ST 2.0 TDCi Turnier | 2 | 136 | T8DA | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus ST 2.0 TDCi Turnier | 2 | 136 | T8DA | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus ST 2.0 TDCi Turnier | 2 | 136 | T8DA | 10.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Focus ST 2.0 TDCi Turnier | 2 | 136 | T8DA | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus ST 2.0 TDCi Turnier | 2 | 136 | T8DA | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus ST 2.0 TDCi Turnier | 2 | 136 | T8DA | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36


DVD 2017/2:PKW:FORD:Telstar 2.2

FORD Telstar 2.2

Telstar 2.2 | 2,2 | 84 | T | 10.1987-10.1989 | Uklad sterowania silnika EGI | 10


DVD 2017/2:PKW:FORD:Telstar 2.5

FORD Telstar 2.5

Telstar 2.5 | 2,5 | 121 | U | 1.1992-8.1994 | Uklad sterowania silnika EGI | 10
Telstar 2.5 | 2,5 | 121 | U | 9.1994-11.1996 | Uklad sterowania silnika EGI | 10


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):C 3500 Sierra, HD 6.5

GMC (GENERAL MOTORS CORP.) C 3500 Sierra, HD 6.5

C 3500 Sierra, HD 6.5 | 6,5 | 134 | L65 | 10.2000-9.2002 | Ster.skrzyni biegów PCM | 4B
C 3500 Sierra, HD 6.5 | 6,5 | 134 | L65 | 10.2000-9.2002 | Ster.skrzyni biegów PCM | 4B


DVD 2017/2:PKW:HOLDEN:Jackaroo 3.2 4x4

HOLDEN Jackaroo 3.2 4x4

Jackaroo 3.2 4x4 | 3,2 | 130 | 6VD1 | 5.1992-6.1995 | Uklad sterowania silnika Hitachi | 46


DVD 2017/2:PKW:HONDA:Insight 1.0i Coupe Hybrid

HONDA Insight 1.0i Coupe Hybrid

Insight 1.0i Coupe Hybrid | 1 | 51 | ECAMF2 | 11.1999-6.2006 | Uklad sterowania silnika PGM-Fi | 01
Insight 1.0i Coupe Hybrid | 1 | 51 | ECAMF2 | 11.1999-6.2006 | Poduszka powietrzna AB | 30
Insight 1.0i Coupe Hybrid | 1 | 51 | ECAMF2 | 11.1999-6.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
Insight 1.0i Coupe Hybrid | 1 | 51 | ECAMF2 | 11.1999-6.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Insight 1.0i Coupe Hybrid | 1 | 51 | ECAMF2 | 11.1999-6.2006 | Systemy diagn./magistrali Gateway | 23
Insight 1.0i Coupe Hybrid | 1 | 51 | ECAMF2 | 11.1999-6.2006 | Uklad zapobieg.zablok. ABS | 42
Insight 1.0i Coupe Hybrid | 1 | 51 | ECAMF2 | 11.1999-6.2006 | Elektronika komfortu Sterowanie drzwi | 42
Insight 1.0i Coupe Hybrid | 1 | 51 | ECAMF2 | 11.1999-6.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Insight 1.0i Coupe Hybrid | 1 | 51 | ECAMF2 | 11.1999-6.2006 | Uklad zapobieg.zablok. Modul ABS, ASR, ESP | 36
Insight 1.0i Coupe Hybrid | 1 | 51 | ECAMF2 | 11.1999-6.2006 | Oprzyrzadowanie Tablica wskazników | 47
Insight 1.0i Coupe Hybrid | 1 | 51 | ECAMF2 | 11.1999-6.2006 | Zamek centralny ZV | 42
Insight 1.0i Coupe Hybrid | 1 | 51 | ECAMF2 | 11.1999-6.2006 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Insight 1.0i Coupe Hybrid | 1 | 51 | ECAMF2 | 11.1999-6.2006 | Wycieraczki Sterowanie wycieraczek | 42


DVD 2017/2:PKW:HYUNDAI:Grand i10 1.3

HYUNDAI Grand i10 1.3

Grand i10 1.3 | 1,3 | 0 | 9.2014- | Uklad sterowania silnika Motronic M | 5A
Grand i10 1.3 | 1,3 | 0 | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Grand i10 1.3 | 1,3 | 0 | 9.2014- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Grand i10 1.3 | 1,3 | 0 | 9.2014- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Grand i10 1.3 | 1,3 | 0 | 9.2014- | Centrala elektroniczna ZE | 57
Grand i10 1.3 | 1,3 | 0 | 9.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand i10 1.3 | 1,3 | 0 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand i10 1.3 | 1,3 | 0 | 9.2014- | Poduszka powietrzna AB | 30
Grand i10 1.3 | 1,3 | 0 | 9.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Grand i10 1.3 | 1,3 | 0 | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57


DVD 2017/2:PKW:JAC (JIANGHUAI AUTOMOBILE):Rein 1.9 D

JAC (JIANGHUAI AUTOMOBILE) Rein 1.9 D

Rein 1.9 D | 1,9 | 82 | D19TCI | 4.2008-3.2013 | Uklad zapobieg.zablok. ABS | 4E
Rein 1.9 D | 1,9 | 82 | D19TCI | 4.2008-3.2013 | Poduszka powietrzna AB | 2C
Rein 1.9 D | 1,9 | 82 | D19TCI | 4.2008-3.2013 | Uklad sterowania silnika EDC 16 C | 60


DVD 2017/2:PKW:MAZDA:2 1.5 D

MAZDA 2 1.5 D

2 1.5 D | 1,5 | 77 | 10.2013- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
2 1.5 D | 1,5 | 77 | 10.2013- | Centrala elektroniczna Centr.elektr.przód | 30
2 1.5 D | 1,5 | 77 | 10.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
2 1.5 D | 1,5 | 77 | 10.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
2 1.5 D | 1,5 | 77 | 10.2013- | Centrala elektroniczna Centr.elektr.tyl | 30
2 1.5 D | 1,5 | 77 | 10.2013- | Przeglad systemu Przeglad ukladu | 01
2 1.5 D | 1,5 | 77 | 10.2014- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
2 1.5 D | 1,5 | 77 | 10.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
2 1.5 D | 1,5 | 77 | 10.2013- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
2 1.5 D | 1,5 | 77 | 10.2014- | Centrala elektroniczna Centr.elektr.przód | 30
2 1.5 D | 1,5 | 77 | 10.2014- | Centrala elektroniczna Centr.elektr.tyl | 30
2 1.5 D | 1,5 | 77 | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
2 1.5 D | 1,5 | 77 | 10.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
2 1.5 D | 1,5 | 77 | 10.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
2 1.5 D | 1,5 | 77 | 10.2013- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
2 1.5 D | 1,5 | 77 | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
2 1.5 D | 1,5 | 77 | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
2 1.5 D | 1,5 | 77 | 10.2013- | Informacje dla kierowcy Elektronika informacyjna | 22
2 1.5 D | 1,5 | 77 | 10.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
2 1.5 D | 1,5 | 77 | 10.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
2 1.5 D | 1,5 | 77 | 10.2014- | Informacje dla kierowcy Elektronika informacyjna | 22
2 1.5 D | 1,5 | 77 | 10.2014- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:NISSAN:NP300 2.5 Diesel Turbo

NISSAN NP300 2.5 Diesel Turbo

NP300 2.5 Diesel Turbo | 2,5 | 0 | YD25DDTI | 9.2008-8.2009 | Uklad zapobieg.zablok. ABS | 42
NP300 2.5 Diesel Turbo | 2,5 | 0 | YD25DDTI | 9.2008-8.2009 | Uklad zapobieg.zablok. ABS | 6B
NP300 2.5 Diesel Turbo | 2,5 | 0 | YD25DDTI | 9.2008-8.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
NP300 2.5 Diesel Turbo | 2,5 | 0 | YD25DDTI | 9.2008-8.2009 | Uklad sterowania silnika EDK01M | 46
NP300 2.5 Diesel Turbo | 2,5 | 0 | YD25DDTI | 9.2008-8.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
NP300 2.5 Diesel Turbo | 2,5 | 0 | YD25DDTI | 9.2008-8.2009 | Uklad zapobieg.zablok. ABS | 42
NP300 2.5 Diesel Turbo | 2,5 | 0 | YD25DDTI | 9.2008-8.2009 | Poduszka powietrzna AB | 01
NP300 2.5 Diesel Turbo | 2,5 | 0 | YD25DDTI | 9.2008-8.2009 | Ster.skrzyni biegów GS | 30
NP300 2.5 Diesel Turbo | 2,5 | 0 | YD25DDTI | 9.2008-8.2009 | Uklad sterowania silnika CR/EDC | 4B
NP300 2.5 Diesel Turbo | 2,5 | 0 | YD25DDTI | 9.2008-8.2009 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 02
NP300 2.5 Diesel Turbo | 2,5 | 0 | YD25DDTI | 9.2008-8.2009 | Uklad sterowania silnika Automatyka start/stop | 30
NP300 2.5 Diesel Turbo | 2,5 | 0 | YD25DDTI | 9.2008-8.2009 | Uklad zapobieg.zablok. ABS | 4B
NP300 2.5 Diesel Turbo | 2,5 | 0 | YD25DDTI | 9.2008-8.2009 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:NISSAN:Juke 1.6 DIG-T NISMO 4x2

NISSAN Juke 1.6 DIG-T NISMO 4x2

Juke 1.6 DIG-T NISMO 4x2 | 1,6 | 160 | MR16DDT | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Juke 1.6 DIG-T NISMO 4x2 | 1,6 | 160 | MR16DDT | 8.2014- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Juke 1.6 DIG-T NISMO 4x2 | 1,6 | 160 | MR16DDT | 8.2014- | Informacje dla kierowcy Otoczenie kamery | 4B
Juke 1.6 DIG-T NISMO 4x2 | 1,6 | 160 | MR16DDT | 8.2014- | Ster.skrzyni biegów EGS | 57
Juke 1.6 DIG-T NISMO 4x2 | 1,6 | 160 | MR16DDT | 8.2014- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 42
Juke 1.6 DIG-T NISMO 4x2 | 1,6 | 160 | MR16DDT | 8.2014- | Uklad zapobieg.zablok. ABS | 42
Juke 1.6 DIG-T NISMO 4x2 | 1,6 | 160 | MR16DDT | 8.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Juke 1.6 DIG-T NISMO 4x2 | 1,6 | 160 | MR16DDT | 8.2014- | Oprzyrzadowanie Tablica wskazników | 30
Juke 1.6 DIG-T NISMO 4x2 | 1,6 | 160 | MR16DDT | 8.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Juke 1.6 DIG-T NISMO 4x2 | 1,6 | 160 | MR16DDT | 8.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Juke 1.6 DIG-T NISMO 4x2 | 1,6 | 160 | MR16DDT | 8.2014- | Uklad sterowania silnika Automatyka start/stop | 30
Juke 1.6 DIG-T NISMO 4x2 | 1,6 | 160 | MR16DDT | 8.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Juke 1.6 DIG-T NISMO 4x2 | 1,6 | 160 | MR16DDT | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Juke 1.6 DIG-T NISMO 4x2 | 1,6 | 160 | MR16DDT | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30
Juke 1.6 DIG-T NISMO 4x2 | 1,6 | 160 | MR16DDT | 8.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Juke 1.6 DIG-T NISMO 4x2 | 1,6 | 160 | MR16DDT | 8.2014- | Uklad zapobieg.zablok. ABS | 4B
Juke 1.6 DIG-T NISMO 4x2 | 1,6 | 160 | MR16DDT | 8.2014- | Uklad sterowania silnika ECCS | 4B
Juke 1.6 DIG-T NISMO 4x2 | 1,6 | 160 | MR16DDT | 8.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Juke 1.6 DIG-T NISMO 4x2 | 1,6 | 160 | MR16DDT | 8.2014- | Poduszka powietrzna AB | 30
Juke 1.6 DIG-T NISMO 4x2 | 1,6 | 160 | MR16DDT | 8.2014- | Ster.skrzyni biegów GS | 4B
Juke 1.6 DIG-T NISMO 4x2 | 1,6 | 160 | MR16DDT | 8.2014- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:NISSAN:Juke 1.6 DIG-T NISMO 4x4

NISSAN Juke 1.6 DIG-T NISMO 4x4

Juke 1.6 DIG-T NISMO 4x4 | 1,6 | 157 | MR16DDT | 8.2014- | Uklad zapobieg.zablok. ABS | 4B
Juke 1.6 DIG-T NISMO 4x4 | 1,6 | 157 | MR16DDT | 8.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Juke 1.6 DIG-T NISMO 4x4 | 1,6 | 157 | MR16DDT | 8.2014- | Uklad sterowania silnika Automatyka start/stop | 30
Juke 1.6 DIG-T NISMO 4x4 | 1,6 | 157 | MR16DDT | 8.2014- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 42
Juke 1.6 DIG-T NISMO 4x4 | 1,6 | 157 | MR16DDT | 8.2014- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Juke 1.6 DIG-T NISMO 4x4 | 1,6 | 157 | MR16DDT | 8.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Juke 1.6 DIG-T NISMO 4x4 | 1,6 | 157 | MR16DDT | 8.2014- | Uklad sterowania silnika ECCS | 4B
Juke 1.6 DIG-T NISMO 4x4 | 1,6 | 157 | MR16DDT | 8.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Juke 1.6 DIG-T NISMO 4x4 | 1,6 | 157 | MR16DDT | 8.2014- | Centrala elektroniczna ZE | 57
Juke 1.6 DIG-T NISMO 4x4 | 1,6 | 157 | MR16DDT | 8.2014- | Uklad zapobieg.zablok. ABS | 42
Juke 1.6 DIG-T NISMO 4x4 | 1,6 | 157 | MR16DDT | 8.2014- | Ster.skrzyni biegów GS | 4B
Juke 1.6 DIG-T NISMO 4x4 | 1,6 | 157 | MR16DDT | 8.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Juke 1.6 DIG-T NISMO 4x4 | 1,6 | 157 | MR16DDT | 8.2014- | Poduszka powietrzna AB | 30
Juke 1.6 DIG-T NISMO 4x4 | 1,6 | 157 | MR16DDT | 8.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Juke 1.6 DIG-T NISMO 4x4 | 1,6 | 157 | MR16DDT | 8.2014- | Oprzyrzadowanie Tablica wskazników | 30
Juke 1.6 DIG-T NISMO 4x4 | 1,6 | 157 | MR16DDT | 8.2014- | Informacje dla kierowcy Otoczenie kamery | 4B
Juke 1.6 DIG-T NISMO 4x4 | 1,6 | 157 | MR16DDT | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Juke 1.6 DIG-T NISMO 4x4 | 1,6 | 157 | MR16DDT | 8.2014- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Juke 1.6 DIG-T NISMO 4x4 | 1,6 | 157 | MR16DDT | 8.2014- | Ster.skrzyni biegów EGS | 57
Juke 1.6 DIG-T NISMO 4x4 | 1,6 | 157 | MR16DDT | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Juke 1.6 DIG-T NISMO 4x4 | 1,6 | 157 | MR16DDT | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30
Juke 1.6 DIG-T NISMO 4x4 | 1,6 | 157 | MR16DDT | 8.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C


DVD 2017/2:PKW:NISSAN:Qashqai 1.6 DiG-Ti 4x2

NISSAN Qashqai 1.6 DiG-Ti 4x2

Qashqai 1.6 DiG-Ti 4x2 | 1,6 | 120 | MR16DDT | 10.2014- | Informacje dla kierowcy Otoczenie kamery | 4B
Qashqai 1.6 DiG-Ti 4x2 | 1,6 | 120 | MR16DDT | 10.2014- | Poduszka powietrzna AB | 36
Qashqai 1.6 DiG-Ti 4x2 | 1,6 | 120 | MR16DDT | 10.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 36
Qashqai 1.6 DiG-Ti 4x2 | 1,6 | 120 | MR16DDT | 10.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Qashqai 1.6 DiG-Ti 4x2 | 1,6 | 120 | MR16DDT | 10.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 57
Qashqai 1.6 DiG-Ti 4x2 | 1,6 | 120 | MR16DDT | 10.2014- | Centrala elektroniczna ZE | 57
Qashqai 1.6 DiG-Ti 4x2 | 1,6 | 120 | MR16DDT | 10.2014- | Oprzyrzadowanie Tablica wskazników | 30
Qashqai 1.6 DiG-Ti 4x2 | 1,6 | 120 | MR16DDT | 10.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Qashqai 1.6 DiG-Ti 4x2 | 1,6 | 120 | MR16DDT | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Qashqai 1.6 DiG-Ti 4x2 | 1,6 | 120 | MR16DDT | 10.2014- | Systemy diagn./magistrali Gateway | 30
Qashqai 1.6 DiG-Ti 4x2 | 1,6 | 120 | MR16DDT | 10.2014- | Predkosc jazdy Czujnik radarowy | 57
Qashqai 1.6 DiG-Ti 4x2 | 1,6 | 120 | MR16DDT | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57
Qashqai 1.6 DiG-Ti 4x2 | 1,6 | 120 | MR16DDT | 10.2014- | Ster.skrzyni biegów GS | 4B
Qashqai 1.6 DiG-Ti 4x2 | 1,6 | 120 | MR16DDT | 10.2014- | Uklad sterowania silnika ECCS | 4B
Qashqai 1.6 DiG-Ti 4x2 | 1,6 | 120 | MR16DDT | 10.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Qashqai 1.6 DiG-Ti 4x2 | 1,6 | 120 | MR16DDT | 10.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Qashqai 1.6 DiG-Ti 4x2 | 1,6 | 120 | MR16DDT | 10.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Qashqai 1.6 DiG-Ti 4x2 | 1,6 | 120 | MR16DDT | 10.2014- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42


DVD 2017/2:PKW:OPEL:Adam 1.4 Turbo

OPEL Adam 1.4 Turbo

Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Uklad sterowania silnika GMPT-E | 4B
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Elektronika komfortu Sterownik przyczepy | 42
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Przeglad systemu Przeglad ukladu | 42
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Uklad sterowania silnika GMPT-E | 4B
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Centrala elektroniczna CE | 4B
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Informacje dla kierowcy Audio | 4B
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Poduszka powietrzna SDM | 30


DVD 2017/2:PKW:OPEL:Corsa 1.0

OPEL Corsa 1.0

Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Poduszka powietrzna SDM | 30
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Uklad sterowania silnika GMPT-E | 4B
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Informacje dla kierowcy Audio | 4B
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Centrala elektroniczna CE | 4B
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Informacje dla kierowcy Audio | 4B
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Poduszka powietrzna SDM | 30
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Uklad sterowania silnika GMPT-E | 4B
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Centrala elektroniczna CE | 4B
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Przeglad systemu Przeglad ukladu | 42


DVD 2017/2:PKW:PERODUA:AXIA

PERODUA AXIA

AXIA | 1 | 49 | 1KR-DE2 | 10.2014- | Uklad sterowania silnika EFI/MPI | 42
AXIA | 1 | 49 | 1KR-DE2 | 10.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
AXIA | 1 | 49 | 1KR-DE2 | 10.2014- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42


DVD 2017/2:PKW:SEAT:Leon ST 1.8 TSI 4Drive

SEAT Leon ST 1.8 TSI 4Drive

Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Uklad sterowania silnika Simos | 4C
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Poduszka powietrzna AB | 4B
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Informacje dla kierowcy Tuner TV | 42
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Serwis Kasowanie okresu | 33
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Centrala elektroniczna ZE | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSA | 11.2014- | Informacje dla kierowcy System audio | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Informacje dla kierowcy System audio | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Przeglad systemu Przeglad ukladu | 01
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Systemy diagn./magistrali Gateway | 4B
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Uklad sterowania silnika Simos | 4C
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Serwis Kasowanie okresu | 33
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Centrala elektroniczna ZE | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Poduszka powietrzna AB | 4B
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Informacje dla kierowcy Tuner TV | 42
Leon ST 1.8 TSI 4Drive | 1,8 | 132 | CJSB | 6.2015- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:SEAT:Leon ST Cupra 2.0 TSI

SEAT Leon ST Cupra 2.0 TSI

Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Uklad sterowania silnika Simos | 4C
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Informacje dla kierowcy Tuner TV | 42
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Informacje dla kierowcy System audio | 57
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Oswietlenie Asystent sw.drogowych | 57
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Przeglad systemu Przeglad ukladu | 01
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Serwis Kasowanie okresu | 33
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Systemy diagn./magistrali Gateway | 4B
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Poduszka powietrzna AB | 4B
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Centrala elektroniczna ZE | 57
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST Cupra 2.0 TSI | 2 | 206 | CJXA | 7.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Poduszka powietrzna AB | 4B
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Informacje dla kierowcy Tuner TV | 42
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Przeglad systemu Przeglad ukladu | 01
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Uklad sterowania silnika Simos | 4C
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Oswietlenie Asystent sw.drogowych | 57
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Informacje dla kierowcy System audio | 57
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Systemy diagn./magistrali Gateway | 4B
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Centrala elektroniczna ZE | 57
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST Cupra 2.0 TSI | 2 | 195 | CJXE | 7.2014- | Serwis Kasowanie okresu | 33
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Informacje dla kierowcy System audio | 57
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Serwis Kasowanie okresu | 33
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Centrala elektroniczna ZE | 57
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Informacje dla kierowcy Tuner TV | 42
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Oswietlenie Asystent sw.drogowych | 57
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Przeglad systemu Przeglad ukladu | 01
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Systemy diagn./magistrali Gateway | 4B
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Uklad sterowania silnika Simos | 4C
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST Cupra 2.0 TSI | 2 | 213 | CJXH | 10.2015- | Poduszka powietrzna AB | 4B


DVD 2017/2:PKW:VAUXHALL:Corsa 1.4

VAUXHALL Corsa 1.4

Corsa 1.4 | 1,4 | 110 | B 14 NEH | 6.2015- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Corsa 1.4 | 1,4 | 110 | B 14 NEH | 6.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Corsa 1.4 | 1,4 | 110 | B 14 NEH | 6.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Corsa 1.4 | 1,4 | 110 | B 14 NEH | 6.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.4 | 1,4 | 110 | B 14 NEH | 6.2015- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.4 | 1,4 | 110 | B 14 NEH | 6.2015- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.4 | 1,4 | 110 | B 14 NEH | 6.2015- | Poduszka powietrzna SDM | 30
Corsa 1.4 | 1,4 | 110 | B 14 NEH | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Corsa 1.4 | 1,4 | 110 | B 14 NEH | 6.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Corsa 1.4 | 1,4 | 110 | B 14 NEH | 6.2015- | Centrala elektroniczna CE | 4B
Corsa 1.4 | 1,4 | 110 | B 14 NEH | 6.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Corsa 1.4 | 1,4 | 110 | B 14 NEH | 6.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Corsa 1.4 | 1,4 | 110 | B 14 NEH | 6.2015- | Informacje dla kierowcy Audio | 4B
Corsa 1.4 | 1,4 | 110 | B 14 NEH | 6.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Corsa 1.4 | 1,4 | 110 | B 14 NEH | 6.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Corsa 1.4 | 1,4 | 74 | B 14 NEJ | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Corsa 1.4 | 1,4 | 74 | B 14 NEJ | 10.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Corsa 1.4 | 1,4 | 74 | B 14 NEJ | 10.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Corsa 1.4 | 1,4 | 74 | B 14 NEJ | 10.2014- | Informacje dla kierowcy Audio | 4B
Corsa 1.4 | 1,4 | 74 | B 14 NEJ | 10.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Corsa 1.4 | 1,4 | 74 | B 14 NEJ | 10.2014- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Corsa 1.4 | 1,4 | 74 | B 14 NEJ | 10.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Corsa 1.4 | 1,4 | 74 | B 14 NEJ | 10.2014- | Uklad sterowania silnika GMPT-E | 4B
Corsa 1.4 | 1,4 | 74 | B 14 NEJ | 10.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Corsa 1.4 | 1,4 | 74 | B 14 NEJ | 10.2014- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.4 | 1,4 | 74 | B 14 NEJ | 10.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.4 | 1,4 | 74 | B 14 NEJ | 10.2014- | Centrala elektroniczna CE | 4B
Corsa 1.4 | 1,4 | 74 | B 14 NEJ | 10.2014- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.4 | 1,4 | 74 | B 14 NEJ | 10.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Corsa 1.4 | 1,4 | 74 | B 14 NEJ | 10.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Corsa 1.4 | 1,4 | 74 | B 14 NEJ | 10.2014- | Poduszka powietrzna SDM | 30
Corsa 1.4 | 1,4 | 55 | B 14 XEJ | 10.2015- | Centrala elektroniczna CE | 4B
Corsa 1.4 | 1,4 | 55 | B 14 XEJ | 10.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Corsa 1.4 | 1,4 | 55 | B 14 XEJ | 10.2015- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.4 | 1,4 | 55 | B 14 XEJ | 10.2015- | Informacje dla kierowcy Audio | 4B
Corsa 1.4 | 1,4 | 55 | B 14 XEJ | 10.2015- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Corsa 1.4 | 1,4 | 55 | B 14 XEJ | 10.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Corsa 1.4 | 1,4 | 55 | B 14 XEJ | 10.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Corsa 1.4 | 1,4 | 55 | B 14 XEJ | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Corsa 1.4 | 1,4 | 55 | B 14 XEJ | 10.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Corsa 1.4 | 1,4 | 55 | B 14 XEJ | 10.2015- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.4 | 1,4 | 55 | B 14 XEJ | 10.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Corsa 1.4 | 1,4 | 55 | B 14 XEJ | 10.2015- | Poduszka powietrzna SDM | 30
Corsa 1.4 | 1,4 | 55 | B 14 XEJ | 10.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Corsa 1.4 | 1,4 | 55 | B 14 XEJ | 10.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.4 | 1,4 | 55 | B 14 XEJ | 10.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Corsa 1.4 | 1,4 | 66 | B 14 XEL | 10.2014- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Corsa 1.4 | 1,4 | 66 | B 14 XEL | 10.2014- | Poduszka powietrzna SDM | 30
Corsa 1.4 | 1,4 | 66 | B 14 XEL | 10.2014- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.4 | 1,4 | 66 | B 14 XEL | 10.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Corsa 1.4 | 1,4 | 66 | B 14 XEL | 10.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Corsa 1.4 | 1,4 | 66 | B 14 XEL | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Corsa 1.4 | 1,4 | 66 | B 14 XEL | 10.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Corsa 1.4 | 1,4 | 66 | B 14 XEL | 10.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Corsa 1.4 | 1,4 | 66 | B 14 XEL | 10.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Corsa 1.4 | 1,4 | 66 | B 14 XEL | 10.2014- | Informacje dla kierowcy Audio | 4B
Corsa 1.4 | 1,4 | 66 | B 14 XEL | 10.2014- | Uklad sterowania silnika GMPT-E | 4B
Corsa 1.4 | 1,4 | 66 | B 14 XEL | 10.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Corsa 1.4 | 1,4 | 66 | B 14 XEL | 10.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.4 | 1,4 | 66 | B 14 XEL | 10.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Corsa 1.4 | 1,4 | 66 | B 14 XEL | 10.2014- | Centrala elektroniczna CE | 4B
Corsa 1.4 | 1,4 | 66 | B 14 XEL | 10.2014- | Elektronika komfortu Sterownik przyczepy | 42


DVD 2017/2:PKW:VAUXHALL:Adam 1.4 Turbo

VAUXHALL Adam 1.4 Turbo

Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Elektronika komfortu Sterownik przyczepy | 42
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Centrala elektroniczna CE | 4B
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Przeglad systemu Przeglad ukladu | 42
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Poduszka powietrzna SDM | 30
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Uklad sterowania silnika GMPT-E | 4B
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Informacje dla kierowcy Audio | 4B
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Uklad sterowania silnika GMPT-E | 4B
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Adam 1.4 Turbo | 1,4 | 110 | B 14 NEH | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:VAUXHALL:Corsa 1.0

VAUXHALL Corsa 1.0

Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Informacje dla kierowcy Audio | 4B
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Poduszka powietrzna SDM | 30
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Centrala elektroniczna CE | 4B
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Uklad sterowania silnika GMPT-E | 4B
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Corsa 1.0 | 1 | 66 | B 10 XFL | 10.2014- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Informacje dla kierowcy Audio | 4B
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Centrala elektroniczna CE | 4B
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Uklad sterowania silnika GMPT-E | 4B
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Corsa 1.0 | 1 | 85 | B 10 XFT | 10.2014- | Poduszka powietrzna SDM | 30


DVD 2017/2:PKW:VAUXHALL:Corsa 1.2

VAUXHALL Corsa 1.2

Corsa 1.2 | 1,2 | 51 | B 12 XEL | 10.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Corsa 1.2 | 1,2 | 51 | B 12 XEL | 10.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Corsa 1.2 | 1,2 | 51 | B 12 XEL | 10.2014- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.2 | 1,2 | 51 | B 12 XEL | 10.2014- | Uklad sterowania silnika GMPT-E | 4B
Corsa 1.2 | 1,2 | 51 | B 12 XEL | 10.2014- | Centrala elektroniczna CE | 4B
Corsa 1.2 | 1,2 | 51 | B 12 XEL | 10.2014- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.2 | 1,2 | 51 | B 12 XEL | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Corsa 1.2 | 1,2 | 51 | B 12 XEL | 10.2014- | Informacje dla kierowcy Audio | 4B
Corsa 1.2 | 1,2 | 51 | B 12 XEL | 10.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Corsa 1.2 | 1,2 | 51 | B 12 XEL | 10.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Corsa 1.2 | 1,2 | 51 | B 12 XEL | 10.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.2 | 1,2 | 51 | B 12 XEL | 10.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Corsa 1.2 | 1,2 | 51 | B 12 XEL | 10.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Corsa 1.2 | 1,2 | 51 | B 12 XEL | 10.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Corsa 1.2 | 1,2 | 51 | B 12 XEL | 10.2014- | Poduszka powietrzna SDM | 30
Corsa 1.2 | 1,2 | 51 | B 12 XEL | 10.2014- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B


DVD 2017/2:PKW:VAUXHALL:Corsa 1.3

VAUXHALL Corsa 1.3

Corsa 1.3 | 1,2 | 55 | B 13 DTC | 10.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Corsa 1.3 | 1,2 | 55 | B 13 DTC | 10.2014- | Informacje dla kierowcy Audio | 4B
Corsa 1.3 | 1,2 | 55 | B 13 DTC | 10.2014- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.3 | 1,2 | 55 | B 13 DTC | 10.2014- | Centrala elektroniczna CE | 4B
Corsa 1.3 | 1,2 | 55 | B 13 DTC | 10.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Corsa 1.3 | 1,2 | 55 | B 13 DTC | 10.2014- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.3 | 1,2 | 55 | B 13 DTC | 10.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Corsa 1.3 | 1,2 | 55 | B 13 DTC | 10.2014- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Corsa 1.3 | 1,2 | 55 | B 13 DTC | 10.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Corsa 1.3 | 1,2 | 55 | B 13 DTC | 10.2014- | Uklad sterowania silnika CR/EDC | 4C
Corsa 1.3 | 1,2 | 55 | B 13 DTC | 10.2014- | Poduszka powietrzna SDM | 30
Corsa 1.3 | 1,2 | 55 | B 13 DTC | 10.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Corsa 1.3 | 1,2 | 55 | B 13 DTC | 10.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.3 | 1,2 | 55 | B 13 DTC | 10.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Corsa 1.3 | 1,2 | 55 | B 13 DTC | 10.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Corsa 1.3 | 1,2 | 55 | B 13 DTC | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Corsa 1.3 | 1,2 | 70 | B 13 DTE | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Corsa 1.3 | 1,2 | 70 | B 13 DTE | 10.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Corsa 1.3 | 1,2 | 70 | B 13 DTE | 10.2014- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.3 | 1,2 | 70 | B 13 DTE | 10.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Corsa 1.3 | 1,2 | 70 | B 13 DTE | 10.2014- | Uklad sterowania silnika CR/EDC | 4C
Corsa 1.3 | 1,2 | 70 | B 13 DTE | 10.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Corsa 1.3 | 1,2 | 70 | B 13 DTE | 10.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Corsa 1.3 | 1,2 | 70 | B 13 DTE | 10.2014- | Poduszka powietrzna SDM | 30
Corsa 1.3 | 1,2 | 70 | B 13 DTE | 10.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Corsa 1.3 | 1,2 | 70 | B 13 DTE | 10.2014- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.3 | 1,2 | 70 | B 13 DTE | 10.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Corsa 1.3 | 1,2 | 70 | B 13 DTE | 10.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.3 | 1,2 | 70 | B 13 DTE | 10.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Corsa 1.3 | 1,2 | 70 | B 13 DTE | 10.2014- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Corsa 1.3 | 1,2 | 70 | B 13 DTE | 10.2014- | Centrala elektroniczna CE | 4B
Corsa 1.3 | 1,2 | 70 | B 13 DTE | 10.2014- | Informacje dla kierowcy Audio | 4B
Corsa 1.3 | 1,2 | 70 | B 13 DTR | 10.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.3 | 1,2 | 70 | B 13 DTR | 10.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Corsa 1.3 | 1,2 | 70 | B 13 DTR | 10.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Corsa 1.3 | 1,2 | 70 | B 13 DTR | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Corsa 1.3 | 1,2 | 70 | B 13 DTR | 10.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Corsa 1.3 | 1,2 | 70 | B 13 DTR | 10.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Corsa 1.3 | 1,2 | 70 | B 13 DTR | 10.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Corsa 1.3 | 1,2 | 70 | B 13 DTR | 10.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Corsa 1.3 | 1,2 | 70 | B 13 DTR | 10.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Corsa 1.3 | 1,2 | 70 | B 13 DTR | 10.2014- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Corsa 1.3 | 1,2 | 70 | B 13 DTR | 10.2014- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.3 | 1,2 | 70 | B 13 DTR | 10.2014- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.3 | 1,2 | 70 | B 13 DTR | 10.2014- | Centrala elektroniczna CE | 4B
Corsa 1.3 | 1,2 | 70 | B 13 DTR | 10.2014- | Poduszka powietrzna SDM | 30
Corsa 1.3 | 1,2 | 70 | B 13 DTR | 10.2014- | Informacje dla kierowcy Audio | 4B
Corsa 1.3 | 1,2 | 70 | B 13 DTR | 10.2014- | Uklad sterowania silnika CR/EDC | 4C


DVD 2017/2:PKW:BMW:218 i Cabrio

BMW 218 i Cabrio

218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 30
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Oswietlenie Asystent sw.drogowych | 36
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Tuner TV | 30
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Audio | 30
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 57
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy System kamer | 57
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Przeglad systemu Przeglad ukladu | 30
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Zabezp.antywlamaniowe Autoalarm | 4B
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 4B
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Napinacz pasa bezp. REV L | 36
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Poduszka powietrzna ACSM | 4H
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy System edycji obrazu | 4B
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Serwis Wskazanie serwisowe | 30
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Oswietlenie LED – modul mocy z prawej | 4F
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Elektronika komfortu Panel obslugi dachu | 42
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Obsluga Audio | 4B
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Oswietlenie LED – modul mocy z lewej | 4F
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Napinacz pasa bezp. REV Right | 36
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Uklad sterowania silnika Motronic MED | 5A
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Systemy diagn./magistrali Gateway | 4H
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 57
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Telefon | 30
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Touchpad | 36
218 i Cabrio | 1,5 | 100 | B38 B15A | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A


DVD 2017/2:PKW:BMW:218 i Coupe

BMW 218 i Coupe

218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Napinacz pasa bezp. REV Right | 36
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Tuner TV | 30
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Touchpad | 36
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Napinacz pasa bezp. REV L | 36
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 4B
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Telefon | 30
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Serwis Wskazanie serwisowe | 30
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 57
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Oswietlenie LED – modul mocy z prawej | 4F
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Oswietlenie LED – modul mocy z lewej | 4F
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Audio | 30
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Systemy diagn./magistrali Gateway | 4H
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 57
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 30
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy System edycji obrazu | 4B
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Obsluga Audio | 4B
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Uklad sterowania silnika Motronic MED | 5A
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Przeglad systemu Przeglad ukladu | 30
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Oswietlenie Asystent sw.drogowych | 36
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Elektronika komfortu Panel obslugi dachu | 42
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy System kamer | 57
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Poduszka powietrzna ACSM | 4H
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
218 i Coupe | 1,5 | 100 | B38 B15A | 3.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F


DVD 2017/2:PKW:BMW:220 d Coupe xDrive

BMW 220 d Coupe xDrive

220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Telefon | 30
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Przeglad systemu Przeglad ukladu | 30
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Oswietlenie LED – modul mocy z lewej | 4F
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy System edycji obrazu | 4B
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Systemy diagn./magistrali Gateway | 4H
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 4B
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 30
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 57
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Napinacz pasa bezp. REV L | 36
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Uklad sterowania silnika EDC 17 | 5A
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Napinacz pasa bezp. REV Right | 36
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Panel obslugi dachu | 42
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 57
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Tuner TV | 30
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Poduszka powietrzna ACSM | 4H
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Serwis Wskazanie serwisowe | 30
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Touchpad | 36
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy System kamer | 57
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Obsluga Audio | 4B
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Informacje dla kierowcy Audio | 30
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Oswietlenie LED – modul mocy z prawej | 4F
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Oswietlenie Asystent sw.drogowych | 36
220 d Coupe xDrive | 2 | 140 | B47 D20A | 3.2015- | Elektronika komfortu Asystent zmiany pasa | 4H


DVD 2017/2:PKW:BMW:328 2.0

BMW 328 2.0

328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Oswietlenie Asystent sw.drogowych | 36
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Pomoc przy parkowaniu Asystent parkowania | 5A
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Informacje dla kierowcy System edycji obrazu | 4B
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Informacje dla kierowcy Inform.elektron. | 4B
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Elektronika komfortu Sterownik klapy tylnej | 36
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Elektronika komfortu Sterownik przyczepy | 30
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Systemy diagn./magistrali Gateway | 4H
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Informacje dla kierowcy Wzmacniacz audio | 36
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Pomoc przy parkowaniu Asyst.parkowania | 30
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Informacje dla kierowcy Tuner TV | 30
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Informacje dla kierowcy System kamer | 57
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Informacje dla kierowcy Obsluga Audio | 4B
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Oswietlenie LED – modul mocy z prawej | 4F
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Ster.skrzyni biegów skrzynia rozdzielcza | 57
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Poduszka powietrzna ACSM | 4H
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Oprzyrzadowanie Tablica wskazników | 4B
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Informacje dla kierowcy Audio | 30
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Informacje dla kierowcy Inform.elektron. | 57
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Elektronika komfortu Sterownik przyczepy | 57
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Informacje dla kierowcy System wywolania awaryjnego | 36
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Elektronika komfortu Panel obslugi dachu | 42
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Oswietlenie LED – modul mocy z lewej | 4F
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Elektronika komfortu Asystent zmiany pasa | 4H
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Informacje dla kierowcy Touchpad | 36
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Uklad sterowania silnika Motronic MED | 5A
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Informacje dla kierowcy Elektronika informacyjna | 36
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Napinacz pasa bezp. REV Right | 36
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Przeglad systemu Przeglad ukladu | 30
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Napinacz pasa bezp. REV L | 36
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Serwis Wskazanie serwisowe | 30
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328 2.0 | 2 | 0 | N20 B20A | 9.2011-8.2012 | Informacje dla kierowcy Telefon | 30


DVD 2017/2:PKW:BMW:418 d Coupe

BMW 418 d Coupe

418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Uklad sterowania silnika EDC 17 | 5A
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Serwis Wskazanie serwisowe | 30
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Systemy diagn./magistrali Gateway | 4H
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy System kamer | 57
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Przeglad systemu Przeglad ukladu | 30
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy System edycji obrazu | 4B
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Oswietlenie LED – modul mocy z prawej | 4F
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Audio | 30
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Obsluga Audio | 4B
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Telefon | 30
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Oswietlenie LED – modul mocy z lewej | 4F
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 57
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Napinacz pasa bezp. REV L | 36
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Touchpad | 36
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 4B
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Tuner TV | 30
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Poduszka powietrzna ACSM | 4H
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Napinacz pasa bezp. REV Right | 36
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 30
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Elektronika komfortu Panel obslugi dachu | 42
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Oswietlenie Asystent sw.drogowych | 36
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 57
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
418 d Coupe | 2 | 110 | B47 D20A | 3.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42


DVD 2017/2:PKW:CADILLAC:Eldorado 4.6 coupe

CADILLAC Eldorado 4.6 coupe

Eldorado 4.6 coupe | 4,6 | 220 | L37 | 9.1992-8.2002 | Ster.skrzyni biegów PCM | 42
Eldorado 4.6 coupe | 4,6 | 220 | L37 | 9.1992-8.2002 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:CHRYSLER:300 3.6 FFV

CHRYSLER 300 3.6 FFV

300 3.6 FFV | 3,6 | 215 | ERB | 9.2010- | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
300 3.6 FFV | 3,6 | 215 | ERB | 9.2010- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
300 3.6 FFV | 3,6 | 215 | ERB | 9.2010- | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
300 3.6 FFV | 3,6 | 215 | ERB | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:FIAT:500X 2.0 Multijet 4x4

FIAT 500X 2.0 Multijet 4x4

500X 2.0 Multijet 4x4 | 2 | 100 | 5526308... | 11.2014- | Uklad sterowania silnika EDC 17C69 | 4C
500X 2.0 Multijet 4x4 | 2 | 100 | 5526308... | 11.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500X 2.0 Multijet 4x4 | 2 | 100 | 5526308... | 11.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 30
500X 2.0 Multijet 4x4 | 2 | 100 | 5526308... | 11.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 4G
500X 2.0 Multijet 4x4 | 2 | 100 | 5526308... | 11.2014- | Elektronika komfortu Modul odbiornika radiowego | 4C
500X 2.0 Multijet 4x4 | 2 | 100 | 5526308... | 11.2014- | Uklad zapobieg.zablok. ABS | 57
500X 2.0 Multijet 4x4 | 2 | 100 | 5526308... | 11.2014- | Podwozie/ukl.kierowniczy Blokada kierownicy | 30
500X 2.0 Multijet 4x4 | 2 | 100 | 5526308... | 11.2014- | Poduszka powietrzna AB | 30
500X 2.0 Multijet 4x4 | 2 | 100 | 5526308... | 11.2014- | Informacje dla kierowcy Audio / telematyka | 57
500X 2.0 Multijet 4x4 | 2 | 100 | 5526308... | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
500X 2.0 Multijet 4x4 | 2 | 100 | 5526308... | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
500X 2.0 Multijet 4x4 | 2 | 100 | 5526308... | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
500X 2.0 Multijet 4x4 | 2 | 100 | 5526308... | 11.2014- | Centrala elektroniczna ZE | 4B
500X 2.0 Multijet 4x4 | 2 | 100 | 5526308... | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
500X 2.0 Multijet 4x4 | 2 | 100 | 5526308... | 11.2014- | Serwis Wskazanie serwisowe | 01
500X 2.0 Multijet 4x4 | 2 | 100 | 5526308... | 11.2014- | Getriebesteuerung | 36


DVD 2017/2:PKW:FIAT:500X 1.4

FIAT 500X 1.4

500X 1.4 | 1,4 | 0 | EAM | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
500X 1.4 | 1,4 | 0 | EAM | 9.2015- | Serwis Wskazanie serwisowe | 01
500X 1.4 | 1,4 | 0 | EAM | 9.2015- | Informacje dla kierowcy Audio / telematyka | 57
500X 1.4 | 1,4 | 0 | EAM | 9.2015- | Poduszka powietrzna AB | 30
500X 1.4 | 1,4 | 0 | EAM | 9.2015- | Podwozie/ukl.kierowniczy Blokada kierownicy | 30
500X 1.4 | 1,4 | 0 | EAM | 9.2015- | Uklad sterowania silnika IAW | 4B
500X 1.4 | 1,4 | 0 | EAM | 9.2015- | Elektronika komfortu Modul odbiornika radiowego | 4C
500X 1.4 | 1,4 | 0 | EAM | 9.2015- | Uklad zapobieg.zablok. ABS | 57
500X 1.4 | 1,4 | 0 | EAM | 9.2015- | Centrala elektroniczna ZE | 4B
500X 1.4 | 1,4 | 0 | EAM | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
500X 1.4 | 1,4 | 0 | EAM | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500X 1.4 | 1,4 | 0 | EAM | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
500X 1.4 | 1,4 | 0 | EAM | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
500X 1.4 | 1,4 | 0 | EAM | 9.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 30


DVD 2017/2:PKW:FIAT:500X 1.6 Multijet

FIAT 500X 1.6 Multijet

500X 1.6 Multijet | 1,6 | 84 | 55260384 | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
500X 1.6 Multijet | 1,6 | 84 | 55260384 | 11.2014- | Informacje dla kierowcy Audio / telematyka | 57
500X 1.6 Multijet | 1,6 | 84 | 55260384 | 11.2014- | Uklad sterowania silnika EDC 17C69 | 4C
500X 1.6 Multijet | 1,6 | 84 | 55260384 | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
500X 1.6 Multijet | 1,6 | 84 | 55260384 | 11.2014- | Uklad zapobieg.zablok. ABS | 57
500X 1.6 Multijet | 1,6 | 84 | 55260384 | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
500X 1.6 Multijet | 1,6 | 84 | 55260384 | 11.2014- | Poduszka powietrzna AB | 30
500X 1.6 Multijet | 1,6 | 84 | 55260384 | 11.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 30
500X 1.6 Multijet | 1,6 | 84 | 55260384 | 11.2014- | Centrala elektroniczna ZE | 4B
500X 1.6 Multijet | 1,6 | 84 | 55260384 | 11.2014- | Elektronika komfortu Modul odbiornika radiowego | 4C
500X 1.6 Multijet | 1,6 | 84 | 55260384 | 11.2014- | Podwozie/ukl.kierowniczy Blokada kierownicy | 30
500X 1.6 Multijet | 1,6 | 84 | 55260384 | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
500X 1.6 Multijet | 1,6 | 84 | 55260384 | 11.2014- | Serwis Wskazanie serwisowe | 01
500X 1.6 Multijet | 1,6 | 84 | 55260384 | 11.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Saibao 1.6 i

HAFEI (SONGHUAJIANG) Saibao 1.6 i

Saibao 1.6 i | 1,6 | 74 | DA4G18 | 10.2004-6.2012 | Uklad sterowania silnika MT | 42
Saibao 1.6 i | 1,6 | 74 | DA4G18 | 10.2004-6.2012 | Uklad sterowania silnika Motronic M | 04
Saibao 1.6 i | 1,6 | 74 | DA4G18 | 10.2004-6.2012 | Uklad zapobieg.zablok. ABS | 42
Saibao 1.6 i | 1,6 | 74 | DA4G18 | 10.2004-6.2012 | System diagnostyczny OBD II | 12
Saibao 1.6 i | 1,6 | 74 | DA4G18 | 10.2004-6.2012 | Poduszka powietrzna AB | 22
Saibao 1.6 i | 1,6 | 74 | DA4G18 | 10.2004-6.2012 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:JAGUAR:XKR 4.2 coupe

JAGUAR XKR 4.2 coupe

XKR 4.2 coupe | 4,2 | 0 | 5G | 9.2002-8.2004 | Elektronika komfortu Sterownik drzwi kierowcy | 42
XKR 4.2 coupe | 4,2 | 0 | 5G | 9.2002-8.2004 | Uklad sterowania silnika PanPAG | 4F
XKR 4.2 coupe | 4,2 | 0 | 5G | 9.2002-8.2004 | Uklad zapobieg.zablok. ABS | 42
XKR 4.2 coupe | 4,2 | 0 | 5G | 9.2002-8.2004 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 42
XKR 4.2 coupe | 4,2 | 0 | 5G | 9.2002-8.2004 | Uklad sterowania silnika DEN | 47
XKR 4.2 coupe | 4,2 | 0 | 5G | 9.2002-8.2004 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XKR 4.2 coupe | 4,2 | 0 | 5G | 9.2002-8.2004 | Ster.skrzyni biegów Automat 6-biegowy | 30
XKR 4.2 coupe | 4,2 | 0 | 5G | 9.2002-8.2004 | Poduszka powietrzna AB | 30
XKR 4.2 coupe | 4,2 | 0 | 5G | 9.2002-8.2004 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XKR 4.2 coupe | 4,2 | 0 | 5G | 9.2002-8.2004 | Elektronika komfortu Sterownik drzwi pasazera | 4B
XKR 4.2 coupe | 4,2 | 0 | 5G | 9.2002-8.2004 | Centrala elektroniczna ZE | 42
XKR 4.2 coupe | 4,2 | 0 | 5G | 9.2002-8.2004 | Przeglad systemu Przeglad ukladu | 03
XKR 4.2 coupe | 4,2 | 0 | 5G | 9.2002-8.2004 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
XKR 4.2 coupe | 4,2 | 0 | 5G | 9.2002-8.2004 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 42
XKR 4.2 coupe | 4,2 | 0 | 5G | 9.2002-8.2004 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 42
XKR 4.2 coupe | 4,2 | 0 | 5G | 9.2002-8.2004 | Oprzyrzadowanie Zestaw wskazników | 42


DVD 2017/2:PKW:JAGUAR:XK 4.2 R Convertible

JAGUAR XK 4.2 R Convertible

XK 4.2 R Convertible | 4,2 | 0 | 5G | 3.2002-8.2004 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 42
XK 4.2 R Convertible | 4,2 | 0 | 5G | 3.2002-8.2004 | Ster.skrzyni biegów Automat 6-biegowy | 30
XK 4.2 R Convertible | 4,2 | 0 | 5G | 3.2002-8.2004 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
XK 4.2 R Convertible | 4,2 | 0 | 5G | 3.2002-8.2004 | Poduszka powietrzna AB | 30
XK 4.2 R Convertible | 4,2 | 0 | 5G | 3.2002-8.2004 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
XK 4.2 R Convertible | 4,2 | 0 | 5G | 3.2002-8.2004 | Centrala elektroniczna ZE | 42
XK 4.2 R Convertible | 4,2 | 0 | 5G | 3.2002-8.2004 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 42
XK 4.2 R Convertible | 4,2 | 0 | 5G | 3.2002-8.2004 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 42
XK 4.2 R Convertible | 4,2 | 0 | 5G | 3.2002-8.2004 | Elektronika komfortu Sterownik drzwi pasazera | 4B
XK 4.2 R Convertible | 4,2 | 0 | 5G | 3.2002-8.2004 | Uklad sterowania silnika DEN | 47
XK 4.2 R Convertible | 4,2 | 0 | 5G | 3.2002-8.2004 | Elektronika komfortu Sterownik drzwi kierowcy | 42
XK 4.2 R Convertible | 4,2 | 0 | 5G | 3.2002-8.2004 | Uklad sterowania silnika PanPAG | 4F
XK 4.2 R Convertible | 4,2 | 0 | 5G | 3.2002-8.2004 | Uklad zapobieg.zablok. ABS | 42
XK 4.2 R Convertible | 4,2 | 0 | 5G | 3.2002-8.2004 | Oprzyrzadowanie Zestaw wskazników | 42


DVD 2017/2:PKW:JEEP:Grand Cherokee 4.0 i 4x4

JEEP Grand Cherokee 4.0 i 4x4

Grand Cherokee 4.0 i 4x4 | 4 | 145 | C698QA1 | 1.2003-3.2007 | Poduszka powietrzna Detekcja zajecia fotela | 90
Grand Cherokee 4.0 i 4x4 | 4 | 145 | C698QA1 | 1.2003-3.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Grand Cherokee 4.0 i 4x4 | 4 | 145 | C698QA1 | 1.2003-3.2007 | Oprzyrzadowanie Tablica wskazników | 2D
Grand Cherokee 4.0 i 4x4 | 4 | 145 | C698QA1 | 1.2003-3.2007 | Uklad zapobieg.zablok. ABS | 42
Grand Cherokee 4.0 i 4x4 | 4 | 145 | C698QA1 | 1.2003-3.2007 | Uklad sterowania silnika MPI (OBD II) | 17
Grand Cherokee 4.0 i 4x4 | 4 | 145 | C698QA1 | 1.2003-3.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 30
Grand Cherokee 4.0 i 4x4 | 4 | 145 | C698QA1 | 1.2003-3.2007 | Przeglad systemu Przeglad ukladu | 22
Grand Cherokee 4.0 i 4x4 | 4 | 145 | C698QA1 | 1.2003-3.2007 | Poduszka powietrzna SIACM | 22
Grand Cherokee 4.0 i 4x4 | 4 | 145 | C698QA1 | 1.2003-3.2007 | Centrala elektroniczna ZE | 42
Grand Cherokee 4.0 i 4x4 | 4 | 145 | C698QA1 | 1.2003-3.2007 | Centrala elektroniczna ZE | 47
Grand Cherokee 4.0 i 4x4 | 4 | 145 | C698QA1 | 1.2003-3.2007 | Uklad zapobieg.zablok. ABS | 42
Grand Cherokee 4.0 i 4x4 | 4 | 145 | C698QA1 | 1.2003-3.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 85
Grand Cherokee 4.0 i 4x4 | 4 | 145 | C698QA1 | 1.2003-3.2007 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Grand Cherokee 4.0 i 4x4 | 4 | 145 | C698QA1 | 1.2003-3.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Grand Cherokee 4.0 i 4x4 | 4 | 145 | C698QA1 | 1.2003-3.2007 | Poduszka powietrzna AB | 57
Grand Cherokee 4.0 i 4x4 | 4 | 145 | C698QA1 | 1.2003-3.2007 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Grand Cherokee 4.0 i 4x4 | 4 | 145 | C698QA1 | 1.2003-3.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Grand Cherokee 4.0 i 4x4 | 4 | 145 | C698QA1 | 1.2003-3.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
Grand Cherokee 4.0 i 4x4 | 4 | 145 | C698QA1 | 1.2003-3.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 30
Grand Cherokee 4.0 i 4x4 | 4 | 145 | C698QA1 | 1.2003-3.2007 | Uklad sterowania silnika JTEC | 47
Grand Cherokee 4.0 i 4x4 | 4 | 145 | C698QA1 | 1.2003-3.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:JEEP:Grand Cherokee 4.7 i 4x4

JEEP Grand Cherokee 4.7 i 4x4

Grand Cherokee 4.7 i 4x4 | 4,7 | 175 | C8V93Q | 12.2003-3.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
Grand Cherokee 4.7 i 4x4 | 4,7 | 175 | C8V93Q | 12.2003-3.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 30
Grand Cherokee 4.7 i 4x4 | 4,7 | 175 | C8V93Q | 12.2003-3.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Grand Cherokee 4.7 i 4x4 | 4,7 | 175 | C8V93Q | 12.2003-3.2007 | Poduszka powietrzna AB | 57
Grand Cherokee 4.7 i 4x4 | 4,7 | 175 | C8V93Q | 12.2003-3.2007 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Grand Cherokee 4.7 i 4x4 | 4,7 | 175 | C8V93Q | 12.2003-3.2007 | Uklad sterowania silnika MPI (OBD II) | 17
Grand Cherokee 4.7 i 4x4 | 4,7 | 175 | C8V93Q | 12.2003-3.2007 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Grand Cherokee 4.7 i 4x4 | 4,7 | 175 | C8V93Q | 12.2003-3.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Grand Cherokee 4.7 i 4x4 | 4,7 | 175 | C8V93Q | 12.2003-3.2007 | Centrala elektroniczna ZE | 47
Grand Cherokee 4.7 i 4x4 | 4,7 | 175 | C8V93Q | 12.2003-3.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 85
Grand Cherokee 4.7 i 4x4 | 4,7 | 175 | C8V93Q | 12.2003-3.2007 | Uklad sterowania silnika JTEC | 47
Grand Cherokee 4.7 i 4x4 | 4,7 | 175 | C8V93Q | 12.2003-3.2007 | Poduszka powietrzna SIACM | 22
Grand Cherokee 4.7 i 4x4 | 4,7 | 175 | C8V93Q | 12.2003-3.2007 | Centrala elektroniczna ZE | 42
Grand Cherokee 4.7 i 4x4 | 4,7 | 175 | C8V93Q | 12.2003-3.2007 | Poduszka powietrzna Detekcja zajecia fotela | 90
Grand Cherokee 4.7 i 4x4 | 4,7 | 175 | C8V93Q | 12.2003-3.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Grand Cherokee 4.7 i 4x4 | 4,7 | 175 | C8V93Q | 12.2003-3.2007 | Uklad zapobieg.zablok. ABS | 42
Grand Cherokee 4.7 i 4x4 | 4,7 | 175 | C8V93Q | 12.2003-3.2007 | Uklad zapobieg.zablok. ABS | 42
Grand Cherokee 4.7 i 4x4 | 4,7 | 175 | C8V93Q | 12.2003-3.2007 | Przeglad systemu Przeglad ukladu | 22
Grand Cherokee 4.7 i 4x4 | 4,7 | 175 | C8V93Q | 12.2003-3.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 30


DVD 2017/2:PKW:JEEP:Grand Cherokee 4.7 V8 4x4

JEEP Grand Cherokee 4.7 V8 4x4

Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Oswietlenie Sterow.swiatlami drogowymi | 4B
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Elektronika komfortu Modul wideo | 57
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Uklad sterowania silnika NGC | 4C
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Ster.skrzyni biegów Elektr. dzwignia zm.biegów (ESM) | 01
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Elektronika komfortu Podgrzewane siedzenia | 57
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Elektronika komfortu Sterownik radiowy | 4B
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Przeglad systemu Przeglad ukladu | 22
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Poduszka powietrzna Detekcja zajecia fotela | 90
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Elektronika komfortu Pamiec siedzen str.K | 01
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 57
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Uklad sterowania silnika NGC | 4C
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Ukl.ster.dachem przes. Dach przesuwny/unoszony (SHD) | 42
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Elektronika komfortu Modul wideo | 4B
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4C
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Oprzyrzadowanie Tablica wskazników | 42
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Ster.skrzyni biegów EGS | 31
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 42
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Ster.skrzyni biegów GS | 4K
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Centrala elektroniczna ZE | 47
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Poduszka powietrzna AB | 57
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Elektronika komfortu Sterownik przyczepy | 57
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Elektronika komfortu Zestaw glosnomówiacy | 4B
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Ster.skrzyni biegów Uklad sterowania skrzyni biegów | 4C
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Instalacja alarmowa Autoalarm (DWA) | 57
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Elektronika komfortu Czujnik swiatla/deszczu | 57
Grand Cherokee 4.7 V8 4x4 | 4,7 | 170 | EVA,EVO | 3.2005-9.2010 | Poduszka powietrzna AB | 4H


DVD 2017/2:PKW:JEEP:2500 2.5 i 4x4

JEEP 2500 2.5 i 4x4

2500 2.5 i 4x4 | 2,5 | 78 | C498QA1 | 1.2003-3.2007 | Uklad sterowania silnika Fenix | 42


DVD 2017/2:PKW:JEEP:Compass 2.2 CRD 4x4

JEEP Compass 2.2 CRD 4x4

Compass 2.2 CRD 4x4 | 2,1 | 120 | 1.2011- | Uklad zapobieg.zablok. ABS | 4C
Compass 2.2 CRD 4x4 | 2,1 | 120 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Compass 2.2 CRD 4x4 | 2,1 | 120 | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47
Compass 2.2 CRD 4x4 | 2,1 | 100 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 4B
Compass 2.2 CRD 4x4 | 2,1 | 100 | 1.2011- | Centrala elektroniczna ZE | 47
Compass 2.2 CRD 4x4 | 2,1 | 120 | 1.2011- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Compass 2.2 CRD 4x4 | 2,1 | 100 | 1.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Compass 2.2 CRD 4x4 | 2,1 | 120 | 1.2011- | Poduszka powietrzna AB | 4H
Compass 2.2 CRD 4x4 | 2,1 | 120 | 1.2011- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Compass 2.2 CRD 4x4 | 2,1 | 100 | 1.2011- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Compass 2.2 CRD 4x4 | 2,1 | 120 | 1.2011- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 45
Compass 2.2 CRD 4x4 | 2,1 | 100 | 1.2011- | Poduszka powietrzna AB | 4H
Compass 2.2 CRD 4x4 | 2,1 | 120 | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Compass 2.2 CRD 4x4 | 2,1 | 120 | 1.2011- | Centrala elektroniczna ZE | 47
Compass 2.2 CRD 4x4 | 2,1 | 120 | 1.2011- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Compass 2.2 CRD 4x4 | 2,1 | 100 | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Compass 2.2 CRD 4x4 | 2,1 | 100 | 1.2011- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Compass 2.2 CRD 4x4 | 2,1 | 120 | 1.2011- | Instalacja alarmowa Autoalarm (DWA) | 57
Compass 2.2 CRD 4x4 | 2,1 | 100 | 1.2011- | Instalacja alarmowa Autoalarm (DWA) | 57
Compass 2.2 CRD 4x4 | 2,1 | 120 | 1.2011- | Przeglad systemu Przeglad ukladu | 22
Compass 2.2 CRD 4x4 | 2,1 | 100 | 1.2011- | Elektronika komfortu Zestaw glosnomówiacy | 4B
Compass 2.2 CRD 4x4 | 2,1 | 100 | 1.2011- | Uklad zapobieg.zablok. ABS | 4C
Compass 2.2 CRD 4x4 | 2,1 | 100 | 1.2011- | Przeglad systemu Przeglad ukladu | 22
Compass 2.2 CRD 4x4 | 2,1 | 100 | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 47


DVD 2017/2:PKW:JEEP:Grand Cherokee 3.0 CRDi 4x4

JEEP Grand Cherokee 3.0 CRDi 4x4

Grand Cherokee 3.0 CRDi 4x4 | 3 | 184 |  | 4.2013- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
Grand Cherokee 3.0 CRDi 4x4 | 3 | 184 |  | 4.2013- | Informacje dla kierowcy Audio / telematyka | 42
Grand Cherokee 3.0 CRDi 4x4 | 3 | 184 |  | 4.2013- | Informacje dla kierowcy Odtwarzacz CD | 42
Grand Cherokee 3.0 CRDi 4x4 | 3 | 184 |  | 4.2013- | Automat.blok.mech.rózn. Sterownik mech.róznicowego tyl | 4F
Grand Cherokee 3.0 CRDi 4x4 | 3 | 184 |  | 4.2013- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Grand Cherokee 3.0 CRDi 4x4 | 3 | 184 |  | 4.2013- | Centrala elektroniczna ZE | 57
Grand Cherokee 3.0 CRDi 4x4 | 3 | 184 |  | 4.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 30
Grand Cherokee 3.0 CRDi 4x4 | 3 | 184 |  | 4.2013- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Grand Cherokee 3.0 CRDi 4x4 | 3 | 184 |  | 4.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Grand Cherokee 3.0 CRDi 4x4 | 3 | 184 |  | 4.2013- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
Grand Cherokee 3.0 CRDi 4x4 | 3 | 184 |  | 4.2013- | Oswietlenie Automat. regulacja zasiegu swiatel | 30
Grand Cherokee 3.0 CRDi 4x4 | 3 | 184 |  | 4.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Grand Cherokee 3.0 CRDi 4x4 | 3 | 184 |  | 4.2013- | Elektronika komfortu Sterownik foteli | 42
Grand Cherokee 3.0 CRDi 4x4 | 3 | 184 |  | 4.2013- | Elektronika komfortu Sterownik drzwi pasazera | 42
Grand Cherokee 3.0 CRDi 4x4 | 3 | 184 |  | 4.2013- | Pomoc przy parkowaniu Asystent parkowania | 47
Grand Cherokee 3.0 CRDi 4x4 | 3 | 184 |  | 4.2013- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Grand Cherokee 3.0 CRDi 4x4 | 3 | 184 |  | 4.2013- | Informacje dla kierowcy System kamer | 36
Grand Cherokee 3.0 CRDi 4x4 | 3 | 184 |  | 4.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 30
Grand Cherokee 3.0 CRDi 4x4 | 3 | 184 |  | 4.2013- | Informacje dla kierowcy Wzmacniacz audio | 30
Grand Cherokee 3.0 CRDi 4x4 | 3 | 184 |  | 4.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Grand Cherokee 3.0 CRDi 4x4 | 3 | 184 |  | 4.2013- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | Przeglad systemu Przeglad ukladu | 22
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 30
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | Elektronika komfortu Sterownik foteli | 42
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | Informacje dla kierowcy Audio / telematyka | 42
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 30
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | Automat.blok.mech.rózn. Sterownik mech.róznicowego tyl | 4F
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | Informacje dla kierowcy Odtwarzacz CD | 42
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | Informacje dla kierowcy Wzmacniacz audio | 30
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | Informacje dla kierowcy Audio / telematyka | 42
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | Elektronika komfortu Sterownik drzwi pasazera | 42
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | Informacje dla kierowcy Odtwarzacz CD | 42
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | Informacje dla kierowcy System kamer | 36
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | Pomoc przy parkowaniu Asystent parkowania | 47
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | Elektronika komfortu Sterownik foteli | 42
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | Poduszka powietrzna AB | 4H
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 30
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | Oswietlenie Automat. regulacja zasiegu swiatel | 30
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | Centrala elektroniczna ZE | 57
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | Pomoc przy parkowaniu Asystent parkowania | 47
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | Informacje dla kierowcy Wzmacniacz audio | 30
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | Ster.skrzyni biegów Elektryczna dzwignia zmiany biegów (ESM) | 42
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | Centrala elektroniczna ZE | 57
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 30
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | Predkosc jazdy ACC (Adaptive Cruise Control) | 30
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | Informacje dla kierowcy System kamer | 36
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | Automat.blok.mech.rózn. Sterownik mech.róznicowego tyl | 4F
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | Poduszka powietrzna AB | 4H
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 30
Grand Cherokee 3.0 CRDi 4x4 | 3 | 140 | VM--23D | 4.2011- | Przeglad systemu Przeglad ukladu | 22
Grand Cherokee 3.0 CRDi 4x4 | 3 | 177 | VM--23D | 4.2011- | Elektronika komfortu Zespól przelaczników przy kierownicy | 30


DVD 2017/2:PKW:LEXUS:RC 350

LEXUS RC 350

RC 350 | 3,5 | 234 | 2GRFSE | 10.2014- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42


DVD 2017/2:PKW:LEXUS:SC 300 3.0i

LEXUS SC 300 3.0i

SC 300 3.0i | 3 | 168 | 2JZGE | 9.1998-8.2000 | Predkosc jazdy Tempomat | 30
SC 300 3.0i | 3 | 168 | 2JZGE | 9.1991-8.1995 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
SC 300 3.0i | 3 | 168 | 2JZGE | 9.1991-8.1995 | Uklad sterowania silnika M-OBD | 42
SC 300 3.0i | 3 | 168 | 2JZGE | 9.1991-8.1995 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
SC 300 3.0i | 3 | 168 | 2JZGE | 9.1991-8.1995 | Poduszka powietrzna AB | 22
SC 300 3.0i | 3 | 168 | 2JZGE | 9.1995-8.1998 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
SC 300 3.0i | 3 | 168 | 2JZGE | 9.1995-8.1998 | Elektronika komfortu Sterownik drzwi kierowcy | 42
SC 300 3.0i | 3 | 168 | 2JZGE | 9.1998-8.2000 | Elektronika komfortu Sterownik drzwi kierowcy | 42
SC 300 3.0i | 3 | 168 | 2JZGE | 9.1998-8.2000 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
SC 300 3.0i | 3 | 168 | 2JZGE | 9.1991-8.1995 | Uklad sterowania silnika TCCS II V | 02
SC 300 3.0i | 3 | 168 | 2JZGE | 9.1991-8.1995 | Uklad sterowania silnika TCCS | 10
SC 300 3.0i | 3 | 168 | 2JZGE | 9.1991-8.1995 | Uklad sterowania silnika TCCS II | 47
SC 300 3.0i | 3 | 168 | 2JZGE | 9.1995-8.1998 | Predkosc jazdy Tempomat | 30


DVD 2017/2:PKW:LEXUS:SC 400 4.0

LEXUS SC 400 4.0

SC 400 4.0 | 4 | 194 | 1UZFE | 9.1995-8.1998 | Predkosc jazdy Tempomat | 30
SC 400 4.0 | 4 | 209 | 1UZFE | 9.1998-8.2000 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
SC 400 4.0 | 4 | 209 | 1UZFE | 9.1998-8.2000 | Elektronika komfortu Sterownik drzwi kierowcy | 42
SC 400 4.0 | 4 | 209 | 1UZFE | 9.1998-8.2000 | Predkosc jazdy Tempomat | 30
SC 400 4.0 | 4 | 209 | 1UZFE | 9.1998-8.2000 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
SC 400 4.0 | 4 | 194 | 1UZFE | 9.1995-8.1998 | Elektronika komfortu Sterownik drzwi kierowcy | 42
SC 400 4.0 | 4 | 194 | 1UZFE | 9.1995-8.1998 | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
SC 400 4.0 | 4 | 209 | 1UZFE | 9.1998-8.2000 | Uklad sterowania silnika TCCS II V | 02
SC 400 4.0 | 4 | 194 | 1UZFE | 9.1995-8.1998 | Uklad sterowania silnika TCCS II V | 02


DVD 2017/2:PKW:LEXUS:RC 300h

LEXUS RC 300h

RC 300h | 2,5 | 131 | 2ARFSE | 10.2014- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42


DVD 2017/2:PKW:LEXUS:SC 400 4.0i

LEXUS SC 400 4.0i

SC 400 4.0i | 4 | 186 | 1UZFE | 9.1991-8.1995 | Poduszka powietrzna AB | 22
SC 400 4.0i | 4 | 186 | 1UZFE | 9.1991-8.1995 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
SC 400 4.0i | 4 | 186 | 1UZFE | 9.1991-8.1995 | Uklad sterowania silnika TCCS | 10
SC 400 4.0i | 4 | 186 | 1UZFE | 9.1991-8.1995 | Uklad sterowania silnika TCCS II | 47
SC 400 4.0i | 4 | 186 | 1UZFE | 9.1991-8.1995 | Uklad sterowania silnika M-OBD | 42
SC 400 4.0i | 4 | 186 | 1UZFE | 9.1991-8.1995 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
SC 400 4.0i | 4 | 186 | 1UZFE | 9.1991-8.1995 | Uklad sterowania silnika TCCS II V | 02


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery II 4.6i 4X4

LAND ROVER GROUP Discovery II 4.6i 4X4

Discovery II 4.6i 4X4 | 4,6 | 0 | 9.2003-8.2004 | Uklad zapobieg.zablok. ABS z zawieszeniem pneumatycznym | 47
Discovery II 4.6i 4X4 | 4,6 | 0 | 9.2003-8.2004 | Diagnoza On Board OBD | 17
Discovery II 4.6i 4X4 | 4,6 | 0 | 9.2003-8.2004 | Poduszka powietrzna TRW | 22


DVD 2017/2:PKW:MITSUBISHI:Lancer 2.0i Turbo EvoX 4x4

MITSUBISHI Lancer 2.0i Turbo EvoX 4x4

Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Przeglad systemu Przeglad ukladu | 01
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Poduszka powietrzna AB | 57
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Uklad zapobieg.zablok. ABS | 4C
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Poduszka powietrzna AB | 57
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Automat.blok.mech.rózn. ASD | 4D
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Serwis Kasowanie okresu | 03
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Uklad sterowania silnika MIVEC | 4B
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Uklad sterowania silnika MIVEC | 57
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Predkosc jazdy Tempomat | 2B
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Informacje dla kierowcy Audio | 04
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 2.0i Turbo EvoX 4x4 | 2 | 217 | 4B11 | 8.2007- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:OPEL:Corsa 1.4i Sail Hatchback

OPEL Corsa 1.4i Sail Hatchback

Corsa 1.4i Sail Hatchback | 1,4 | 65 | e-tec X14NE | 6.2003-12.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Corsa 1.4i Sail Hatchback | 1,4 | 65 | e-tec X14NE | 6.2003-12.2005 | Uklad sterowania silnika Multec | 46
Corsa 1.4i Sail Hatchback | 1,4 | 65 | e-tec X14NE | 6.2003-12.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Corsa 1.4i Sail Hatchback | 1,4 | 65 | e-tec X14NE | 6.2003-12.2005 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.4i Sail Hatchback | 1,4 | 65 | e-tec X14NE | 6.2003-12.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Corsa 1.4i Sail Hatchback | 1,4 | 65 | e-tec X14NE | 6.2003-12.2005 | Poduszka powietrzna AB | 77
Corsa 1.4i Sail Hatchback | 1,4 | 65 | e-tec X14NE | 6.2003-12.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.4i Sail Hatchback | 1,4 | 65 | e-tec X14NE | 6.2003-12.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Corsa 1.4i Sail Hatchback | 1,4 | 65 | e-tec X14NE | 6.2003-12.2005 | Centrala elektroniczna ZE | 42
Corsa 1.4i Sail Hatchback | 1,4 | 65 | e-tec X14NE | 6.2003-12.2005 | Uklad zapobieg.zablok. ABS | 42
Corsa 1.4i Sail Hatchback | 1,4 | 65 | e-tec X14NE | 6.2003-12.2005 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.4i Sail Hatchback | 1,4 | 65 | e-tec X14NE | 6.2003-12.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57


DVD 2017/2:PKW:OPEL:Corsa 1.6i Sail Hatchback

OPEL Corsa 1.6i Sail Hatchback

Corsa 1.6i Sail Hatchback | 1,6 | 68 | e-tec X16NE | 5.2003-12.2005 | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.6i Sail Hatchback | 1,6 | 68 | e-tec X16NE | 5.2003-12.2005 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.6i Sail Hatchback | 1,6 | 68 | e-tec X16NE | 5.2003-12.2005 | Zabezp.antywlamaniowe Immobilizer | 30
Corsa 1.6i Sail Hatchback | 1,6 | 68 | e-tec X16NE | 5.2003-12.2005 | Uklad zapobieg.zablok. ABS | 42
Corsa 1.6i Sail Hatchback | 1,6 | 68 | e-tec X16NE | 5.2003-12.2005 | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 42
Corsa 1.6i Sail Hatchback | 1,6 | 68 | e-tec X16NE | 5.2003-12.2005 | Ster.skrzyni biegów Automat 4-bieg. | 42
Corsa 1.6i Sail Hatchback | 1,6 | 68 | e-tec X16NE | 5.2003-12.2005 | Poduszka powietrzna AB | 77
Corsa 1.6i Sail Hatchback | 1,6 | 68 | e-tec X16NE | 5.2003-12.2005 | Uklad sterowania silnika Multec | 46
Corsa 1.6i Sail Hatchback | 1,6 | 68 | e-tec X16NE | 5.2003-12.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Corsa 1.6i Sail Hatchback | 1,6 | 68 | e-tec X16NE | 5.2003-12.2005 | Centrala elektroniczna ZE | 42
Corsa 1.6i Sail Hatchback | 1,6 | 68 | e-tec X16NE | 5.2003-12.2005 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.6i Sail Hatchback | 1,6 | 68 | e-tec X16NE | 5.2003-12.2005 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45


DVD 2017/2:PKW:OPEL:Corsa 1.6i Swing 8V Stationwagon

OPEL Corsa 1.6i Swing 8V Stationwagon

Corsa 1.6i Swing 8V Stationwagon | 1,6 | 68 | X 16 NE | 7.2001-4.2005 | Zabezp.antywlamaniowe Immobilizer | 31
Corsa 1.6i Swing 8V Stationwagon | 1,6 | 68 | X 16 NE | 7.2001-4.2005 | Informacje dla kierowcy Audio | 77
Corsa 1.6i Swing 8V Stationwagon | 1,6 | 68 | X 16 NE | 7.2001-4.2005 | Uklad zapobieg.zablok. ABS | 63
Corsa 1.6i Swing 8V Stationwagon | 1,6 | 68 | X 16 NE | 7.2001-4.2005 | Ster.skrzyni biegów Automat 4-bieg. | 57
Corsa 1.6i Swing 8V Stationwagon | 1,6 | 68 | X 16 NE | 7.2001-4.2005 | Poduszka powietrzna AB | 77
Corsa 1.6i Swing 8V Stationwagon | 1,6 | 68 | X 16 NE | 7.2001-4.2005 | Uklad sterowania silnika Multec | 46
Corsa 1.6i Swing 8V Stationwagon | 1,6 | 68 | X 16 NE | 7.2001-4.2005 | Informacje dla kierowcy Audio | 44
Corsa 1.6i Swing 8V Stationwagon | 1,6 | 68 | X 16 NE | 7.2001-4.2005 | Ster.skrzyni biegów AF | 22
Corsa 1.6i Swing 8V Stationwagon | 1,6 | 68 | X 16 NE | 7.2001-4.2005 | Centrala elektroniczna ZE | 42
Corsa 1.6i Swing 8V Stationwagon | 1,6 | 68 | X 16 NE | 7.2001-4.2005 | Informacje dla kierowcy Audio | 44
Corsa 1.6i Swing 8V Stationwagon | 1,6 | 68 | X 16 NE | 7.2001-4.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.6i Swing 8V Stationwagon | 1,6 | 68 | X 16 NE | 7.2001-4.2005 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Corsa 1.6i Swing 8V Stationwagon | 1,6 | 68 | X 16 NE | 7.2001-4.2005 | Informacje dla kierowcy Audio | 44
Corsa 1.6i Swing 8V Stationwagon | 1,6 | 68 | X 16 NE | 7.2001-4.2005 | Informacje dla kierowcy Audio / Telematik | 30
Corsa 1.6i Swing 8V Stationwagon | 1,6 | 68 | X 16 NE | 7.2001-4.2005 | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.6i Swing 8V Stationwagon | 1,6 | 68 | X 16 NE | 7.2001-4.2005 | Ster.skrzyni biegów AF | 22
Corsa 1.6i Swing 8V Stationwagon | 1,6 | 68 | X 16 NE | 7.2001-4.2005 | Poduszka powietrzna AB | 77
Corsa 1.6i Swing 8V Stationwagon | 1,6 | 68 | X 16 NE | 7.2001-4.2005 | Informacje dla kierowcy System nawigacyjny | 30
Corsa 1.6i Swing 8V Stationwagon | 1,6 | 68 | X 16 NE | 7.2001-4.2005 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30


DVD 2017/2:PKW:SKODA:Fabia 1.6 MPI

SKODA Fabia 1.6 MPI

Fabia 1.6 MPI | 1,6 | 81 | CWVA | 1.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Fabia 1.6 MPI | 1,6 | 81 | CWVA | 1.2015- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.6 MPI | 1,6 | 81 | CWVA | 1.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Fabia 1.6 MPI | 1,6 | 81 | CWVA | 1.2015- | Informacje dla kierowcy Inform.elektron. | 57
Fabia 1.6 MPI | 1,6 | 81 | CWVA | 3.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Fabia 1.6 MPI | 1,6 | 81 | CWVA | 1.2015- | Systemy diagn./magistrali Gateway | 4B
Fabia 1.6 MPI | 1,6 | 81 | CWVA | 1.2015- | Poduszka powietrzna AB | 4B
Fabia 1.6 MPI | 1,6 | 81 | CWVA | 1.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Fabia 1.6 MPI | 1,6 | 81 | CWVA | 1.2015- | Oprzyrzadowanie Tablica wskazników | 57
Fabia 1.6 MPI | 1,6 | 81 | CWVA | 1.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Fabia 1.6 MPI | 1,6 | 81 | CWVA | 1.2015- | Przeglad systemu Przeglad ukladu | 01
Fabia 1.6 MPI | 1,6 | 81 | CWVA | 1.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Fabia 1.6 MPI | 1,6 | 81 | CWVA | 1.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Fabia 1.6 MPI | 1,6 | 81 | CWVA | 1.2015- | Systemy diagn./magistrali Gateway | 36
Fabia 1.6 MPI | 1,6 | 81 | CWVA | 1.2015- | Serwis Kasowanie okresu | 33
Fabia 1.6 MPI | 1,6 | 81 | CWVA | 1.2015- | Serwis Kasowanie okresu | 33
Fabia 1.6 MPI | 1,6 | 81 | CWVA | 1.2015- | Centrala elektroniczna ZE | 57
Fabia 1.6 MPI | 1,6 | 81 | CWVA | 1.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36


DVD 2017/2:PKW:SKODA:Fabia 1.6 MPI Combi

SKODA Fabia 1.6 MPI Combi

Fabia 1.6 MPI Combi | 1,6 | 81 | CWVA | 3.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G


DVD 2017/2:PKW:TOYOTA:Esquire 1.8i Hybrid

TOYOTA Esquire 1.8i Hybrid

Esquire 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 10.2014- | Ster.skrzyni biegów Elektr.modul dzw.wyboru stopnia jazdy | 30
Esquire 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 10.2014- | Uklad sterowania silnika TCCS | 4C
Esquire 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 10.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Esquire 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 10.2014- | Poduszka powietrzna AB | 30
Esquire 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 10.2014- | Centrala elektroniczna ZE | 4B
Esquire 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 10.2014- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Esquire 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 10.2014- | Oprzyrzadowanie Tablica wskazników | 42
Esquire 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 10.2014- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Esquire 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 10.2014- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Esquire 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 10.2014- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Esquire 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 10.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Esquire 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 10.2014- | Systemy diagn./magistrali Gateway | 4H
Esquire 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 10.2014- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Esquire 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 10.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Esquire 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 10.2014- | Systemy diagn./magistrali Gateway | 4H
Esquire 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 10.2014- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Esquire 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 10.2014- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Esquire 1.8i Hybrid | 1,8 | 73 | 2ZRFXE | 10.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 42


DVD 2017/2:PKW:BMW:428 i GC xDrive

BMW 428 i GC xDrive

428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Telefon | 30
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Touchpad | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Elektronika komfortu Sterownik przyczepy | 57
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Touchpad | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy System kamer | 57
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Systemy diagn./magistrali Gateway | 4H
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Poduszka powietrzna ACSM | 4H
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Tuner TV | 30
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Uklad sterowania silnika Motronic MED | 5A
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Napinacz pasa bezp. REV L | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Napinacz pasa bezp. REV Right | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Oswietlenie LED – modul mocy z prawej | 4F
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie LED – modul mocy z lewej | 4F
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Przeglad systemu Przeglad ukladu | 30
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Uklad sterowania silnika Motronic MED | 5A
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Napinacz pasa bezp. REV L | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Elektronika komfortu Panel obslugi dachu | 42
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Audio | 30
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Obsluga Audio | 4B
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy System edycji obrazu | 4B
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Telefon | 30
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Inform.elektron. | 4B
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy System kamer | 57
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie Asystent sw.drogowych | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Przeglad systemu Przeglad ukladu | 30
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Active Sound Design | 42
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Systemy diagn./magistrali Gateway | 4H
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Active Sound Design | 42
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Oswietlenie Asystent sw.drogowych | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Tuner TV | 30
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie LED – modul mocy z prawej | 4F
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Napinacz pasa bezp. REV Right | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Obsluga Audio | 4B
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Serwis Wskazanie serwisowe | 30
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Informacje dla kierowcy Inform.elektron. | 57
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Poduszka powietrzna ACSM | 4H
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Serwis Wskazanie serwisowe | 30
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4B
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Oprzyrzadowanie Tablica wskazników | 4B
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Audio | 30
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy System edycji obrazu | 4B
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Oswietlenie LED – modul mocy z lewej | 4F
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
428 i GC xDrive | 2 | 0 | N26 B20A | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:HONDA:Civic 1.8 i Sedan

HONDA Civic 1.8 i Sedan

Civic 1.8 i Sedan | 1,8 | 103 | R18A1 | 9.2005-8.2009 | Wycieraczki Sterowanie wycieraczek | 42
Civic 1.8 i Sedan | 1,8 | 103 | R18A1 | 9.2005-8.2009 | Elektronika komfortu Czujnik swiatla/deszczu | 42
Civic 1.8 i Sedan | 1,8 | 103 | R18A1 | 9.2005-8.2009 | Uklad sterowania silnika PGM-Fi | 57
Civic 1.8 i Sedan | 1,8 | 103 | R18A1 | 9.2005-8.2009 | Systemy diagn./magistrali Gateway | 23
Civic 1.8 i Sedan | 1,8 | 103 | R18A1 | 9.2005-8.2009 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Civic 1.8 i Sedan | 1,8 | 103 | R18A1 | 9.2005-8.2009 | Uklad zapobieg.zablok. ABS | 42
Civic 1.8 i Sedan | 1,8 | 103 | R18A1 | 9.2005-8.2009 | Pomoc przy parkowaniu Asystent parkowania | 36
Civic 1.8 i Sedan | 1,8 | 103 | R18A1 | 9.2005-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 1.8 i Sedan | 1,8 | 103 | R18A1 | 9.2005-8.2009 | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Civic 1.8 i Sedan | 1,8 | 103 | R18A1 | 9.2005-8.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Civic 1.8 i Sedan | 1,8 | 103 | R18A1 | 9.2005-8.2009 | Elektronika komfortu Sterowanie drzwi | 42
Civic 1.8 i Sedan | 1,8 | 103 | R18A1 | 9.2005-8.2009 | Zamek centralny ZV | 42
Civic 1.8 i Sedan | 1,8 | 103 | R18A1 | 9.2005-8.2009 | Oprzyrzadowanie Tablica wskazników | 47
Civic 1.8 i Sedan | 1,8 | 103 | R18A1 | 9.2005-8.2009 | Oswietlenie Funkcja oswietlenia | 42
Civic 1.8 i Sedan | 1,8 | 103 | R18A1 | 9.2005-8.2009 | Poduszka powietrzna AB | 42
Civic 1.8 i Sedan | 1,8 | 103 | R18A1 | 9.2005-8.2009 | Centrala elektroniczna KS | 42
Civic 1.8 i Sedan | 1,8 | 103 | R18A1 | 9.2005-8.2009 | Przeglad systemu Przeglad ukladu | 23


DVD 2017/2:PKW:HONDA:Jazz 1.5 i

HONDA Jazz 1.5 i

Jazz 1.5 i | 1,5 | 87 | L15A7 | 10.2008- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Jazz 1.5 i | 1,5 | 87 | L15A7 | 10.2008- | Przeglad systemu Przeglad ukladu | 23
Jazz 1.5 i | 1,5 | 87 | L15A7 | 10.2008- | Elektronika komfortu Sterowanie drzwi | 42
Jazz 1.5 i | 1,5 | 87 | L15A7 | 10.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Jazz 1.5 i | 1,5 | 87 | L15A7 | 10.2008- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Jazz 1.5 i | 1,5 | 87 | L15A7 | 10.2008- | Zamek centralny ZV | 42
Jazz 1.5 i | 1,5 | 87 | L15A7 | 10.2008- | Centrala elektroniczna KS | 42
Jazz 1.5 i | 1,5 | 87 | L15A7 | 10.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Jazz 1.5 i | 1,5 | 87 | L15A7 | 10.2008- | Oprzyrzadowanie Tablica wskazników | 47
Jazz 1.5 i | 1,5 | 87 | L15A7 | 10.2008- | Wycieraczki Sterowanie wycieraczek | 42
Jazz 1.5 i | 1,5 | 87 | L15A7 | 10.2008- | Pomoc przy parkowaniu Asystent parkowania | 36
Jazz 1.5 i | 1,5 | 87 | L15A7 | 10.2008- | Uklad sterowania silnika PGM-Fi | 4C
Jazz 1.5 i | 1,5 | 87 | L15A7 | 10.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Jazz 1.5 i | 1,5 | 87 | L15A7 | 10.2008- | Oswietlenie Funkcja oswietlenia | 42
Jazz 1.5 i | 1,5 | 87 | L15A7 | 10.2008- | Systemy diagn./magistrali Gateway | 23


DVD 2017/2:PKW:BMW:228 i Cabrio xDrive

BMW 228 i Cabrio xDrive

228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Oswietlenie LED – modul mocy z lewej | 4F
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Uklad sterowania silnika Motronic MED | 5A
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy System kamer | 57
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Oswietlenie LED – modul mocy z prawej | 4F
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Tuner TV | 30
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Przeglad systemu Przeglad ukladu | 30
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4B
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Poduszka powietrzna ACSM | 4H
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Obsluga Audio | 4B
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Oswietlenie Asystent sw.drogowych | 36
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Touchpad | 36
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Systemy diagn./magistrali Gateway | 4H
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Napinacz pasa bezp. REV L | 36
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy System edycji obrazu | 4B
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Napinacz pasa bezp. REV Right | 36
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Telefon | 30
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Audio | 30
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Serwis Wskazanie serwisowe | 30
228 i Cabrio xDrive | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Przeglad systemu Przeglad ukladu | 30
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy System kamer | 57
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Serwis Wskazanie serwisowe | 30
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Uklad sterowania silnika Motronic MED | 5A
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie Asystent sw.drogowych | 36
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Telefon | 30
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy System edycji obrazu | 4B
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Obsluga Audio | 4B
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Touchpad | 36
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4B
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Tuner TV | 30
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Systemy diagn./magistrali Gateway | 4H
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Audio | 30
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Zabezp.antywlamaniowe Autoalarm | 4B
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Napinacz pasa bezp. REV Right | 36
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Napinacz pasa bezp. REV L | 36
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie LED – modul mocy z lewej | 4F
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie LED – modul mocy z prawej | 4F
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Poduszka powietrzna ACSM | 4H
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
228 i Cabrio xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36


DVD 2017/2:PKW:FIAT:Punto 60 1.2 i.e. Cabrio

FIAT Punto 60 1.2 i.e. Cabrio

Punto 60 1.2 i.e. Cabrio | 1,2 | 44 | 176 A7.000 | 4.1994-4.1997 | Uklad zapobieg.zablok. ABS | 42
Punto 60 1.2 i.e. Cabrio | 1,2 | 44 | 176 A7.000 | 4.1994-4.1997 | Uklad sterowania silnika (SPI) IAW | 42
Punto 60 1.2 i.e. Cabrio | 1,2 | 44 | 176 A7.000 | 4.1994-4.1997 | Uklad zapobieg.zablok. ABS | 42
Punto 60 1.2 i.e. Cabrio | 1,2 | 44 | 176 A7.000 | 4.1994-4.1997 | Poduszka powietrzna AB | 77
Punto 60 1.2 i.e. Cabrio | 1,2 | 44 | 176 A7.000 | 4.1994-4.1997 | Poduszka powietrzna AB | 22
Punto 60 1.2 i.e. Cabrio | 1,2 | 44 | 176 A7.000 | 4.1994-4.1997 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:GAZ:Volga 2.3 16v Kombi

GAZ Volga 2.3 16v Kombi

Volga 2.3 16v Kombi | 2,3 | 106 | 4062.10 | 1.1997-12.2003 | Uklad zapobieg.zablok. ABS | 63
Volga 2.3 16V Kombi | 2,3 | 96 | 40621 | 1.1997-12.2008 | Uklad zapobieg.zablok. ABS | 63
Volga 2.3 16V Kombi | 2,3 | 106 | 40621 | 1.1997-12.2000 | Uklad zapobieg.zablok. ABS | 63
Volga 2.3 16V Kombi | 2,3 | 106 | 40621 | 1.1997-12.2000 | Uklad sterowania silnika Avtron | 76
Volga 2.3 16V Kombi | 2,3 | 106 | 40621 | 1.1997-12.2000 | Uklad sterowania silnika Mikas | 06


DVD 2017/2:PKW:GAZ:Volga 2.3 i

GAZ Volga 2.3 i

Volga 2.3 i | 2,3 | 110 | 4062 | 1.1992-12.1999 | Uklad sterowania silnika Avtron | 76
Volga 2.3 i | 2,3 | 110 | 4062 | 1.1992-12.1999 | Uklad sterowania silnika Mikas | 46
Volga 2.3 i | 2,3 | 110 | 4062... | 1.1996-12.2008 | Uklad zapobieg.zablok. ABS | 63
Volga 2.3 i | 2,3 | 106 | 4062.1... | 9.1996-12.2008 | Uklad sterowania silnika Mikas | 06
Volga 2.3 i | 2,3 | 106 | 4062.1... | 9.1996-12.2008 | Uklad zapobieg.zablok. ABS | 63
Volga 2.3 i | 2,3 | 106 | 4062.1... | 9.1996-12.2008 | Uklad sterowania silnika Avtron | 76
Volga 2.3 i | 2,3 | 110 | 4062.10 | 1.1997-12.2008 | Uklad sterowania silnika Avtron | 76
Volga 2.3 i | 2,3 | 110 | 4062.10 | 1.1997-12.2008 | Uklad sterowania silnika Mikas | 06
Volga 2.3 i | 2,3 | 110 | 4062.10 | 1.1997-12.2008 | Uklad zapobieg.zablok. ABS | 63
Volga 2.3 i | 2,3 | 107 | 4062.10 | 10.1997-12.2008 | Uklad zapobieg.zablok. ABS | 63
Volga 2.3 i | 2,3 | 107 | 4062.10 | 10.1997-12.2008 | Uklad sterowania silnika Mikas | 06
Volga 2.3 i | 2,3 | 110 | 4062.10 | 1.1997-12.2008 | Uklad sterowania silnika VS | 06
Volga 2.3 i | 2,3 | 107 | 4062.10 | 10.1997-12.2008 | Uklad sterowania silnika Avtron | 76


DVD 2017/2:PKW:GAZ:Volga 2.3 i Kombi

GAZ Volga 2.3 i Kombi

Volga 2.3 i Kombi | 2,3 | 107 | 4062.10 | 9.2003-12.2008 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:GAZ:Volga Siber 2.4 i

GAZ Volga Siber 2.4 i

Volga Siber 2.4 i | 2,4 | 105 | EDZ | 9.2007-12.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Volga Siber 2.4 i | 2,4 | 105 | EDZ | 9.2007-12.2010 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Volga Siber 2.4 i | 2,4 | 105 | EDZ | 9.2007-12.2010 | Centrala elektroniczna ZE | 47
Volga Siber 2.4 i | 2,4 | 105 | EDZ | 9.2007-12.2010 | Uklad sterowania silnika NGC | 30
Volga Siber 2.4 i | 2,4 | 105 | EDZ | 9.2007-12.2010 | Uklad zapobieg.zablok. ABS | 63
Volga Siber 2.4 i | 2,4 | 105 | EDZ | 9.2007-12.2010 | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:GAZ:Volga 2.1 TD Kombi

GAZ Volga 2.1 TD Kombi

Volga 2.1 TD Kombi | 2,1 | 70 | 560 | 9.1997-12.2008 | Uklad sterowania silnika UIS | 30
Volga 2.1 TD Kombi | 2,1 | 70 | 560 | 9.1997-12.2008 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:GAZ:Volga Siber 2.0 i

GAZ Volga Siber 2.0 i

Volga Siber 2.0 i | 2 | 104 | ECC | 1.2008-12.2010 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Volga Siber 2.0 i | 2 | 104 | ECC | 1.2008-12.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Volga Siber 2.0 i | 2 | 104 | ECC | 1.2008-12.2010 | Centrala elektroniczna ZE | 47
Volga Siber 2.0 i | 2 | 104 | ECC | 1.2008-12.2010 | Uklad zapobieg.zablok. ABS | 63
Volga Siber 2.0 i | 2 | 104 | ECC | 1.2008-12.2010 | Poduszka powietrzna AB | 42
Volga Siber 2.0 i | 2 | 104 | ECC | 1.2008-12.2010 | Uklad sterowania silnika NGC | 30


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Zhong Yi 1.0 i

HAFEI (SONGHUAJIANG) Zhong Yi 1.0 i

Zhong Yi 1.0 i | 1 | 36 | DA465Q | 7.2003-7.2008 | Uklad zapobieg.zablok. ABS | 42
Zhong Yi 1.0 i | 1 | 36 | DA465Q | 7.2003-7.2008 | Uklad sterowania silnika Motronic M | 04
Zhong Yi 1.0 i | 1 | 36 | DA465Q | 7.2003-7.2008 | Uklad sterowania silnika Motronic M | 42
Zhong Yi 1.0 i | 1 | 36 | DA465Q | 7.2003-7.2008 | System diagnostyczny OBD II | 12
Zhong Yi 1.0 i | 1 | 36 | DA465Q | 7.2003-7.2008 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:HYUNDAI:Tucson

HYUNDAI Tucson

Tucson | 0 | 0 | 9.2014- | Poduszka powietrzna AB | 30
Tucson | 0 | 0 | 9.2014- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Tucson | 0 | 0 | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 30
Tucson | 0 | 0 | 9.2014- | System bezp.jazdy ESP Niezalezny uklad hamowania awaryjnego | 4D
Tucson | 0 | 0 | 9.2014- | Centrala elektroniczna ZE | 57
Tucson | 0 | 0 | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Tucson | 0 | 0 | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 30
Tucson | 0 | 0 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 36
Tucson | 0 | 0 | 9.2014- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Tucson | 0 | 0 | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Tucson | 0 | 0 | 9.2014- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Tucson | 0 | 0 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Tucson | 0 | 0 | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 36
Tucson | 0 | 0 | 9.2014- | Ukl.elekt.nap.na wsz.kola Elektronika napedu na wszystkie kola | 36
Tucson | 0 | 0 | 9.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Tucson | 0 | 0 | 9.2014- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Tucson | 0 | 0 | 9.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57


DVD 2017/2:PKW:JEEP:Renegade 2.4

JEEP Renegade 2.4

Renegade 2.4 | 2,4 | 0 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Renegade 2.4 | 2,4 | 0 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Renegade 2.4 | 2,4 | 0 | 9.2014- | Informacje dla kierowcy Audio / telematyka | 57
Renegade 2.4 | 2,4 | 0 | 9.2014- | Uklad zapobieg.zablok. ABS | 57
Renegade 2.4 | 2,4 | 0 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
Renegade 2.4 | 2,4 | 0 | 9.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 30
Renegade 2.4 | 2,4 | 0 | 9.2014- | Podwozie/ukl.kierowniczy Blokada kierownicy | 30
Renegade 2.4 | 2,4 | 0 | 9.2014- | Centrala elektroniczna ZE | 4B
Renegade 2.4 | 2,4 | 0 | 9.2014- | Elektronika komfortu Modul odbiornika radiowego | 4C
Renegade 2.4 | 2,4 | 0 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Renegade 2.4 | 2,4 | 0 | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Renegade 2.4 | 2,4 | 0 | 9.2014- | Serwis Wskazanie serwisowe | 01
Renegade 2.4 | 2,4 | 0 | 9.2014- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MERCEDES-BENZ:E 550 CGI Cabrio

MERCEDES-BENZ E 550 CGI Cabrio

E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Elektronika komfortu Sterownik przyczepy | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Oprzyrzadowanie Tablica wskazników | 57
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Poduszka powietrzna AB ORC | 30
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Informacje dla kierowcy Otoczenie kamery | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Informacje dla kierowcy Otoczenie kamery | 45
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Uklad sterowania silnika Motronic MED | 4B
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Informacje dla kierowcy System kamer | 45
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Oprzyrzadowanie Tablica wskazników | 5A
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Informacje dla kierowcy Audio | 4E
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Informacje dla kierowcy Audio / telematyka | 45
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Informacje dla kierowcy Media Interface | 30
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Napinacz pasa bezp. REV Left | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Informacje dla kierowcy Audio | 4C
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Oprzyrzadowanie Zestaw wskazników | 47
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Poduszka powietrzna AB ORC | 30
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Napinacz pasa bezp. REV Right | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Elektronika komfortu Sterownik programu jazdy | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Systemy diagn./magistrali Gateway | 30
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Informacje dla kierowcy System audio | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Informacje dla kierowcy System kamer | 45
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Systemy diagn./magistrali bramke | 30
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Predkosc jazdy Czujnik radarowy | 30
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Systemy diagn./magistrali Bramka podwozia | 30
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Uklad sterowania silnika Sterownik EKP | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Elektronika komfortu Panel obslugi dachu | 57
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Uklad sterowania silnika Sterownik EKP | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Elektronika komfortu Panel obslugi dachu | 57
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 550 CGI Cabrio | 4,7 | 0 | M 278.922 | 9.2011-8.2014 | Elektronika komfortu Ogrzewanie siedz.tyl | 42


DVD 2017/2:PKW:MERCEDES-BENZ:SLR AMG GT

MERCEDES-BENZ SLR AMG GT

SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Napinacz pasa bezp. REV Right | 42
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Pomoc przy parkowaniu Kamera cofania | 45
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Napinacz pasa bezp. REV Left | 85
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Informacje dla kierowcy Touchpad | 45
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Uklad sterowania silnika Sterownik EKP | 42
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Elektronika komfortu Stacyjka elektroniczna | 30
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Poduszka powietrzna AB ORC | 30
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Centrala elektroniczna CME PTCU | 42
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Uklad sterowania silnika Motronic MED | 45
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Informacje dla kierowcy Audio / telematyka | 45
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Informacje dla kierowcy System kamer | 45
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Systemy diagn./magistrali bramke | 30
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Napinacz pasa bezp. REV Left | 42
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Napinacz pasa bezp. REV Right | 85
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Oprzyrzadowanie Tablica wskazników | 45
SLR AMG GT | 4 | 340 | M 178.980 | 10.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42


DVD 2017/2:PKW:MERCEDES-BENZ:SLR AMG GT S

MERCEDES-BENZ SLR AMG GT S

SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Oprzyrzadowanie Tablica wskazników | 45
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Centrala elektroniczna CME PTCU | 42
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Systemy diagn./magistrali bramke | 30
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Informacje dla kierowcy Touchpad | 45
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Informacje dla kierowcy Audio / telematyka | 45
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Napinacz pasa bezp. REV Right | 85
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Uklad sterowania silnika Motronic MED | 45
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Informacje dla kierowcy System kamer | 45
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Poduszka powietrzna AB ORC | 30
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Napinacz pasa bezp. REV Left | 85
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Elektronika komfortu Stacyjka elektroniczna | 3C
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Napinacz pasa bezp. REV Left | 42
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Elektronika komfortu Stacyjka elektroniczna | 30
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Pomoc przy parkowaniu Kamera cofania | 45
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Uklad sterowania silnika Sterownik EKP | 42
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
SLR AMG GT S | 4 | 375 | M 178.980 | 10.2014- | Napinacz pasa bezp. REV Right | 42


DVD 2017/2:PKW:RENAULT:Megane 1.9 TD Hatchback

RENAULT Megane 1.9 TD Hatchback

Megane 1.9 TD Hatchback | 1,9 | 77 | F8Q 784 | 8.1998-12.1999 | Uklad sterowania silnika CR/EDC | 47
Megane 1.9 TD Hatchback | 1,9 | 77 | F8Q 784 | 8.1998-12.1999 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:RENAULT:Megane I 1.6 Hatchback

RENAULT Megane I 1.6 Hatchback

Megane I 1.6 Hatchback | 1,6 | 0 | K4M | 9.1997- | Ogrzewanie/klimatyzacja BAC | 22
Megane I 1.6 Hatchback | 1,6 | 0 | K4M | 9.1997- | System kontroli ogumienia Kontrola cisnienia w oponach | 01
Megane I 1.6 Hatchback | 1,6 | 0 | K4M | 9.1997- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Megane I 1.6 Hatchback | 1,6 | 0 | K4M | 9.1997- | Uklad sterowania silnika Sirius | 42
Megane I 1.6 Hatchback | 1,6 | 0 | K4M | 9.1997- | Poduszka powietrzna AC6 | 09
Megane I 1.6 Hatchback | 1,6 | 0 | K4M | 9.1997- | Poduszka powietrzna ACU | 45
Megane I 1.6 Hatchback | 1,6 | 0 | K4M | 9.1997- | Poduszka powietrzna AC6 | 09
Megane I 1.6 Hatchback | 1,6 | 0 | K4M | 9.1997- | Centrala elektroniczna ZE | 42
Megane I 1.6 Hatchback | 1,6 | 0 | K4M | 9.1997- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Megane I 1.6 Hatchback | 1,6 | 0 | K4M | 9.1997- | Uklad zapobieg.zablok. ABS | 42
Megane I 1.6 Hatchback | 1,6 | 0 | K4M | 9.1997- | Poduszka powietrzna AC4 | 09
Megane I 1.6 Hatchback | 1,6 | 0 | K4M | 9.1997- | Ogrzewanie/klimatyzacja BAC_ECO | 22
Megane I 1.6 Hatchback | 1,6 | 0 | K4M | 9.1997- | Poduszka powietrzna AB Renault | 22
Megane I 1.6 Hatchback | 1,6 | 0 | K4M | 9.1997- | Poduszka powietrzna AC4 | 09


DVD 2017/2:PKW:RENAULT:Espace V 1.6 dCi

RENAULT Espace V 1.6 dCi

Espace V 1.6 dCi | 1,6 | 96 | R9M 409 | 4.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Espace V 1.6 dCi | 1,6 | 96 | R9M 409 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
Espace V 1.6 dCi | 1,6 | 96 | R9M 409 | 4.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Espace V 1.6 dCi | 1,6 | 96 | R9M 409 | 4.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 57
Espace V 1.6 dCi | 1,6 | 96 | R9M 409 | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Espace V 1.6 dCi | 1,6 | 96 | R9M 409 | 4.2015- | Poduszka powietrzna RC | 57
Espace V 1.6 dCi | 1,6 | 96 | R9M 409 | 4.2015- | Informacje dla kierowcy Audio/nawigacja | 57
Espace V 1.6 dCi | 1,6 | 96 | R9M 409 | 4.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
Espace V 1.6 dCi | 1,6 | 96 | R9M 409 | 4.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 57
Espace V 1.6 dCi | 1,6 | 96 | R9M 409 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Espace V 1.6 dCi | 1,6 | 96 | R9M 409 | 4.2015- | Uklad sterowania silnika CR/EDC 17 C | 57
Espace V 1.6 dCi | 1,6 | 96 | R9M 409 | 4.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
Espace V 1.6 dCi | 1,6 | 96 | R9M 409 | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Espace V 1.6 dCi | 1,6 | 96 | R9M 409 | 4.2015- | Informacje dla kierowcy Wzmacniacz audio | 28
Espace V 1.6 dCi | 1,6 | 96 | R9M 409 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Espace V 1.6 dCi | 1,6 | 96 | R9M 409 | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Espace V 1.6 dCi | 1,6 | 96 | R9M 409 | 4.2015- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Espace V 1.6 dCi | 1,6 | 96 | R9M 409 | 4.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Espace V 1.6 dCi | 1,6 | 96 | R9M 409 | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Espace V 1.6 dCi | 1,6 | 96 | R9M 409 | 4.2015- | Elektronika komfortu Skladane tylne fotele | 42
Espace V 1.6 dCi | 1,6 | 118 | R9M 452 | 4.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 57
Espace V 1.6 dCi | 1,6 | 118 | R9M 452 | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Espace V 1.6 dCi | 1,6 | 118 | R9M 452 | 4.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 57
Espace V 1.6 dCi | 1,6 | 118 | R9M 452 | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Espace V 1.6 dCi | 1,6 | 118 | R9M 452 | 4.2015- | Informacje dla kierowcy Wzmacniacz audio | 28
Espace V 1.6 dCi | 1,6 | 118 | R9M 452 | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Espace V 1.6 dCi | 1,6 | 118 | R9M 452 | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Espace V 1.6 dCi | 1,6 | 118 | R9M 452 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Espace V 1.6 dCi | 1,6 | 118 | R9M 452 | 4.2015- | Uklad sterowania silnika CR/EDC 17 C | 57
Espace V 1.6 dCi | 1,6 | 118 | R9M 452 | 4.2015- | Elektronika komfortu Skladane tylne fotele | 42
Espace V 1.6 dCi | 1,6 | 118 | R9M 452 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
Espace V 1.6 dCi | 1,6 | 118 | R9M 452 | 4.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Espace V 1.6 dCi | 1,6 | 118 | R9M 452 | 4.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Espace V 1.6 dCi | 1,6 | 118 | R9M 452 | 4.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
Espace V 1.6 dCi | 1,6 | 118 | R9M 452 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Espace V 1.6 dCi | 1,6 | 118 | R9M 452 | 4.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Espace V 1.6 dCi | 1,6 | 118 | R9M 452 | 4.2015- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Espace V 1.6 dCi | 1,6 | 118 | R9M 452 | 4.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
Espace V 1.6 dCi | 1,6 | 118 | R9M 452 | 4.2015- | Poduszka powietrzna RC | 57


DVD 2017/2:PKW:RENAULT:Espace V 1.6 TCe

RENAULT Espace V 1.6 TCe

Espace V 1.6 TCe | 1,6 | 147 | M5M 400 | 4.2015- | Informacje dla kierowcy Wzmacniacz audio | 28
Espace V 1.6 TCe | 1,6 | 147 | M5M 400 | 4.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 57
Espace V 1.6 TCe | 1,6 | 147 | M5M 400 | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Espace V 1.6 TCe | 1,6 | 147 | M5M 400 | 4.2015- | Elektronika komfortu Skladane tylne fotele | 42
Espace V 1.6 TCe | 1,6 | 147 | M5M 400 | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Espace V 1.6 TCe | 1,6 | 147 | M5M 400 | 4.2015- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Espace V 1.6 TCe | 1,6 | 147 | M5M 400 | 4.2015- | Poduszka powietrzna RC | 57
Espace V 1.6 TCe | 1,6 | 147 | M5M 400 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Espace V 1.6 TCe | 1,6 | 147 | M5M 400 | 4.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 57
Espace V 1.6 TCe | 1,6 | 147 | M5M 400 | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Espace V 1.6 TCe | 1,6 | 147 | M5M 400 | 4.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Espace V 1.6 TCe | 1,6 | 147 | M5M 400 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
Espace V 1.6 TCe | 1,6 | 147 | M5M 400 | 4.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
Espace V 1.6 TCe | 1,6 | 147 | M5M 400 | 4.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Espace V 1.6 TCe | 1,6 | 147 | M5M 400 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Espace V 1.6 TCe | 1,6 | 147 | M5M 400 | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Espace V 1.6 TCe | 1,6 | 147 | M5M 400 | 4.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
Espace V 1.6 TCe | 1,6 | 147 | M5M 400 | 4.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B


DVD 2017/2:PKW:GAZ:Volga 2.4 i

GAZ Volga 2.4 i

Volga 2.4 i | 2,4 | 112 | EDZ | 7.2005-12.2008 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:GAZ:Volga 2.5 i

GAZ Volga 2.5 i

Volga 2.5 i | 2,5 | 104 | 40525.10 | 1.2008-12.2008 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:HONDA:City 1.3 i 16V

HONDA City 1.3 i 16V

City 1.3 i 16V | 1,3 | 66 | D13B | 1.1998-10.2003 | Uklad sterowania silnika PGM-Fi | 30
City 1.3 i 16V | 1,3 | 66 | D13B | 1.1998-10.2003 | Uklad sterowania silnika PGM-Fi | 57
City 1.3 i 16V | 1,3 | 66 | D13B | 1.1998-10.2003 | Poduszka powietrzna AB | 30
City 1.3 i 16V | 1,3 | 66 | D13B | 1.1998-10.2003 | Uklad sterowania silnika PGM-Fi | 01


DVD 2017/2:PKW:HONDA:CR-V 1.6 i-DTEC 4WD

HONDA CR-V 1.6 i-DTEC 4WD

CR-V 1.6 i-DTEC 4WD | 1,6 | 118 | N16A4 | 3.2015- | Elektronika komfortu Sterowanie drzwi | 42
CR-V 1.6 i-DTEC 4WD | 1,6 | 118 | N16A4 | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
CR-V 1.6 i-DTEC 4WD | 1,6 | 118 | N16A4 | 3.2015- | Elektronika komfortu Elektryczny podnosnik szyb | 57
CR-V 1.6 i-DTEC 4WD | 1,6 | 118 | N16A4 | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CR-V 1.6 i-DTEC 4WD | 1,6 | 118 | N16A4 | 3.2015- | Centrala elektroniczna KS | 42
CR-V 1.6 i-DTEC 4WD | 1,6 | 118 | N16A4 | 3.2015- | Ster.skrzyni biegów RAT | 60
CR-V 1.6 i-DTEC 4WD | 1,6 | 118 | N16A4 | 3.2015- | Wycieraczki Sterowanie wycieraczek | 42
CR-V 1.6 i-DTEC 4WD | 1,6 | 118 | N16A4 | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 36
CR-V 1.6 i-DTEC 4WD | 1,6 | 118 | N16A4 | 3.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 42
CR-V 1.6 i-DTEC 4WD | 1,6 | 118 | N16A4 | 3.2015- | Serwis Kasowanie okresu | 1G
CR-V 1.6 i-DTEC 4WD | 1,6 | 118 | N16A4 | 3.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
CR-V 1.6 i-DTEC 4WD | 1,6 | 118 | N16A4 | 3.2015- | Przeglad systemu Przeglad ukladu | 23
CR-V 1.6 i-DTEC 4WD | 1,6 | 118 | N16A4 | 3.2015- | Uklad sterowania silnika EDC 16 C | 4C
CR-V 1.6 i-DTEC 4WD | 1,6 | 118 | N16A4 | 3.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4F
CR-V 1.6 i-DTEC 4WD | 1,6 | 118 | N16A4 | 3.2015- | Systemy diagn./magistrali Gateway | 23
CR-V 1.6 i-DTEC 4WD | 1,6 | 118 | N16A4 | 3.2015- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
CR-V 1.6 i-DTEC 4WD | 1,6 | 118 | N16A4 | 3.2015- | Informacje dla kierowcy Multi-Info-Display | 23
CR-V 1.6 i-DTEC 4WD | 1,6 | 118 | N16A4 | 3.2015- | Oswietlenie Funkcja oswietlenia | 42
CR-V 1.6 i-DTEC 4WD | 1,6 | 118 | N16A4 | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 1.6 i-DTEC 4WD | 1,6 | 118 | N16A4 | 3.2015- | Oswietlenie Adaptacyjne swiatla skretu | 23
CR-V 1.6 i-DTEC 4WD | 1,6 | 118 | N16A4 | 3.2015- | Zamek centralny ZV | 42
CR-V 1.6 i-DTEC 4WD | 1,6 | 118 | N16A4 | 3.2015- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:NISSAN:Pathfinder 2.5 4x4

NISSAN Pathfinder 2.5 4x4

Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Uklad sterowania silnika ECCS | 4B
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Predkosc jazdy Czujnik radarowy | 57
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Poduszka powietrzna AB | 30
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Ster.skrzyni biegów GS | 4B
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Systemy diagn./magistrali Gateway | 30
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Informacje dla kierowcy Ostrzezenie dla pieszych | 42
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Elektron.zarzadz.energia Akumulator WN | 30
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 4B
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Oprzyrzadowanie Tablica wskazników | 30
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Centrala elektroniczna ZE | 57
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 36
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Poduszka powietrzna Detekcja zajecia fotela | 1G
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Pathfinder 2.5 4x4 | 2,5 | 172 | QR25DER | 9.2014- | Systemy ulatw.jazde Czujnik radarowy lewy | 42


DVD 2017/2:PKW:NISSAN:Pulsar 1.2 DIG-T

NISSAN Pulsar 1.2 DIG-T

Pulsar 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 7.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pulsar 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 7.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 57
Pulsar 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pulsar 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 7.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Pulsar 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 7.2014- | Predkosc jazdy Czujnik radarowy | 57
Pulsar 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 7.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Pulsar 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 7.2014- | Ster.skrzyni biegów GS | 4B
Pulsar 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 7.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Pulsar 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 7.2014- | Oprzyrzadowanie Tablica wskazników | 30
Pulsar 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 7.2014- | Poduszka powietrzna AB | 36
Pulsar 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 7.2014- | Informacje dla kierowcy Otoczenie kamery | 4B
Pulsar 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 7.2014- | Systemy diagn./magistrali Gateway | 30
Pulsar 1.2 DIG-T | 1,2 | 85 | HRA2DDT | 7.2014- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:NISSAN:X-Trail 1.6 DCi 4WD

NISSAN X-Trail 1.6 DCi 4WD

X-Trail 1.6 DCi 4WD | 1,6 | 96 | R9M | 12.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 36
X-Trail 1.6 DCi 4WD | 1,6 | 96 | R9M | 12.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
X-Trail 1.6 DCi 4WD | 1,6 | 96 | R9M | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X-Trail 1.6 DCi 4WD | 1,6 | 96 | R9M | 12.2014- | Uklad sterowania silnika CR/EDC 17 C | 4C
X-Trail 1.6 DCi 4WD | 1,6 | 96 | R9M | 12.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
X-Trail 1.6 DCi 4WD | 1,6 | 96 | R9M | 12.2014- | Centrala elektroniczna ZE | 57
X-Trail 1.6 DCi 4WD | 1,6 | 96 | R9M | 12.2014- | Systemy diagn./magistrali Gateway | 30
X-Trail 1.6 DCi 4WD | 1,6 | 96 | R9M | 12.2014- | Predkosc jazdy Czujnik radarowy | 57
X-Trail 1.6 DCi 4WD | 1,6 | 96 | R9M | 12.2014- | Ster.skrzyni biegów GS | 4B
X-Trail 1.6 DCi 4WD | 1,6 | 96 | R9M | 12.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 57
X-Trail 1.6 DCi 4WD | 1,6 | 96 | R9M | 12.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
X-Trail 1.6 DCi 4WD | 1,6 | 96 | R9M | 12.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
X-Trail 1.6 DCi 4WD | 1,6 | 96 | R9M | 12.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X-Trail 1.6 DCi 4WD | 1,6 | 96 | R9M | 12.2014- | Informacje dla kierowcy Otoczenie kamery | 4B
X-Trail 1.6 DCi 4WD | 1,6 | 96 | R9M | 12.2014- | Oprzyrzadowanie Tablica wskazników | 30
X-Trail 1.6 DCi 4WD | 1,6 | 96 | R9M | 12.2014- | Poduszka powietrzna AB | 36
X-Trail 1.6 DCi 4WD | 1,6 | 96 | R9M | 12.2014- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
X-Trail 1.6 DCi 4WD | 1,6 | 96 | R9M | 12.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
X-Trail 1.6 DCi 4WD | 1,6 | 96 | R9M | 12.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57


DVD 2017/2:PKW:NISSAN:X-Trail 2.0 4WD

NISSAN X-Trail 2.0 4WD

X-Trail 2.0 4WD | 2 | 106 | MR20DD | 12.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 57
X-Trail 2.0 4WD | 2 | 106 | MR20DD | 12.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
X-Trail 2.0 4WD | 2 | 106 | MR20DD | 12.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
X-Trail 2.0 4WD | 2 | 106 | MR20DD | 12.2014- | Ster.skrzyni biegów GS | 4B
X-Trail 2.0 4WD | 2 | 106 | MR20DD | 12.2014- | Centrala elektroniczna ZE | 57
X-Trail 2.0 4WD | 2 | 106 | MR20DD | 12.2014- | Predkosc jazdy Czujnik radarowy | 57
X-Trail 2.0 4WD | 2 | 106 | MR20DD | 12.2014- | Oprzyrzadowanie Tablica wskazników | 30
X-Trail 2.0 4WD | 2 | 106 | MR20DD | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X-Trail 2.0 4WD | 2 | 106 | MR20DD | 12.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
X-Trail 2.0 4WD | 2 | 106 | MR20DD | 12.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
X-Trail 2.0 4WD | 2 | 106 | MR20DD | 12.2014- | Poduszka powietrzna AB | 36
X-Trail 2.0 4WD | 2 | 106 | MR20DD | 12.2014- | Uklad sterowania silnika ECCS | 4B
X-Trail 2.0 4WD | 2 | 106 | MR20DD | 12.2014- | Systemy diagn./magistrali Gateway | 30
X-Trail 2.0 4WD | 2 | 106 | MR20DD | 12.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57
X-Trail 2.0 4WD | 2 | 106 | MR20DD | 12.2014- | Informacje dla kierowcy Otoczenie kamery | 4B
X-Trail 2.0 4WD | 2 | 106 | MR20DD | 12.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X-Trail 2.0 4WD | 2 | 106 | MR20DD | 12.2014- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
X-Trail 2.0 4WD | 2 | 106 | MR20DD | 12.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 36
X-Trail 2.0 4WD | 2 | 106 | MR20DD | 12.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57


DVD 2017/2:PKW:NISSAN:Pulsar 1.5 dCi

NISSAN Pulsar 1.5 dCi

Pulsar 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pulsar 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2014- | Poduszka powietrzna AB | 36
Pulsar 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2014- | Centrala elektroniczna ZE | 57
Pulsar 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2014- | Uklad sterowania silnika CR/EDC | 5A
Pulsar 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pulsar 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Pulsar 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 57
Pulsar 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Pulsar 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2014- | Uklad sterowania silnika CR/EDC | 4C
Pulsar 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2014- | Predkosc jazdy Czujnik radarowy | 57
Pulsar 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2014- | Oprzyrzadowanie Tablica wskazników | 30
Pulsar 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Pulsar 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2014- | Informacje dla kierowcy Otoczenie kamery | 4B
Pulsar 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2014- | Systemy diagn./magistrali Gateway | 30
Pulsar 1.5 dCi | 1,5 | 81 | K9K 636 | 7.2014- | Ster.skrzyni biegów GS | 4B


DVD 2017/2:PKW:NISSAN:Pulsar 1.6 DIG-T

NISSAN Pulsar 1.6 DIG-T

Pulsar 1.6 DIG-T | 1,6 | 140 | MR16DDT | 2.2015- | Systemy diagn./magistrali Gateway | 30
Pulsar 1.6 DIG-T | 1,6 | 140 | MR16DDT | 2.2015- | Ster.skrzyni biegów GS | 4B
Pulsar 1.6 DIG-T | 1,6 | 140 | MR16DDT | 2.2015- | Uklad sterowania silnika ECCS | 4B
Pulsar 1.6 DIG-T | 1,6 | 140 | MR16DDT | 2.2015- | Poduszka powietrzna AB | 36
Pulsar 1.6 DIG-T | 1,6 | 140 | MR16DDT | 2.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Pulsar 1.6 DIG-T | 1,6 | 140 | MR16DDT | 2.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Pulsar 1.6 DIG-T | 1,6 | 140 | MR16DDT | 2.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Pulsar 1.6 DIG-T | 1,6 | 140 | MR16DDT | 2.2015- | Predkosc jazdy Czujnik radarowy | 57
Pulsar 1.6 DIG-T | 1,6 | 140 | MR16DDT | 2.2015- | Centrala elektroniczna ZE | 57
Pulsar 1.6 DIG-T | 1,6 | 140 | MR16DDT | 2.2015- | Informacje dla kierowcy Otoczenie kamery | 4B
Pulsar 1.6 DIG-T | 1,6 | 140 | MR16DDT | 2.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 57
Pulsar 1.6 DIG-T | 1,6 | 140 | MR16DDT | 2.2015- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Pulsar 1.6 DIG-T | 1,6 | 140 | MR16DDT | 2.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Pulsar 1.6 DIG-T | 1,6 | 140 | MR16DDT | 2.2015- | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:NISSAN:X-Trail 2.5 4WD

NISSAN X-Trail 2.5 4WD

X-Trail 2.5 4WD | 2,5 | 126 | QR25DE | 12.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
X-Trail 2.5 4WD | 2,5 | 126 | QR25DE | 12.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 36
X-Trail 2.5 4WD | 2,5 | 126 | QR25DE | 12.2014- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
X-Trail 2.5 4WD | 2,5 | 126 | QR25DE | 12.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
X-Trail 2.5 4WD | 2,5 | 126 | QR25DE | 12.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 57
X-Trail 2.5 4WD | 2,5 | 126 | QR25DE | 12.2014- | Oprzyrzadowanie Tablica wskazników | 30
X-Trail 2.5 4WD | 2,5 | 126 | QR25DE | 12.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
X-Trail 2.5 4WD | 2,5 | 126 | QR25DE | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X-Trail 2.5 4WD | 2,5 | 126 | QR25DE | 12.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
X-Trail 2.5 4WD | 2,5 | 126 | QR25DE | 12.2014- | Predkosc jazdy Czujnik radarowy | 57
X-Trail 2.5 4WD | 2,5 | 126 | QR25DE | 12.2014- | Centrala elektroniczna ZE | 57
X-Trail 2.5 4WD | 2,5 | 126 | QR25DE | 12.2014- | Poduszka powietrzna AB | 36
X-Trail 2.5 4WD | 2,5 | 126 | QR25DE | 12.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57
X-Trail 2.5 4WD | 2,5 | 126 | QR25DE | 12.2014- | Informacje dla kierowcy Otoczenie kamery | 4B
X-Trail 2.5 4WD | 2,5 | 126 | QR25DE | 12.2014- | Uklad sterowania silnika ECCS | 4B
X-Trail 2.5 4WD | 2,5 | 126 | QR25DE | 12.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X-Trail 2.5 4WD | 2,5 | 126 | QR25DE | 12.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
X-Trail 2.5 4WD | 2,5 | 126 | QR25DE | 12.2014- | Systemy diagn./magistrali Gateway | 30
X-Trail 2.5 4WD | 2,5 | 126 | QR25DE | 12.2014- | Ster.skrzyni biegów GS | 4B


DVD 2017/2:PKW:PEUGEOT:2008 1.2 THP

PEUGEOT 2008 1.2 THP

2008 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Uklad sterowania silnika Valeo | 57
2008 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
2008 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Poduszka powietrzna AB | 36
2008 1.2 THP | 1,2 | 81 | HNV | 4.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
2008 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Uklad zapobieg.zablok. ABS MK | 4F
2008 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
2008 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Uklad sterowania silnika Automatyka start/stop | 57
2008 1.2 THP | 1,2 | 81 | HNV | 4.2016- | Serwis Reset interwalu | 2F
2008 1.2 THP | 1,2 | 96 | HNY | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
2008 1.2 THP | 1,2 | 96 | HNY | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
2008 1.2 THP | 1,2 | 96 | HNY | 4.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
2008 1.2 THP | 1,2 | 96 | HNY | 4.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
2008 1.2 THP | 1,2 | 96 | HNY | 4.2015- | Informacje dla kierowcy Wzmacniacz audio | 2D
2008 1.2 THP | 1,2 | 96 | HNY | 4.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
2008 1.2 THP | 1,2 | 96 | HNY | 4.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
2008 1.2 THP | 1,2 | 96 | HNY | 4.2015- | Uklad zapobieg.zablok. ABS MK | 4F
2008 1.2 THP | 1,2 | 96 | HNY | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
2008 1.2 THP | 1,2 | 96 | HNY | 4.2015- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
2008 1.2 THP | 1,2 | 96 | HNY | 4.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
2008 1.2 THP | 1,2 | 96 | HNY | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
2008 1.2 THP | 1,2 | 96 | HNY | 4.2015- | Centrala elektroniczna ZE | 57
2008 1.2 THP | 1,2 | 96 | HNY | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
2008 1.2 THP | 1,2 | 96 | HNY | 4.2015- | Informacje dla kierowcy Audio | 5A
2008 1.2 THP | 1,2 | 96 | HNY | 4.2015- | Informacje dla kierowcy Audio / telematyka | 57
2008 1.2 THP | 1,2 | 96 | HNY | 4.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
2008 1.2 THP | 1,2 | 96 | HNY | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
2008 1.2 THP | 1,2 | 96 | HNY | 4.2015- | Poduszka powietrzna AB | 36
2008 1.2 THP | 1,2 | 96 | HNY | 4.2015- | Informacje dla kierowcy Odtwarzacz CD | 42
2008 1.2 THP | 1,2 | 96 | HNY | 4.2015- | Uklad sterowania silnika Valeo | 57
2008 1.2 THP | 1,2 | 96 | HNY | 4.2015- | Elektronika komfortu Dolny panel obslugi | 42
2008 1.2 THP | 1,2 | 81 | HNZ | 2.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
2008 1.2 THP | 1,2 | 81 | HNZ | 2.2015- | Informacje dla kierowcy Odtwarzacz CD | 42
2008 1.2 THP | 1,2 | 81 | HNZ | 2.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
2008 1.2 THP | 1,2 | 81 | HNZ | 2.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
2008 1.2 THP | 1,2 | 81 | HNZ | 2.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
2008 1.2 THP | 1,2 | 81 | HNZ | 2.2015- | Poduszka powietrzna AB | 36
2008 1.2 THP | 1,2 | 81 | HNZ | 2.2015- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
2008 1.2 THP | 1,2 | 81 | HNZ | 2.2015- | Informacje dla kierowcy Audio | 5A
2008 1.2 THP | 1,2 | 81 | HNZ | 2.2015- | Centrala elektroniczna ZE | 57
2008 1.2 THP | 1,2 | 81 | HNZ | 2.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
2008 1.2 THP | 1,2 | 81 | HNZ | 2.2015- | Informacje dla kierowcy Audio / telematyka | 57
2008 1.2 THP | 1,2 | 81 | HNZ | 2.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
2008 1.2 THP | 1,2 | 81 | HNZ | 2.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
2008 1.2 THP | 1,2 | 81 | HNZ | 2.2015- | Uklad sterowania silnika Automatyka start/stop | 57
2008 1.2 THP | 1,2 | 81 | HNZ | 2.2015- | Informacje dla kierowcy Wzmacniacz audio | 2D
2008 1.2 THP | 1,2 | 81 | HNZ | 2.2015- | Oprzyrzadowanie Tablica wskazników | 57
2008 1.2 THP | 1,2 | 81 | HNZ | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
2008 1.2 THP | 1,2 | 81 | HNZ | 2.2015- | Uklad sterowania silnika Valeo | 57
2008 1.2 THP | 1,2 | 81 | HNZ | 2.2015- | Elektronika komfortu Dolny panel obslugi | 42
2008 1.2 THP | 1,2 | 81 | HNZ | 2.2015- | Uklad zapobieg.zablok. ABS MK | 4F
2008 1.2 THP | 1,2 | 81 | HNZ | 2.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
2008 1.2 THP | 1,2 | 81 | HNZ | 2.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
2008 1.2 THP | 1,2 | 81 | HNZ | 2.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57


DVD 2017/2:PKW:PEUGEOT:3008 1.2 THP

PEUGEOT 3008 1.2 THP

3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Zabezp.antywlamaniowe Autoalarm | 44
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Elektronika komfortu Przelacznik kontroli trakcji | 40
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Informacje dla kierowcy Kontrolki pasów | 2E
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Serwis Kasowanie inspekcji | 36
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Wycieraczki Sterowanie wycieraczek | 57
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Informacje dla kierowcy Audio | 5A
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Oswietlenie Adaptacyjne swiatla skretu | 30
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Uklad sterowania silnika Valeo | 57
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Poduszka powietrzna AB | 36
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Elektronika komfortu Urzadzenie glosnomówiace | 57
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Elektronika komfortu Centralny sterownik drzwi | 47
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Informacje dla kierowcy Zmieniarka CD | 28
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Informacje dla kierowcy Wzmacniacz audio | 42
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Oprzyrzadowanie Przyrzad uniwersalny | 44
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Centrala elektroniczna ZE | 57
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 22
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
3008 1.2 THP | 1,2 | 96 | HNY | 2.2015- | Informacje dla kierowcy Audio / telematyka | 57


DVD 2017/2:PKW:PEUGEOT:301 1.2 E-VTi

PEUGEOT 301 1.2 E-VTi

301 1.2 E-VTi | 1,2 | 60 | HMZ | 12.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
301 1.2 E-VTi | 1,2 | 60 | HMZ | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
301 1.2 E-VTi | 1,2 | 60 | HMZ | 12.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
301 1.2 E-VTi | 1,2 | 60 | HMZ | 12.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
301 1.2 E-VTi | 1,2 | 60 | HMZ | 12.2014- | Uklad zapobieg.zablok. ABS MK | 4F
301 1.2 E-VTi | 1,2 | 60 | HMZ | 12.2014- | Oprzyrzadowanie Tablica wskazników | 57
301 1.2 E-VTi | 1,2 | 60 | HMZ | 12.2014- | Uklad sterowania silnika Valeo | 4B
301 1.2 E-VTi | 1,2 | 60 | HMZ | 12.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
301 1.2 E-VTi | 1,2 | 60 | HMZ | 12.2014- | Poduszka powietrzna AB | 36
301 1.2 E-VTi | 1,2 | 60 | HMZ | 12.2014- | Uklad sterowania silnika Automatyka start/stop | 57
301 1.2 E-VTi | 1,2 | 60 | HMZ | 12.2014- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
301 1.2 E-VTi | 1,2 | 60 | HMZ | 12.2014- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:SKODA:Yeti 1.6

SKODA Yeti 1.6

Yeti 1.6 | 1,6 | 81 | CWVA | 4.2014- | Serwis Kasowanie okresu | 33
Yeti 1.6 | 1,6 | 81 | CWVA | 4.2014- | Systemy diagn./magistrali Gateway | 36
Yeti 1.6 | 1,6 | 81 | CWVA | 4.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 1.6 | 1,6 | 81 | CWVA | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 1.6 | 1,6 | 81 | CWVA | 4.2014- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 1.6 | 1,6 | 81 | CWVA | 4.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 1.6 | 1,6 | 81 | CWVA | 4.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 1.6 | 1,6 | 81 | CWVA | 4.2014- | Poduszka powietrzna AB | 42
Yeti 1.6 | 1,6 | 81 | CWVA | 4.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 1.6 | 1,6 | 81 | CWVA | 4.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 1.6 | 1,6 | 81 | CWVA | 4.2014- | Przeglad systemu Przeglad ukladu | 01
Yeti 1.6 | 1,6 | 81 | CWVA | 4.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 1.6 | 1,6 | 81 | CWVA | 4.2014- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 1.6 | 1,6 | 81 | CWVA | 4.2014- | Uklad sterowania silnika Motronic ME | 5A
Yeti 1.6 | 1,6 | 81 | CWVA | 4.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 1.6 | 1,6 | 81 | CWVA | 4.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 1.6 | 1,6 | 81 | CWVA | 4.2014- | Centrala elektroniczna ZE | 57
Yeti 1.6 | 1,6 | 81 | CWVA | 4.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Yeti 1.6 | 1,6 | 81 | CWVA | 4.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 1.6 | 1,6 | 81 | CWVA | 4.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 1.6 | 1,6 | 81 | CWVA | 4.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 1.6 | 1,6 | 81 | CWVA | 4.2014- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 1.6 | 1,6 | 81 | CWVA | 4.2014- | Informacje dla kierowcy Audio | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf 2.0 GTD Alltrack 4Motion

VW (VOLKSWAGEN) Golf 2.0 GTD Alltrack 4Motion

Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Centrala elektroniczna ZE | 57
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Przeglad systemu Przeglad ukladu | 01
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Systemy diagn./magistrali Gateway | 4B
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Poduszka powietrzna AB | 4B
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Serwis Kasowanie okresu | 33
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Uklad sterowania silnika EDC Simos CR 14 | 4C
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Informacje dla kierowcy System audio | 57
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Informacje dla kierowcy Tuner TV | 42
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf 2.0 GTD Alltrack 4Motion | 2 | 135 | CUNA | 12.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf 2.0 TDI Alltrack 4Motion

VW (VOLKSWAGEN) Golf 2.0 TDI Alltrack 4Motion

Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Przeglad systemu Przeglad ukladu | 01
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Informacje dla kierowcy System audio | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Centrala elektroniczna ZE | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Poduszka powietrzna AB | 4B
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Informacje dla kierowcy Tuner TV | 42
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Serwis Kasowanie okresu | 33
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Systemy diagn./magistrali Gateway | 4B
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRBC | 12.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Poduszka powietrzna AB | 4B
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Przeglad systemu Przeglad ukladu | 01
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Informacje dla kierowcy System audio | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Serwis Kasowanie okresu | 33
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Systemy diagn./magistrali Gateway | 4B
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Centrala elektroniczna ZE | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf 2.0 TDI Alltrack 4Motion | 2 | 110 | CRLB | 12.2014- | Informacje dla kierowcy Tuner TV | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf 1.6 TDI Alltrack 4Motion

VW (VOLKSWAGEN) Golf 1.6 TDI Alltrack 4Motion

Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Informacje dla kierowcy Tuner TV | 42
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Poduszka powietrzna AB | 4B
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Serwis Kasowanie okresu | 33
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Informacje dla kierowcy System audio | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Przeglad systemu Przeglad ukladu | 01
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Centrala elektroniczna ZE | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Systemy diagn./magistrali Gateway | 4B
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CRKB | 12.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy System audio | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Serwis Kasowanie okresu | 33
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Tuner TV | 42
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Centrala elektroniczna ZE | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Przeglad systemu Przeglad ukladu | 01
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Systemy diagn./magistrali Gateway | 4B
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Uklad sterowania silnika EDC Delphi DCM | 4C
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Poduszka powietrzna AB | 4B
Golf 1.6 TDI Alltrack 4Motion | 1,6 | 81 | CXXB | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C


DVD 2017/2:PKW:AUDI:Q3 2.0 TFSI

AUDI Q3 2.0 TFSI

Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Serwis Kasowanie okresu | 33
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Informacje dla kierowcy Telefon | 42
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Uklad sterowania silnika Motronic MED | 43
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Centrala elektroniczna ZE | 57
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Poduszka powietrzna AB | 42
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TFSI | 2 | 147 | CCTA | 3.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 4C
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Serwis Kasowanie okresu | 33
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Systemy diagn./magistrali Gateway | 4H
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Uklad sterowania silnika Simos | 4C
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Centrala elektroniczna ZE | 57
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Informacje dla kierowcy Audio | 4B
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Informacje dla kierowcy Mediaplayer | 28
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Informacje dla kierowcy System dzwiekowy | 42
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Poduszka powietrzna AB | 42
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Informacje dla kierowcy Telefon | 57
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Informacje dla kierowcy System nawigacyjny | 42
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q3 2.0 TFSI | 2 | 132 | CULB | 5.2015- | Informacje dla kierowcy Telefon | 42


DVD 2017/2:PKW:CITROEN:C4 Grand Picasso 1.6 BlueHDi

CITROEN C4 Grand Picasso 1.6 BlueHDi

C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Uklad sterowania silnika CR/EDG | 4C
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Poduszka powietrzna AB | 36
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Informacje dla kierowcy System kamer | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Informacje dla kierowcy Odtwarzacz CD | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Wycieraczki Uklad sterowania wycieraczkami | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Elektronika komfortu Pilot zdalnego sterowania | 30
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Informacje dla kierowcy Otoczenie kamery | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Elektronika komfortu Dolny panel obslugi | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Serwis Reset interwalu | 2F
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.pas. | 45
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.kier. | 45
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Informacje dla kierowcy Audio / telematyka | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Centrala elektroniczna ZE | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Uklad sterowania silnika EDC 17C | 5A
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika komfortu Pilot zdalnego sterowania | 30
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Informacje dla kierowcy Odtwarzacz CD | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Informacje dla kierowcy System kamer | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Wycieraczki Uklad sterowania wycieraczkami | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Informacje dla kierowcy Otoczenie kamery | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Informacje dla kierowcy Audio / telematyka | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Centrala elektroniczna ZE | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika komfortu Dolny panel obslugi | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika komfortu Centralny sterownik drzwi | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Poduszka powietrzna AB | 36
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Centrala elektroniczna ZE | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Informacje dla kierowcy System kamer | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Poduszka powietrzna AB | 36
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.pas. | 45
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Pilot zdalnego sterowania | 30
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.kier. | 45
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Dolny panel obslugi | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Informacje dla kierowcy Audio / telematyka | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Uklad sterowania silnika CR/EDG | 4C
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Serwis Reset interwalu | 2F
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Informacje dla kierowcy Odtwarzacz CD | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Informacje dla kierowcy Otoczenie kamery | 42
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Wycieraczki Uklad sterowania wycieraczkami | 42


DVD 2017/2:PKW:CITROEN:C4 Grand Picasso 1.2 VTi

CITROEN C4 Grand Picasso 1.2 VTi

C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Wycieraczki Uklad sterowania wycieraczkami | 42
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektronika komfortu Dolny panel obslugi | 42
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektronika komfortu Centralny sterownik drzwi | 42
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Uklad sterowania silnika Valeo | 57
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Poduszka powietrzna AB | 36
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Informacje dla kierowcy System kamer | 57
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Informacje dla kierowcy Otoczenie kamery | 42
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Centrala elektroniczna ZE | 57
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektronika komfortu Pilot zdalnego sterowania | 30
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Informacje dla kierowcy Audio / telematyka | 57
C4 Grand Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Informacje dla kierowcy Odtwarzacz CD | 42


DVD 2017/2:PKW:CITROEN:C4 Picasso 1.2 VTi

CITROEN C4 Picasso 1.2 VTi

C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Elektronika komfortu Dolny panel obslugi | 42
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Informacje dla kierowcy Otoczenie kamery | 42
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Informacje dla kierowcy Audio / telematyka | 57
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Elektronika komfortu Centralny sterownik drzwi | 42
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Elektronika komfortu Pilot zdalnego sterowania | 30
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Oprzyrzadowanie Tablica wskazników | 57
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Centrala elektroniczna ZE | 57
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Wycieraczki Uklad sterowania wycieraczkami | 42
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Informacje dla kierowcy System kamer | 57
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Poduszka powietrzna AB | 36
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Informacje dla kierowcy Odtwarzacz CD | 42
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Uklad sterowania silnika Valeo | 57
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Serwis Reset interwalu | 2F
C4 Picasso 1.2 VTi | 1,2 | 81 | HNX | 9.2016- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Oprzyrzadowanie Tablica wskazników | 57
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Serwis Reset interwalu | 2F
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektronika komfortu Pilot zdalnego sterowania | 30
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Informacje dla kierowcy Audio / telematyka | 57
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektronika komfortu Centralny sterownik drzwi | 42
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektronika komfortu Dolny panel obslugi | 42
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Wycieraczki Uklad sterowania wycieraczkami | 42
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Informacje dla kierowcy Otoczenie kamery | 42
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Uklad sterowania silnika Valeo | 57
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Centrala elektroniczna ZE | 57
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Informacje dla kierowcy Odtwarzacz CD | 42
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Poduszka powietrzna AB | 36
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Picasso 1.2 VTi | 1,2 | 96 | HNY | 1.2015- | Informacje dla kierowcy System kamer | 57


DVD 2017/2:PKW:CITROEN:C4 Picasso 1.6 BlueHDi

CITROEN C4 Picasso 1.6 BlueHDi

C4 Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Poduszka powietrzna AB | 36
C4 Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Uklad sterowania silnika EDC 17C | 5A
C4 Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Informacje dla kierowcy Odtwarzacz CD | 42
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Centrala elektroniczna ZE | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Informacje dla kierowcy Audio / telematyka | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Informacje dla kierowcy Otoczenie kamery | 42
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika komfortu Centralny sterownik drzwi | 42
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Uklad sterowania silnika EDC 17C | 5A
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika komfortu Pilot zdalnego sterowania | 30
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Oprzyrzadowanie Tablica wskazników | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Wycieraczki Uklad sterowania wycieraczkami | 42
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika komfortu Dolny panel obslugi | 42
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Poduszka powietrzna AB | 36
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Informacje dla kierowcy System kamer | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Serwis Reset interwalu | 2F
C4 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Informacje dla kierowcy Otoczenie kamery | 42
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Dolny panel obslugi | 42
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Informacje dla kierowcy Odtwarzacz CD | 42
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Serwis Reset interwalu | 2F
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Informacje dla kierowcy Audio / telematyka | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Informacje dla kierowcy System kamer | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Wycieraczki Uklad sterowania wycieraczkami | 42
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Pilot zdalnego sterowania | 30
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.kier. | 45
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Centrala elektroniczna ZE | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.pas. | 45
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Poduszka powietrzna AB | 36
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
C4 Picasso 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D


DVD 2017/2:PKW:CITROEN:C-Elysee 1.2 E-VTi

CITROEN C-Elysee 1.2 E-VTi

C-Elysee 1.2 E-VTi | 1,2 | 60 | HMZ | 12.2014- | Uklad sterowania silnika Automatyka start/stop | 57
C-Elysee 1.2 E-VTi | 1,2 | 60 | HMZ | 12.2014- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
C-Elysee 1.2 E-VTi | 1,2 | 60 | HMZ | 12.2014- | Centrala elektroniczna ZE | 57
C-Elysee 1.2 E-VTi | 1,2 | 60 | HMZ | 12.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C-Elysee 1.2 E-VTi | 1,2 | 60 | HMZ | 12.2014- | Uklad sterowania silnika Valeo | 4B
C-Elysee 1.2 E-VTi | 1,2 | 60 | HMZ | 12.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C-Elysee 1.2 E-VTi | 1,2 | 60 | HMZ | 12.2014- | Oprzyrzadowanie Tablica wskazników | 57
C-Elysee 1.2 E-VTi | 1,2 | 60 | HMZ | 12.2014- | Uklad zapobieg.zablok. ABS MK | 4F
C-Elysee 1.2 E-VTi | 1,2 | 60 | HMZ | 12.2014- | Poduszka powietrzna AB | 36
C-Elysee 1.2 E-VTi | 1,2 | 60 | HMZ | 12.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B


DVD 2017/2:PKW:CITROEN:DS4 2.0 BlueHDi

CITROEN DS4 2.0 BlueHDi

DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Informacje dla kierowcy Audio / telematyka | 57
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Uklad sterowania silnika CR/EDC Delphi | 45
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Uklad zapobieg.zablok. ABS | 63
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Informacje dla kierowcy Audio | 36
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Poduszka powietrzna AB | 36
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Centrala elektroniczna ZE | 57
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Zabezp.antywlamaniowe Autoalarm | 44
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Elektronika komfortu Sterownik przyczepy | 42
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Elektronika komfortu Dolny panel obslugi | 42
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Uklad sterowania silnika Automatyka start/stop | 57
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS4 2.0 BlueHDi | 2 | 110 | AHR | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Centrala elektroniczna ZE | 57
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Uklad sterowania silnika CR/EDC Delphi | 45
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Poduszka powietrzna AB | 36
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Informacje dla kierowcy Audio | 36
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Elektronika komfortu Dolny panel obslugi | 42
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Uklad sterowania silnika Automatyka start/stop | 57
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Zabezp.antywlamaniowe Autoalarm | 44
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Informacje dla kierowcy Audio / telematyka | 57
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Uklad zapobieg.zablok. ABS | 63
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS4 2.0 BlueHDi | 2 | 100 | AHV | 9.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Elektronika komfortu Dolny panel obslugi | 42
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Uklad sterowania silnika Automatyka start/stop | 57
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Informacje dla kierowcy Audio | 36
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Poduszka powietrzna AB | 36
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Zabezp.antywlamaniowe Autoalarm | 44
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Informacje dla kierowcy Audio / telematyka | 57
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Uklad sterowania silnika CR/EDC Delphi | 45
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Uklad zapobieg.zablok. ABS | 63
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Centrala elektroniczna ZE | 57
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS4 2.0 BlueHDi | 2 | 133 | AHW | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Uklad sterowania silnika Automatyka start/stop | 57
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Informacje dla kierowcy Audio / telematyka | 57
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Zabezp.antywlamaniowe Autoalarm | 44
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Uklad zapobieg.zablok. ABS | 63
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Elektronika komfortu Dolny panel obslugi | 42
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Informacje dla kierowcy Audio | 36
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Uklad sterowania silnika CR/EDC Delphi | 45
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Poduszka powietrzna AB | 36
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Centrala elektroniczna ZE | 57
DS4 2.0 BlueHDi | 2 | 110 | AHX | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42


DVD 2017/2:PKW:FORD:Mondeo 2.0 TDCi Turnier AWD

FORD Mondeo 2.0 TDCi Turnier AWD

Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Informacje dla kierowcy Modul GPS | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Uklad sterowania silnika CR/EDC | 4C
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Systemy diagn./magistrali Gateway | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi Turnier AWD | 2 | 110 | T7CE | 3.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Informacje dla kierowcy Modul GPS | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Uklad sterowania silnika CR/EDC | 4C
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Systemy diagn./magistrali Gateway | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi Turnier AWD | 2 | 132 | T8CC | 3.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30


DVD 2017/2:PKW:FORD:Mondeo 2.0 TDCi AWD

FORD Mondeo 2.0 TDCi AWD

Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Informacje dla kierowcy Modul GPS | 30
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Systemy diagn./magistrali Gateway | 30
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Uklad sterowania silnika CR/EDC | 4C
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi AWD | 2 | 110 | T7CE | 3.2015- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Informacje dla kierowcy Modul GPS | 30
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Systemy diagn./magistrali Gateway | 30
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 2.0 TDCi AWD | 2 | 132 | T8CC | 3.2015- | Uklad sterowania silnika CR/EDC | 4C


DVD 2017/2:PKW:FORD:Mondeo 2.0 TDCi Bi-Turbo

FORD Mondeo 2.0 TDCi Bi-Turbo

Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Uklad sterowania silnika CR/EDC | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Uklad sterowania silnika CR/EDC | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Informacje dla kierowcy Modul GPS | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Systemy diagn./magistrali Gateway | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Systemy diagn./magistrali Gateway | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Informacje dla kierowcy Modul GPS | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 6.2015- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 2.0 TDCi Bi-Turbo | 2 | 154 | T9CA | 11.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57


DVD 2017/2:PKW:FORD:Mondeo 2.0 TDCi Bi-Turbo Turnier

FORD Mondeo 2.0 TDCi Bi-Turbo Turnier

Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Informacje dla kierowcy System nawigacji | 30
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Informacje dla kierowcy Modul GPS | 30
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Przeglad systemu Przeglad ukladu | 01
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Poduszka powietrzna AB | 30
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Informacje dla kierowcy System nawigacji | 22
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Uklad sterowania silnika CR/EDC | 30
Mondeo 2.0 TDCi Bi-Turbo Turnier | 2 | 155 | T9CA | 6.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30


DVD 2017/2:PKW:HONDA:Accord 3.0 i

HONDA Accord 3.0 i

Accord 3.0 i | 3 | 147 | J30A1 | 1.1998-12.2002 | Oswietlenie Funkcja oswietlenia | 42
Accord 3.0 i | 3 | 147 | J30A1 | 1.1998-12.2002 | Poduszka powietrzna AB | 30
Accord 3.0 i | 3 | 147 | J30A1 | 1.1998-12.2002 | Oprzyrzadowanie Tablica wskazników | 47
Accord 3.0 i | 3 | 147 | J30A1 | 1.1998-12.2002 | Uklad zapobieg.zablok. ABS | 64
Accord 3.0 i | 3 | 147 | J30A1 | 1.1998-12.2002 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 3.0 i | 3 | 147 | J30A1 | 1.1998-12.2002 | Elektronika komfortu Sterowanie drzwi | 42
Accord 3.0 i | 3 | 147 | J30A1 | 1.1998-12.2002 | Uklad sterowania silnika PGM-Fi | 30
Accord 3.0 i | 3 | 147 | J30A1 | 1.1998-12.2002 | Wycieraczki Sterowanie wycieraczek | 42
Accord 3.0 i | 3 | 147 | J30A1 | 1.1998-12.2002 | Uklad sterowania silnika PGM-Fi | 01
Accord 3.0 i | 3 | 147 | J30A1 | 1.1998-12.2002 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
Accord 3.0 i | 3 | 147 | J30A1 | 1.1998-12.2002 | Systemy diagn./magistrali Gateway | 23
Accord 3.0 i | 3 | 147 | J30A1 | 1.1998-12.2002 | Zamek centralny ZV | 42
Accord 3.0 i | 3 | 177 | J30A4 | 9.2002-11.2006 | Oswietlenie Funkcja oswietlenia | 42
Accord 3.0 i | 3 | 177 | J30A4 | 9.2002-11.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
Accord 3.0 i | 3 | 177 | J30A4 | 9.2002-11.2006 | Poduszka powietrzna AB | 30
Accord 3.0 i | 3 | 177 | J30A4 | 9.2002-11.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Accord 3.0 i | 3 | 177 | J30A4 | 9.2002-11.2006 | Zamek centralny ZV | 42
Accord 3.0 i | 3 | 177 | J30A4 | 9.2002-11.2006 | Wycieraczki Sterowanie wycieraczek | 42
Accord 3.0 i | 3 | 177 | J30A4 | 9.2002-11.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 3.0 i | 3 | 177 | J30A4 | 9.2002-11.2006 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord 3.0 i | 3 | 177 | J30A4 | 9.2002-11.2006 | Oprzyrzadowanie Tablica wskazników | 47
Accord 3.0 i | 3 | 177 | J30A4 | 9.2002-11.2006 | Uklad zapobieg.zablok. ABS | 64
Accord 3.0 i | 3 | 177 | J30A4 | 9.2002-11.2006 | Uklad sterowania silnika PGM-Fi | 57
Accord 3.0 i | 3 | 177 | J30A4 | 9.2002-11.2006 | Uklad sterowania silnika PGM-Fi | 30
Accord 3.0 i | 3 | 177 | J30A4 | 9.2002-11.2006 | Elektronika komfortu Sterowanie drzwi | 42
Accord 3.0 i | 3 | 177 | J30A4 | 9.2002-11.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 23
Accord 3.0 i | 3 | 177 | J30A4 | 9.2002-11.2006 | Systemy diagn./magistrali Gateway | 23
Accord 3.0 i | 3 | 177 | J30A4 | 9.2002-11.2006 | Poduszka powietrzna AB | 42
Accord 3.0 i | 3 | 177 | J30A4 | 9.2002-11.2006 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Accord 3.0 i | 3 | 177 | J30A4 | 9.2002-11.2006 | Uklad sterowania silnika PGM-Fi | 01
Accord 3.0 i | 3 | 177 | J30A4 | 9.2002-11.2006 | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Accord 3.0 i | 3 | 177 | J30A4 | 9.2002-11.2006 | Ster.skrzyni biegów Automat 4/5-biegowy | 42


DVD 2017/2:PKW:JAGUAR:F-Type Coupe 3.0 V6 Coupe

JAGUAR F-Type Coupe 3.0 V6 Coupe

F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Systemy diagn./magistrali Gateway | 4F
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 4D
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Elektronika komfortu Zespól obslugi dachu | 57
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Informacje dla kierowcy Modul portu HLK | 4F
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Uklad sterowania silnika Motronic MED | 57
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Przeglad systemu Przeglad ukladu | 03
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4D
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Informacje dla kierowcy Audio | 4D
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Informacje dla kierowcy System kamer | 4F
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Oprzyrzadowanie Tablica wskazników | 42
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Informacje dla kierowcy Tuner TV | 4D
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Automat.blok.mech.rózn. ASD | 4D
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Poduszka powietrzna AB | 30
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Centrala elektroniczna ZE | 30
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Oswietlenie Sterowanie swiatel drogowych | 47
F-Type Coupe 3.0 V6 Coupe | 3 | 250 | AJ 126 | 10.2013- | Elektronika komfortu Panel obslugi dachu | 57


DVD 2017/2:PKW:JAGUAR:F-Type R 5.0 V8

JAGUAR F-Type R 5.0 V8

F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Elektronika komfortu Panel obslugi dachu | 57
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Systemy diagn./magistrali Gateway | 4F
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Oprzyrzadowanie Tablica wskazników | 42
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Przeglad systemu Przeglad ukladu | 03
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Centrala elektroniczna ZE | 30
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Informacje dla kierowcy System kamer | 4F
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Informacje dla kierowcy Modul portu HLK | 4F
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Uklad sterowania silnika Motronic MED | 57
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Oswietlenie Sterowanie swiatel drogowych | 47
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Informacje dla kierowcy Audio | 4D
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Poduszka powietrzna AB | 30
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Elektronika komfortu Zespól obslugi dachu | 57
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
F-Type R 5.0 V8 | 5 | 405 | 5.0 SGM | 10.2013- | Informacje dla kierowcy Tuner TV | 4D


DVD 2017/2:PKW:JAGUAR:F-Type R Coupe 5.0 V8

JAGUAR F-Type R Coupe 5.0 V8

F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Centrala elektroniczna ZE | 30
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 4D
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Informacje dla kierowcy System kamer | 4F
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Systemy diagn./magistrali Gateway | 4F
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Elektronika komfortu Panel obslugi dachu | 57
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Uklad sterowania silnika Motronic MED | 57
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Oprzyrzadowanie Tablica wskazników | 42
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Oswietlenie Sterowanie swiatel drogowych | 47
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Informacje dla kierowcy Tuner TV | 4D
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Przeglad systemu Przeglad ukladu | 03
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Informacje dla kierowcy Audio | 4D
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Automat.blok.mech.rózn. ASD | 4D
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Elektronika komfortu Zespól obslugi dachu | 57
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Poduszka powietrzna AB | 30
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4D
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Informacje dla kierowcy Modul portu HLK | 4F
F-Type R Coupe 5.0 V8 | 5 | 405 | 508PS | 10.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F


DVD 2017/2:PKW:JAGUAR:F-Type R Coupe 5.0 V8 AWD

JAGUAR F-Type R Coupe 5.0 V8 AWD

F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Informacje dla kierowcy Audio | 4D
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Informacje dla kierowcy System kamer | 4F
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Elektronika komfortu Zespól obslugi dachu | 57
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Centrala elektroniczna ZE | 30
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Systemy diagn./magistrali Gateway | 4F
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Oswietlenie Sterowanie swiatel drogowych | 47
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Przeglad systemu Przeglad ukladu | 03
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Informacje dla kierowcy Tuner TV | 4D
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Elektronika komfortu Panel obslugi dachu | 57
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Oprzyrzadowanie Tablica wskazników | 42
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Poduszka powietrzna AB | 30
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Uklad sterowania silnika Motronic MED | 57
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
F-Type R Coupe 5.0 V8 AWD | 5 | 405 | 508PS | 12.2014- | Informacje dla kierowcy Modul portu HLK | 4F


DVD 2017/2:PKW:JAGUAR:F-Type S Coupe 3.0 V6

JAGUAR F-Type S Coupe 3.0 V6

F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Informacje dla kierowcy Modul portu HLK | 4F
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Systemy diagn./magistrali Gateway | 4F
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Informacje dla kierowcy Audio | 4D
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Centrala elektroniczna ZE | 30
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Elektronika komfortu Panel obslugi dachu | 57
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Przeglad systemu Przeglad ukladu | 03
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4D
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Oswietlenie Sterowanie swiatel drogowych | 47
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Elektronika komfortu Zespól obslugi dachu | 57
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Poduszka powietrzna AB | 30
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Uklad sterowania silnika Motronic MED | 57
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Informacje dla kierowcy System kamer | 4F
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Automat.blok.mech.rózn. ASD | 4D
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 4D
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Informacje dla kierowcy Tuner TV | 4D
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Oprzyrzadowanie Tablica wskazników | 42
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
F-Type S Coupe 3.0 V6 | 3 | 280 | AJ 126 | 10.2013- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B


DVD 2017/2:PKW:JAGUAR:XE 20d

JAGUAR XE 20d

XE 20d | 2 | 132 | 6.2015- | Przeglad systemu Przeglad ukladu | 03
XE 20d | 2 | 132 | 6.2015- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
XE 20d | 2 | 132 | 6.2015- | Poduszka powietrzna AB | 30
XE 20d | 2 | 132 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XE 20d | 2 | 132 | 6.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
XE 20d | 2 | 132 | 6.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4B
XE 20d | 2 | 132 | 6.2015- | Oprzyrzadowanie Tablica wskazników | 42
XE 20d | 2 | 132 | 6.2015- | Systemy diagn./magistrali Gateway | 4F
XE 20d | 2 | 132 | 6.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XE 20d | 2 | 132 | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
XE 20d | 2 | 132 | 6.2015- | Uklad sterowania silnika CR/EDC | 5A
XE 20d | 2 | 132 | 6.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XE 20d | 2 | 132 | 6.2015- | Informacje dla kierowcy System kamer | 4F
XE 20d | 2 | 132 | 6.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XE 20d | 2 | 132 | 6.2015- | Informacje dla kierowcy Panel obslugi Telematik | 30
XE 20d | 2 | 132 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XE 20d | 2 | 132 | 6.2015- | Elektronika komfortu Sterownik przyczepy | 4H
XE 20d | 2 | 132 | 6.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
XE 20d | 2 | 132 | 6.2015- | Informacje dla kierowcy Modul portu HLK | 4F
XE 20d | 2 | 132 | 6.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
XE 20d | 2 | 132 | 6.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XE 20d | 2 | 132 | 6.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XE 20d | 2 | 132 | 6.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XE 20d | 2 | 132 | 6.2015- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XE 20d | 2 | 132 | 6.2015- | Centrala elektroniczna ZE | 5A


DVD 2017/2:PKW:JAGUAR:XE 20t

JAGUAR XE 20t

XE 20t | 2 | 147 | 6.2015- | Elektronika komfortu Sterownik przyczepy | 4H
XE 20t | 2 | 147 | 6.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XE 20t | 2 | 147 | 6.2015- | Informacje dla kierowcy System kamer | 4F
XE 20t | 2 | 147 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XE 20t | 2 | 147 | 6.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XE 20t | 2 | 147 | 6.2015- | Systemy diagn./magistrali Gateway | 4F
XE 20t | 2 | 147 | 6.2015- | Centrala elektroniczna ZE | 5A
XE 20t | 2 | 147 | 6.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
XE 20t | 2 | 147 | 6.2015- | Informacje dla kierowcy Modul portu HLK | 4F
XE 20t | 2 | 147 | 6.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XE 20t | 2 | 147 | 6.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XE 20t | 2 | 147 | 6.2015- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XE 20t | 2 | 147 | 6.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
XE 20t | 2 | 147 | 6.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
XE 20t | 2 | 147 | 6.2015- | Przeglad systemu Przeglad ukladu | 03
XE 20t | 2 | 147 | 6.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XE 20t | 2 | 147 | 6.2015- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
XE 20t | 2 | 147 | 6.2015- | Oprzyrzadowanie Tablica wskazników | 42
XE 20t | 2 | 147 | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
XE 20t | 2 | 147 | 6.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XE 20t | 2 | 147 | 6.2015- | Poduszka powietrzna AB | 30
XE 20t | 2 | 147 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XE 20t | 2 | 147 | 6.2015- | Informacje dla kierowcy Panel obslugi Telematik | 30
XE 20t | 2 | 147 | 6.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XE 20t | 2 | 147 | 6.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4B


DVD 2017/2:PKW:JAGUAR:XE 3.0 S

JAGUAR XE 3.0 S

XE 3.0 S | 3 | 250 | 6.2015- | Informacje dla kierowcy Modul portu HLK | 4F
XE 3.0 S | 3 | 250 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XE 3.0 S | 3 | 250 | 6.2015- | Poduszka powietrzna AB | 30
XE 3.0 S | 3 | 250 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XE 3.0 S | 3 | 250 | 6.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
XE 3.0 S | 3 | 250 | 6.2015- | Elektronika komfortu Sterownik przyczepy | 4H
XE 3.0 S | 3 | 250 | 6.2015- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XE 3.0 S | 3 | 250 | 6.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4B
XE 3.0 S | 3 | 250 | 6.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
XE 3.0 S | 3 | 250 | 6.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XE 3.0 S | 3 | 250 | 6.2015- | Systemy diagn./magistrali Gateway | 4F
XE 3.0 S | 3 | 250 | 6.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XE 3.0 S | 3 | 250 | 6.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XE 3.0 S | 3 | 250 | 6.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XE 3.0 S | 3 | 250 | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
XE 3.0 S | 3 | 250 | 6.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XE 3.0 S | 3 | 250 | 6.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
XE 3.0 S | 3 | 250 | 6.2015- | Uklad sterowania silnika Motronic MED | 57
XE 3.0 S | 3 | 250 | 6.2015- | Przeglad systemu Przeglad ukladu | 03
XE 3.0 S | 3 | 250 | 6.2015- | Oprzyrzadowanie Tablica wskazników | 42
XE 3.0 S | 3 | 250 | 6.2015- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
XE 3.0 S | 3 | 250 | 6.2015- | Informacje dla kierowcy System kamer | 4F
XE 3.0 S | 3 | 250 | 6.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XE 3.0 S | 3 | 250 | 6.2015- | Centrala elektroniczna ZE | 5A
XE 3.0 S | 3 | 250 | 6.2015- | Informacje dla kierowcy Panel obslugi Telematik | 30
XE 3.0 S | 3 | 250 | 6.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53


DVD 2017/2:PKW:JAGUAR:F-Type R 5.0 V8 AWD

JAGUAR F-Type R 5.0 V8 AWD

F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Informacje dla kierowcy Modul portu HLK | 4F
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Informacje dla kierowcy System kamer | 4F
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Uklad sterowania silnika Motronic MED | 57
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Centrala elektroniczna ZE | 30
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Systemy diagn./magistrali Gateway | 4F
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Oprzyrzadowanie Tablica wskazników | 42
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Oswietlenie Sterowanie swiatel drogowych | 47
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Elektronika komfortu Zespól obslugi dachu | 57
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Przeglad systemu Przeglad ukladu | 03
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Informacje dla kierowcy Audio | 4D
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Informacje dla kierowcy Tuner TV | 4D
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Poduszka powietrzna AB | 30
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Elektronika komfortu Panel obslugi dachu | 57
F-Type R 5.0 V8 AWD | 5 | 405 | 5.0 SGM | 12.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B


DVD 2017/2:PKW:JAGUAR:F-Type S 3.0 V6 AWD

JAGUAR F-Type S 3.0 V6 AWD

F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Systemy diagn./magistrali Gateway | 4F
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4D
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Centrala elektroniczna ZE | 30
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Elektronika komfortu Zespól obslugi dachu | 57
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Automat.blok.mech.rózn. ASD | 4D
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Oprzyrzadowanie Tablica wskazników | 42
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Informacje dla kierowcy Tuner TV | 4D
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Informacje dla kierowcy Audio | 4D
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Przeglad systemu Przeglad ukladu | 03
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Oswietlenie Sterowanie swiatel drogowych | 47
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Elektronika komfortu Panel obslugi dachu | 57
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Uklad sterowania silnika Motronic MED | 57
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 4D
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Poduszka powietrzna AB | 30
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Informacje dla kierowcy System nawigacyjny | 30
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Informacje dla kierowcy System kamer | 4F
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Informacje dla kierowcy Modul portu HLK | 4F
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Informacje dla kierowcy Odbiornik satelitarny | 30
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
F-Type S 3.0 V6 AWD | 3 | 0 |  | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Informacje dla kierowcy Audio | 4D
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Informacje dla kierowcy Modul portu HLK | 4F
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Informacje dla kierowcy System kamer | 4F
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Przeglad systemu Przeglad ukladu | 03
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Oprzyrzadowanie Tablica wskazników | 42
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Uklad sterowania silnika Motronic MED | 57
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Elektronika komfortu Panel obslugi dachu | 57
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Systemy diagn./magistrali Gateway | 4F
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Centrala elektroniczna ZE | 30
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Informacje dla kierowcy Tuner TV | 4D
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Elektronika komfortu Zespól obslugi dachu | 57
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Poduszka powietrzna AB | 30
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Oswietlenie Sterowanie swiatel drogowych | 47
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
F-Type S 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F


DVD 2017/2:PKW:JAGUAR:F-Type S Coupe 3.0 V6 AWD

JAGUAR F-Type S Coupe 3.0 V6 AWD

F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Uklad sterowania silnika Motronic MED | 57
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Oprzyrzadowanie Tablica wskazników | 42
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Informacje dla kierowcy Tuner TV | 4D
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Informacje dla kierowcy Modul portu HLK | 4F
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Poduszka powietrzna AB | 30
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Informacje dla kierowcy System kamer | 4F
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Przeglad systemu Przeglad ukladu | 03
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Elektronika komfortu Zespól obslugi dachu | 57
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Elektronika komfortu Panel obslugi dachu | 57
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Oswietlenie Sterowanie swiatel drogowych | 47
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Centrala elektroniczna ZE | 30
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Informacje dla kierowcy Audio | 4D
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Systemy diagn./magistrali Gateway | 4F
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
F-Type S Coupe 3.0 V6 AWD | 3 | 280 | AJ 126 | 12.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F


DVD 2017/2:PKW:JAGUAR:XE 25t

JAGUAR XE 25t

XE 25t | 2 | 177 | 6.2015- | Oprzyrzadowanie Tablica wskazników | 42
XE 25t | 2 | 177 | 6.2015- | Informacje dla kierowcy Panel obslugi Telematik | 30
XE 25t | 2 | 177 | 6.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XE 25t | 2 | 177 | 6.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
XE 25t | 2 | 177 | 6.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
XE 25t | 2 | 177 | 6.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XE 25t | 2 | 177 | 6.2015- | Informacje dla kierowcy Modul portu HLK | 4F
XE 25t | 2 | 177 | 6.2015- | Elektronika komfortu Sterownik przyczepy | 4H
XE 25t | 2 | 177 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XE 25t | 2 | 177 | 6.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XE 25t | 2 | 177 | 6.2015- | Poduszka powietrzna AB | 30
XE 25t | 2 | 177 | 6.2015- | Przeglad systemu Przeglad ukladu | 03
XE 25t | 2 | 177 | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
XE 25t | 2 | 177 | 6.2015- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XE 25t | 2 | 177 | 6.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
XE 25t | 2 | 177 | 6.2015- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
XE 25t | 2 | 177 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XE 25t | 2 | 177 | 6.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XE 25t | 2 | 177 | 6.2015- | Informacje dla kierowcy System kamer | 4F
XE 25t | 2 | 177 | 6.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XE 25t | 2 | 177 | 6.2015- | Centrala elektroniczna ZE | 5A
XE 25t | 2 | 177 | 6.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4B
XE 25t | 2 | 177 | 6.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XE 25t | 2 | 177 | 6.2015- | Systemy diagn./magistrali Gateway | 4F


DVD 2017/2:PKW:JAGUAR:XE E-Performance

JAGUAR XE E-Performance

XE E-Performance | 2 | 120 | 6.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XE E-Performance | 2 | 120 | 6.2015- | Informacje dla kierowcy Modul portu HLK | 4F
XE E-Performance | 2 | 120 | 6.2015- | Oprzyrzadowanie Tablica wskazników | 42
XE E-Performance | 2 | 120 | 6.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
XE E-Performance | 2 | 120 | 6.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XE E-Performance | 2 | 120 | 6.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XE E-Performance | 2 | 120 | 6.2015- | Centrala elektroniczna ZE | 5A
XE E-Performance | 2 | 120 | 6.2015- | Przeglad systemu Przeglad ukladu | 03
XE E-Performance | 2 | 120 | 6.2015- | Informacje dla kierowcy System kamer | 4F
XE E-Performance | 2 | 120 | 6.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4B
XE E-Performance | 2 | 120 | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
XE E-Performance | 2 | 120 | 6.2015- | Systemy diagn./magistrali Gateway | 4F
XE E-Performance | 2 | 120 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XE E-Performance | 2 | 120 | 6.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
XE E-Performance | 2 | 120 | 6.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XE E-Performance | 2 | 120 | 6.2015- | Uklad sterowania silnika CR/EDC | 5A
XE E-Performance | 2 | 120 | 6.2015- | Elektronika komfortu Sterownik przyczepy | 4H
XE E-Performance | 2 | 120 | 6.2015- | Informacje dla kierowcy Panel obslugi Telematik | 30
XE E-Performance | 2 | 120 | 6.2015- | Poduszka powietrzna AB | 30
XE E-Performance | 2 | 120 | 6.2015- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
XE E-Performance | 2 | 120 | 6.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
XE E-Performance | 2 | 120 | 6.2015- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XE E-Performance | 2 | 120 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
XE E-Performance | 2 | 120 | 6.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XE E-Performance | 2 | 120 | 6.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B


DVD 2017/2:PKW:PEUGEOT:2008 1.6 BlueHDi

PEUGEOT 2008 1.6 BlueHDi

2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Elektronika komfortu Dolny panel obslugi | 42
2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Uklad sterowania silnika Automatyka start/stop | 57
2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Informacje dla kierowcy Audio / telematyka | 57
2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Ster.skrzyni biegów Selespeed CFC | 57
2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Centrala elektroniczna ZE | 57
2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Uklad zapobieg.zablok. ABS MK | 4F
2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Uklad sterowania silnika EDC 17C | 5A
2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Informacje dla kierowcy Audio | 5A
2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Informacje dla kierowcy Odtwarzacz CD | 42
2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Informacje dla kierowcy Wzmacniacz audio | 2D
2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Poduszka powietrzna AB | 36
2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
2008 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | Uklad sterowania silnika Automatyka start/stop | 57
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | Elektronika komfortu Dolny panel obslugi | 42
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | Poduszka powietrzna AB | 36
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | Informacje dla kierowcy Audio | 5A
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | Uklad zapobieg.zablok. ABS MK | 4F
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | Informacje dla kierowcy Audio / telematyka | 57
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | Informacje dla kierowcy Odtwarzacz CD | 42
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | Ster.skrzyni biegów Selespeed CFC | 57
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | Centrala elektroniczna ZE | 57
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | Uklad sterowania silnika EDC 17C | 5A
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | Informacje dla kierowcy Wzmacniacz audio | 2D
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | Oprzyrzadowanie Tablica wskazników | 57
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
2008 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F


DVD 2017/2:PKW:PEUGEOT:208 1.6 BlueHDi

PEUGEOT 208 1.6 BlueHDi

208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Elektronika komfortu Dolny panel obslugi | 42
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Informacje dla kierowcy Audio | 5A
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Uklad zapobieg.zablok. ABS MK | 4F
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Elektronika komfortu Sterownik przyczepy | 42
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Uklad sterowania silnika Automatyka start/stop | 57
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Centrala elektroniczna ZE | 57
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Informacje dla kierowcy Audio / telematyka | 57
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Uklad sterowania silnika EDC 17C | 5A
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Poduszka powietrzna AB | 36
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Ster.skrzyni biegów Selespeed CFC | 57
208 1.6 BlueHDi | 1,6 | 55 | BHW | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Elektronika komfortu Sterownik przyczepy | 42
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Oprzyrzadowanie Tablica wskazników | 57
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Poduszka powietrzna AB | 36
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Uklad sterowania silnika Automatyka start/stop | 57
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Elektronika komfortu Dolny panel obslugi | 42
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Elektronika komfortu Zespól swiatel przyczepy | 42
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Uklad sterowania silnika EDC 17C | 5A
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Informacje dla kierowcy Audio | 5A
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Informacje dla kierowcy Audio / telematyka | 57
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Getriebesteuerung BVMP_MCP | 4C
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Informacje dla kierowcy Odtwarzacz CD | 42
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Ster.skrzyni biegów Selespeed CFC | 57
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Centrala elektroniczna ZE | 57
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Uklad zapobieg.zablok. ABS MK | 4F
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
208 1.6 BlueHDi | 1,6 | 68 | BHY | 2.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57


DVD 2017/2:PKW:PEUGEOT:5008 1.2 e-THP

PEUGEOT 5008 1.2 e-THP

5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Oprzyrzadowanie Przyrzad uniwersalny | 44
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 22
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Oswietlenie Adaptacyjne swiatla skretu | 30
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Uklad sterowania silnika Automatyka start/stop | 57
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Informacje dla kierowcy Wzmacniacz audio | 42
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Zabezp.antywlamaniowe Autoalarm | 44
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Elektronika komfortu Urzadzenie glosnomówiace | 57
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Uklad sterowania silnika Valeo | 57
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Informacje dla kierowcy Zmieniarka CD | 28
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Centrala elektroniczna ZE | 57
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Informacje dla kierowcy Kontrolki pasów | 2E
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Elektronika komfortu Przelacznik kontroli trakcji | 40
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Elektronika komfortu Centralny sterownik drzwi | 47
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Informacje dla kierowcy Audio / Telematik | 57
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Poduszka powietrzna AB | 36
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Informacje dla kierowcy Audio | 5A
5008 1.2 e-THP | 1,2 | 96 | HNY | 2.2015- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:SKODA:Octavia 1.6 TDI 4x4

SKODA Octavia 1.6 TDI 4x4

Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Informacje dla kierowcy System audio | 57
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Serwis Kasowanie okresu | 33
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Centrala elektroniczna ZE | 57
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Poduszka powietrzna AB | 4B
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.6 TDI 4x4 | 1,6 | 77 | CLHA | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Poduszka powietrzna AB | 4B
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Serwis Kasowanie okresu | 33
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy System audio | 57
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Centrala elektroniczna ZE | 57
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.6 TDI 4x4 | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57


DVD 2017/2:PKW:SKODA:Octavia 1.8 TSI 4x4

SKODA Octavia 1.8 TSI 4x4

Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Elektronika komfortu Sterownik przyczepy | 57
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Poduszka powietrzna AB | 4B
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Informacje dla kierowcy Tuner TV | 42
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Przeglad systemu Przeglad ukladu | 01
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Systemy diagn./magistrali Gateway | 4B
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Uklad zapobieg.zablok. ABS MK | 42
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Serwis Kasowanie okresu | 33
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Oswietlenie Asystent sw.drogowych | 57
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Informacje dla kierowcy Inform.elektron. | 57
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Uklad sterowania silnika Simos | 4C
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Centrala elektroniczna ZE | 57
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Informacje dla kierowcy System audio | 57
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Octavia 1.8 TSI 4x4 | 1,8 | 132 | CJSB | 5.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 1.2 TSI Cabriolet

VW (VOLKSWAGEN) Golf VI 1.2 TSI Cabriolet

Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Centrala elektroniczna ZE | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Informacje dla kierowcy Telefon | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Poduszka powietrzna AB | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Oswietlenie Uklad ALWR i swiatla kier. | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Uklad sterowania silnika Simos | 4C
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Serwis Kasowanie okresu | 33
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CBZB | 3.2011-5.2016 | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Serwis Kasowanie okresu | 33
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Uklad sterowania silnika Motronic MED | 4C
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Centrala elektroniczna ZE | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Uklad sterowania silnika Motronic MED | 4C
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Informacje dla kierowcy Telefon | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Poduszka powietrzna AB | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CJZA | 11.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Serwis Kasowanie okresu | 33
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Informacje dla kierowcy Telefon | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Poduszka powietrzna AB | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Centrala elektroniczna ZE | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.2 TSI Cabriolet | 1,2 | 77 | CYVD | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 1.4 TSI Cabriolet

VW (VOLKSWAGEN) Golf VI 1.4 TSI Cabriolet

Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Poduszka powietrzna AB | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Uklad sterowania silnika Motronic MED | 4C
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Informacje dla kierowcy Telefon | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Centrala elektroniczna ZE | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Serwis Kasowanie okresu | 33
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CAVD | 3.2011-9.2012 | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Centrala elektroniczna ZE | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Serwis Kasowanie okresu | 33
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Informacje dla kierowcy Telefon | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Uklad sterowania silnika Motronic MED | 4C
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Uklad sterowania silnika Motronic MED | 4C
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Poduszka powietrzna AB | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 90 | CAXA | 11.2011-5.2016 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Poduszka powietrzna AB | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy Telefon | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Centrala elektroniczna ZE | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Serwis Kasowanie okresu | 33
Golf VI 1.4 TSI Cabriolet | 1,4 | 118 | CTHD | 9.2012- | Uklad sterowania silnika Motronic MED | 4C
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Centrala elektroniczna ZE | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Serwis Kasowanie okresu | 33
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy Telefon | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Poduszka powietrzna AB | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 92 | CZCA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Centrala elektroniczna ZE | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Serwis Kasowanie okresu | 33
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Poduszka powietrzna AB | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.4 TSI Cabriolet | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Telefon | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.4 TSI 4Motion

VW (VOLKSWAGEN) Passat 1.4 TSI 4Motion

Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Serwis Kasowanie okresu | 33
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Poduszka powietrzna AB | 4B
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Centrala elektroniczna ZE | 57
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 1.4 TSI 4Motion | 1,4 | 110 | CZEA | 2.2015- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 1.6 TDI Cabriolet

VW (VOLKSWAGEN) Golf VI 1.6 TDI Cabriolet

Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Oswietlenie Asystent sw.drogowych | 42
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Informacje dla kierowcy Tuner TV | 42
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Serwis Kasowanie okresu | 33
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Poduszka powietrzna AB | 42
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Centrala elektroniczna ZE | 57
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Uklad sterowania silnika EDC Simos PCR 2 | 4C
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Informacje dla kierowcy Telefon | 57
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 1.6 TDI Cabriolet | 1,6 | 77 | CAYC | 3.2011-5.2016 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 2.0 TDI Cabriolet

VW (VOLKSWAGEN) Golf VI 2.0 TDI Cabriolet

Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Poduszka powietrzna AB | 42
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Serwis Kasowanie okresu | 33
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Centrala elektroniczna ZE | 57
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Uklad sterowania silnika EDC 17C46 | 4C
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TDI Cabriolet | 2 | 103 | CFHC | 11.2011-5.2016 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Poduszka powietrzna AB | 42
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Serwis Kasowanie okresu | 33
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Centrala elektroniczna ZE | 57
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TDI Cabriolet | 2 | 81 | CUUA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Centrala elektroniczna ZE | 57
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Poduszka powietrzna AB | 42
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Serwis Kasowanie okresu | 33
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 2.0 TDI Cabriolet | 2 | 110 | CUUB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 2.0 TSI Cabriolet

VW (VOLKSWAGEN) Golf VI 2.0 TSI Cabriolet

Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Serwis Kasowanie okresu | 33
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Centrala elektroniczna ZE | 57
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Uklad sterowania silnika Motronic MED | 43
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Poduszka powietrzna AB | 42
Golf VI 2.0 TSI Cabriolet | 2 | 155 | CCZB | 5.2012-5.2016 | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Centrala elektroniczna ZE | 57
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Serwis Kasowanie okresu | 33
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Uklad sterowania silnika Motronic MED | 4B
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Poduszka powietrzna AB | 42
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TSI Cabriolet | 2 | 195 | CDLA | 1.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Uklad sterowania silnika Motronic MED | 4B
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Przeglad systemu Przeglad ukladu | 01
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Centrala elektroniczna ZE | 57
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Poduszka powietrzna AB | 42
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Serwis Kasowanie okresu | 33
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TSI Cabriolet | 2 | 188 | CDLC | 1.2013- | Ogrzewanie/klimatyzacja Climatronic | 4B


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.4 TSI Variant 4Motion

VW (VOLKSWAGEN) Passat 1.4 TSI Variant 4Motion

Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Serwis Kasowanie okresu | 33
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Centrala elektroniczna ZE | 57
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Uklad sterowania silnika Motronic MED | 4C
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Poduszka powietrzna AB | 4B
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 TSI Variant 4Motion | 1,4 | 110 | CZEA | 2.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57


DVD 2017/2:PKW:CITROEN:C3 1.2 THP

CITROEN C3 1.2 THP

C3 1.2 THP | 1,2 | 81 | HNV | 7.2016- | Uklad sterowania silnika Valeo | 57
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Przeglad systemu Przeglad ukladu | 01
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Oprzyrzadowanie Tablica wskazników | 42
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Centrala elektroniczna ZE | 57
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Informacje dla kierowcy Audio | 5A
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Zabezp.antywlamaniowe Autoalarm | 44
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Uklad zapobieg.zablok. ABS | 42
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Uklad sterowania silnika Valeo | 57
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Poduszka powietrzna AB | 36
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 1.2 THP | 1,2 | 81 | HNZ | 7.2016- | Uklad sterowania silnika Valeo | 57
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Informacje dla kierowcy Audio / Telematik | 57
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Elektronika komfortu Centralny sterownik drzwi | 47
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Uklad sterowania silnika Automatyka start/stop | 57
C3 1.2 THP | 1,2 | 81 | HNZ | 9.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57


DVD 2017/2:PKW:CITROEN:C4 2.0 BlueHDi

CITROEN C4 2.0 BlueHDi

C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Elektronika komfortu Dolny panel obslugi | 42
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Centrala elektroniczna ZE | 57
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Uklad sterowania silnika Automatyka start/stop | 57
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Uklad zapobieg.zablok. ABS | 63
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Zabezp.antywlamaniowe Autoalarm | 44
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Elektronika komfortu Sterownik przyczepy | 42
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Poduszka powietrzna AB | 36
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Uklad sterowania silnika CR/EDC Delphi | 45
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Informacje dla kierowcy Audio / telematyka | 57
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Oprzyrzadowanie Tablica wskazników | 57
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Informacje dla kierowcy Audio | 36
C4 2.0 BlueHDi | 2 | 110 | AHR | 10.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Elektronika komfortu Sterownik przyczepy | 42
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Poduszka powietrzna AB | 36
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Uklad zapobieg.zablok. ABS | 63
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Uklad sterowania silnika CR/EDC Delphi | 45
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Zabezp.antywlamaniowe Autoalarm | 44
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Informacje dla kierowcy Audio | 36
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Oprzyrzadowanie Tablica wskazników | 57
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Oswietlenie Adaptacyjne swiatla skretu | 30
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Uklad sterowania silnika Automatyka start/stop | 57
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Elektronika komfortu Dolny panel obslugi | 42
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Centrala elektroniczna ZE | 57
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Informacje dla kierowcy Audio / telematyka | 57
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
C4 2.0 BlueHDi | 2 | 110 | AHX | 2.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57


DVD 2017/2:PKW:HONDA:Civic 1.4 i-VTEC Hatchback

HONDA Civic 1.4 i-VTEC Hatchback

Civic 1.4 i-VTEC Hatchback | 1,3 | 73 | L13Z4 | 9.2011- | Serwis Kasowanie okresu | 1G
Civic 1.4 i-VTEC Hatchback | 1,3 | 73 | L13Z4 | 9.2011- | Przeglad systemu Przeglad ukladu | 23
Civic 1.4 i-VTEC Hatchback | 1,3 | 73 | L13Z4 | 9.2011- | Centrala elektroniczna KS | 42
Civic 1.4 i-VTEC Hatchback | 1,3 | 73 | L13Z4 | 9.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Civic 1.4 i-VTEC Hatchback | 1,3 | 73 | L13Z4 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 1.4 i-VTEC Hatchback | 1,3 | 73 | L13Z4 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 47
Civic 1.4 i-VTEC Hatchback | 1,3 | 73 | L13Z4 | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Civic 1.4 i-VTEC Hatchback | 1,3 | 73 | L13Z4 | 9.2011- | Zamek centralny ZV | 42
Civic 1.4 i-VTEC Hatchback | 1,3 | 73 | L13Z4 | 9.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Civic 1.4 i-VTEC Hatchback | 1,3 | 73 | L13Z4 | 9.2011- | Poduszka powietrzna AB | 42
Civic 1.4 i-VTEC Hatchback | 1,3 | 73 | L13Z4 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Civic 1.4 i-VTEC Hatchback | 1,3 | 73 | L13Z4 | 9.2011- | Oswietlenie Funkcja oswietlenia | 42
Civic 1.4 i-VTEC Hatchback | 1,3 | 73 | L13Z4 | 9.2011- | Systemy diagn./magistrali Gateway | 23
Civic 1.4 i-VTEC Hatchback | 1,3 | 73 | L13Z4 | 9.2011- | Uklad sterowania silnika PGM-Fi | 4C
Civic 1.4 i-VTEC Hatchback | 1,3 | 73 | L13Z4 | 9.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Civic 1.4 i-VTEC Hatchback | 1,3 | 73 | L13Z4 | 9.2011- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Civic 1.4 i-VTEC Hatchback | 1,3 | 73 | L13Z4 | 9.2011- | Poduszka powietrzna AB | 57
Civic 1.4 i-VTEC Hatchback | 1,3 | 73 | L13Z4 | 9.2011- | Wycieraczki Sterowanie wycieraczek | 42


DVD 2017/2:PKW:HONDA:Civic 1.8 i-VTEC Hatchback

HONDA Civic 1.8 i-VTEC Hatchback

Civic 1.8 i-VTEC Hatchback | 1,8 | 104 | R18Z4 | 9.2011- | Elektronika komfortu Elektryczny podnosnik szyb | 57
Civic 1.8 i-VTEC Hatchback | 1,8 | 104 | R18Z4 | 9.2011- | Zamek centralny ZV | 42
Civic 1.8 i-VTEC Hatchback | 1,8 | 104 | R18Z4 | 9.2011- | Wycieraczki Sterowanie wycieraczek | 42
Civic 1.8 i-VTEC Hatchback | 1,8 | 104 | R18Z4 | 9.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Civic 1.8 i-VTEC Hatchback | 1,8 | 104 | R18Z4 | 9.2011- | Systemy diagn./magistrali Gateway | 23
Civic 1.8 i-VTEC Hatchback | 1,8 | 104 | R18Z4 | 9.2011- | Poduszka powietrzna AB | 42
Civic 1.8 i-VTEC Hatchback | 1,8 | 104 | R18Z4 | 9.2011- | Przeglad systemu Przeglad ukladu | 23
Civic 1.8 i-VTEC Hatchback | 1,8 | 104 | R18Z4 | 9.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Civic 1.8 i-VTEC Hatchback | 1,8 | 104 | R18Z4 | 9.2011- | Centrala elektroniczna KS | 42
Civic 1.8 i-VTEC Hatchback | 1,8 | 104 | R18Z4 | 9.2011- | Oswietlenie Funkcja oswietlenia | 42
Civic 1.8 i-VTEC Hatchback | 1,8 | 104 | R18Z4 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Civic 1.8 i-VTEC Hatchback | 1,8 | 104 | R18Z4 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 47
Civic 1.8 i-VTEC Hatchback | 1,8 | 104 | R18Z4 | 9.2011- | Serwis Kasowanie okresu | 1G
Civic 1.8 i-VTEC Hatchback | 1,8 | 104 | R18Z4 | 9.2011- | Uklad sterowania silnika PGM-Fi | 4C
Civic 1.8 i-VTEC Hatchback | 1,8 | 104 | R18Z4 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 1.8 i-VTEC Hatchback | 1,8 | 104 | R18Z4 | 9.2011- | Poduszka powietrzna AB | 57


DVD 2017/2:PKW:HONDA:Civic 1.8 i-VTEC Sedan

HONDA Civic 1.8 i-VTEC Sedan

Civic 1.8 i-VTEC Sedan | 1,8 | 104 | R18Z1 | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Civic 1.8 i-VTEC Sedan | 1,8 | 104 | R18Z1 | 9.2011- | Informacje dla kierowcy Wyswietlacz informacyjny | 47
Civic 1.8 i-VTEC Sedan | 1,8 | 104 | R18Z1 | 9.2011- | Serwis Kasowanie okresu | 1G
Civic 1.8 i-VTEC Sedan | 1,8 | 104 | R18Z1 | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic 1.8 i-VTEC Sedan | 1,8 | 104 | R18Z1 | 9.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Civic 1.8 i-VTEC Sedan | 1,8 | 104 | R18Z1 | 9.2011- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Civic 1.8 i-VTEC Sedan | 1,8 | 104 | R18Z1 | 9.2011- | Oprzyrzadowanie Tablica wskazników | 47
Civic 1.8 i-VTEC Sedan | 1,8 | 104 | R18Z1 | 9.2011- | Poduszka powietrzna AB | 30
Civic 1.8 i-VTEC Sedan | 1,8 | 104 | R18Z1 | 9.2011- | Oswietlenie Funkcja oswietlenia | 42
Civic 1.8 i-VTEC Sedan | 1,8 | 104 | R18Z1 | 9.2011- | Uklad sterowania silnika PGM-Fi | 4C
Civic 1.8 i-VTEC Sedan | 1,8 | 104 | R18Z1 | 9.2011- | Centrala elektroniczna KS | 42
Civic 1.8 i-VTEC Sedan | 1,8 | 104 | R18Z1 | 9.2011- | Przeglad systemu Przeglad ukladu | 23
Civic 1.8 i-VTEC Sedan | 1,8 | 104 | R18Z1 | 9.2011- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Civic 1.8 i-VTEC Sedan | 1,8 | 104 | R18Z1 | 9.2011- | Systemy diagn./magistrali Gateway | 23


DVD 2017/2:PKW:HYUNDAI:Veracruz 3.8 AWD

HYUNDAI Veracruz 3.8 AWD

Veracruz 3.8 AWD | 3,8 | 194 | G6DA | 1.2007- | Centrala elektroniczna ZE | 01
Veracruz 3.8 AWD | 3,8 | 194 | G6DA | 1.2007- | Ster.skrzyni biegów Automat 6-biegowy | 57
Veracruz 3.8 AWD | 3,8 | 194 | G6DA | 1.2007- | Poduszka powietrzna AB | 36
Veracruz 3.8 AWD | 3,8 | 194 | G6DA | 1.2007- | Uklad sterowania silnika Lambda | 57
Veracruz 3.8 AWD | 3,8 | 194 | G6DA | 1.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Veracruz 3.8 AWD | 3,8 | 194 | G6DA | 1.2007- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Veracruz 3.8 AWD | 3,8 | 194 | G6DA | 1.2007- | System bezp.jazdy ESP ABSK/ESP | 01


DVD 2017/2:PKW:HYUNDAI:Equus 4.6 GDI

HYUNDAI Equus 4.6 GDI

Equus 4.6 GDI | 4,6 | 269 | V8 Tau 4.6 | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Equus 4.6 GDI | 4,6 | 269 | V8 Tau 4.6 | 2.2009- | Ster.skrzyni biegów Automat 6-biegowy | 36
Equus 4.6 GDI | 4,6 | 269 | V8 Tau 4.6 | 2.2009- | Poduszka powietrzna AB | 30
Equus 4.6 GDI | 4,6 | 269 | V8 Tau 4.6 | 2.2009- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57
Equus 4.6 GDI | 4,6 | 269 | V8 Tau 4.6 | 2.2009- | Elektr.pedal gazu E-gaz | 42
Equus 4.6 GDI | 4,6 | 269 | V8 Tau 4.6 | 2.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Equus 4.6 GDI | 4,6 | 269 | V8 Tau 4.6 | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Equus 4.6 GDI | 4,6 | 269 | V8 Tau 4.6 | 2.2009- | Uklad sterowania silnika Motronic ME | 4B
Equus 4.6 GDI | 4,6 | 269 | V8 Tau 4.6 | 2.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Equus 4.6 GDI | 4,6 | 269 | V8 Tau 4.6 | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Equus 4.6 GDI | 4,6 | 269 | V8 Tau 4.6 | 2.2009- | Wycieraczki Sterowanie wycieraczek | 30
Equus 4.6 GDI | 4,6 | 269 | V8 Tau 4.6 | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Equus 4.6 GDI | 4,6 | 269 | V8 Tau 4.6 | 2.2009- | Oswietlenie Reflektor ksenonowy | 57


DVD 2017/2:PKW:HYUNDAI:Equus 5.0 GDI

HYUNDAI Equus 5.0 GDI

Equus 5.0 GDI | 5 | 294 | V8 Tau 5.0 | 2.2009- | Elektr.pedal gazu E-gaz | 42
Equus 5.0 GDI | 5 | 294 | V8 Tau 5.0 | 2.2009- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 57
Equus 5.0 GDI | 5 | 294 | V8 Tau 5.0 | 2.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 57
Equus 5.0 GDI | 5 | 294 | V8 Tau 5.0 | 2.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Equus 5.0 GDI | 5 | 294 | V8 Tau 5.0 | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4F
Equus 5.0 GDI | 5 | 294 | V8 Tau 5.0 | 2.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Equus 5.0 GDI | 5 | 294 | V8 Tau 5.0 | 2.2009- | Wycieraczki Sterowanie wycieraczek | 30
Equus 5.0 GDI | 5 | 294 | V8 Tau 5.0 | 2.2009- | Oswietlenie Reflektor ksenonowy | 57
Equus 5.0 GDI | 5 | 294 | V8 Tau 5.0 | 2.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Equus 5.0 GDI | 5 | 294 | V8 Tau 5.0 | 2.2009- | Poduszka powietrzna AB | 30
Equus 5.0 GDI | 5 | 294 | V8 Tau 5.0 | 2.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:HYUNDAI:i30 1.6 VGT

HYUNDAI i30 1.6 VGT

i30 1.6 VGT | 1,6 | 94 | U-2 1.6 VGT | 12.2011- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.6 VGT | 1,6 | 94 | U-2 1.6 VGT | 12.2011- | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.6 VGT | 1,6 | 94 | U-2 1.6 VGT | 12.2011- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.6 VGT | 1,6 | 94 | U-2 1.6 VGT | 12.2011- | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.6 VGT | 1,6 | 94 | U-2 1.6 VGT | 12.2011- | Centrala elektroniczna CE | 57
i30 1.6 VGT | 1,6 | 94 | U-2 1.6 VGT | 12.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i30 1.6 VGT | 1,6 | 94 | U-2 1.6 VGT | 12.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.6 VGT | 1,6 | 94 | U-2 1.6 VGT | 12.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.6 VGT | 1,6 | 94 | U-2 1.6 VGT | 12.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.6 VGT | 1,6 | 94 | U-2 1.6 VGT | 12.2011- | Poduszka powietrzna AB | 30
i30 1.6 VGT | 1,6 | 94 | U-2 1.6 VGT | 12.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.6 VGT | 1,6 | 94 | U-2 1.6 VGT | 12.2011- | Oswietlenie Reflektor ksenonowy | 57
i30 1.6 VGT | 1,6 | 94 | U-2 1.6 VGT | 12.2011- | Uklad sterowania silnika EDC 17CP14 | 4C
i30 1.6 VGT | 1,6 | 94 | U-2 1.6 VGT | 12.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.6 VGT | 1,6 | 94 | U-2 1.6 VGT | 12.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.6 VGT | 1,6 | 94 | U-2 1.6 VGT | 12.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57


DVD 2017/2:PKW:OPEL:Mokka 1.6 4x4

OPEL Mokka 1.6 4x4

Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Uklad sterowania silnika CR/EDC | 4C
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Informacje dla kierowcy Audio | 4B
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Centrala elektroniczna CE | 4B
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Elektronika komfortu Sterownik fotela | 42
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Elektronika komfortu Sterownik przyczepy | 42
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Informacje dla kierowcy Telefon | 42
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Informacje dla kierowcy Telefon | 42
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Poduszka powietrzna SDM | 30
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:PEUGEOT:308 2.0 BlueHDi GT

PEUGEOT 308 2.0 BlueHDi GT

308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Centrala elektroniczna ZE | 57
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Informacje dla kierowcy Audio / telematyka | 57
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Uklad sterowania silnika CR/EDC Delphi | 45
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Poduszka powietrzna AB | 36
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Uklad sterowania silnika Automatyka start/stop | 57
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 2.0 BlueHDi GT | 2 | 133 | AH... | 11.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E


DVD 2017/2:PKW:PEUGEOT:308 2.0 BlueHDi GT SW

PEUGEOT 308 2.0 BlueHDi GT SW

308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Informacje dla kierowcy Audio / telematyka | 57
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Poduszka powietrzna AB | 36
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Uklad sterowania silnika CR/EDC Delphi | 45
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Centrala elektroniczna ZE | 57
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Uklad sterowania silnika Automatyka start/stop | 57
308 2.0 BlueHDi GT SW | 2 | 133 | AH... | 11.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30


DVD 2017/2:PKW:VAUXHALL:Mokka 1.6 4x4

VAUXHALL Mokka 1.6 4x4

Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Centrala elektroniczna CE | 4B
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Informacje dla kierowcy Telefon | 42
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Elektronika komfortu Sterownik przyczepy | 42
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Uklad sterowania silnika CR/EDC | 4C
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Przeglad systemu Przeglad ukladu | 42
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Informacje dla kierowcy Audio | 4B
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Elektronika komfortu Sterownik fotela | 42
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Poduszka powietrzna SDM | 30
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Informacje dla kierowcy Telefon | 42
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Mokka 1.6 4x4 | 1,6 | 100 | B 16 DTH | 2.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B


DVD 2017/2:PKW:SUZUKI:Vitara 1.6 4x4

SUZUKI Vitara 1.6 4x4

Vitara 1.6 4x4 | 1,6 | 88 | M16A | 2.2015- | Uklad sterowania silnika Motronic ME | 47
Vitara 1.6 4x4 | 1,6 | 88 | M16A | 2.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Vitara 1.6 4x4 | 1,6 | 88 | M16A | 2.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G


DVD 2017/2:PKW:SUZUKI:Vitara 1.6 DDiS

SUZUKI Vitara 1.6 DDiS

Vitara 1.6 DDiS | 1,6 | 88 | D16AA | 2.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Vitara 1.6 DDiS | 1,6 | 88 | D16AA | 2.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42


DVD 2017/2:PKW:SUZUKI:Vitara 1.6 DDiS 4x4

SUZUKI Vitara 1.6 DDiS 4x4

Vitara 1.6 DDiS 4x4 | 1,6 | 88 | D16AA | 2.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Vitara 1.6 DDiS 4x4 | 1,6 | 88 | D16AA | 2.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G


DVD 2017/2:PKW:VW (VOLKSWAGEN):Suran 1.6 MSI 16V

VW (VOLKSWAGEN) Suran 1.6 MSI 16V

Suran 1.6 MSI 16V | 1,6 | 81 | CNXA | 9.2014- | Uklad zapobieg.zablok. ABS | 57
Suran 1.6 MSI 16V | 1,6 | 81 | CNXA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Suran 1.6 MSI 16V | 1,6 | 81 | CNXA | 9.2014- | Poduszka powietrzna AB | 42
Suran 1.6 MSI 16V | 1,6 | 81 | CNXA | 9.2014- | Centrala elektroniczna ZE II | 42
Suran 1.6 MSI 16V | 1,6 | 81 | CNXA | 9.2014- | Serwis Kasowanie okresu | 33
Suran 1.6 MSI 16V | 1,6 | 81 | CNXA | 9.2014- | Informacje dla kierowcy Audio | 01
Suran 1.6 MSI 16V | 1,6 | 81 | CNXA | 9.2014- | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Fox 1.6 MSI 16V

VW (VOLKSWAGEN) Fox 1.6 MSI 16V

Fox 1.6 MSI 16V | 1,6 | 81 | CNXA | 9.2014- | Uklad sterowania silnika Marelli | 57


DVD 2017/2:PKW:CITROEN:DS3 1.6 BlueHDi

CITROEN DS3 1.6 BlueHDi

DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | Poduszka powietrzna AB | 36
DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | Informacje dla kierowcy Audio | 5A
DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | Przeglad systemu Przeglad ukladu | 01
DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | Centrala elektroniczna ZE | 57
DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | Uklad sterowania silnika EDC 17C | 5A
DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | Getriebesteuerung BVMP_MCP | 4C
DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | Serwis Kasowanie inspekcji | 36
DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.6 BlueHDi | 1,6 | 55 | BHW | 9.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Centrala elektroniczna ZE | 57
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Uklad sterowania silnika Automatyka start/stop | 57
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Przeglad systemu Przeglad ukladu | 01
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Poduszka powietrzna AB | 36
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Getriebesteuerung BVMP_MCP | 4C
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Informacje dla kierowcy Audio | 5A
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Serwis Kasowanie inspekcji | 36
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Uklad sterowania silnika EDC 17C | 5A
DS3 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014-4.2015 | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | Zabezp.antywlamaniowe Autoalarm | 44
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | Poduszka powietrzna AB | 36
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | Informacje dla kierowcy Audio / Telematik | 57
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | Elektronika komfortu Czujnik swiatla/deszczu | 22
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | Uklad sterowania silnika EDC 17C | 5A
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | Centrala elektroniczna ZE | 57
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | Informacje dla kierowcy Audio | 5A
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | Getriebesteuerung BVMP_MCP | 4C
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | Informacje dla kierowcy System telefonu ratunkowego | 57
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | Oprzyrzadowanie Tablica wskazników | 42
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | Informacje dla kierowcy Kontrolki pasów | 2E
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | Elektronika komfortu Urzadzenie glosnomówiace | 57
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | Serwis Kasowanie inspekcji | 36
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | Przeglad systemu Przeglad ukladu | 01
DS3 1.6 BlueHDi | 1,6 | 73 | BHY | 2.2014-4.2015 | Elektron.zarzadz.energia Tryb energooszczedny | 1B


DVD 2017/2:PKW:CITROEN:DS5 2.0 BlueHDi

CITROEN DS5 2.0 BlueHDi

DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Wycieraczki Uklad sterowania wycieraczkami | 42
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Informacje dla kierowcy Audio / telematyka | 57
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Informacje dla kierowcy Audio | 36
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Elektronika komfortu Przelacznik kontroli trakcji | 40
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Poduszka powietrzna AB | 36
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Elektronika komfortu Dolny panel obslugi | 42
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Informacje dla kierowcy System kamer | 57
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Centrala elektroniczna ZE | 57
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Elektronika komfortu Pilot zdalnego sterowania | 30
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Informacje dla kierowcy Zegar | 42
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Uklad sterowania silnika CR/EDC Delphi | 45
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Serwis Reset interwalu | 2F
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Elektronika komfortu Sterownik przyczepy | 42
DS5 2.0 BlueHDi | 2 | 100 | AH... | 4.2014- | Zabezp.antywlamaniowe Autoalarm | 44
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Centrala elektroniczna ZE | 57
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Informacje dla kierowcy Audio / telematyka | 57
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Elektronika komfortu Pilot zdalnego sterowania | 30
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Informacje dla kierowcy System kamer | 57
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Serwis Reset interwalu | 2F
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Elektronika komfortu Przelacznik kontroli trakcji | 40
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Uklad sterowania silnika CR/EDC Delphi | 45
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Wycieraczki Uklad sterowania wycieraczkami | 42
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Poduszka powietrzna AB | 36
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Informacje dla kierowcy Audio | 36
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Zabezp.antywlamaniowe Autoalarm | 44
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Elektronika komfortu Dolny panel obslugi | 42
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS5 2.0 BlueHDi | 2 | 132 | AHW | 9.2013- | Informacje dla kierowcy Zegar | 42
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Elektronika komfortu Dolny panel obslugi | 42
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Zabezp.antywlamaniowe Autoalarm | 44
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Poduszka powietrzna AB | 36
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Uklad sterowania silnika Automatyka start/stop | 57
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Elektronika komfortu Przelacznik kontroli trakcji | 40
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Centrala elektroniczna ZE | 57
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Informacje dla kierowcy System kamer | 57
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Wycieraczki Uklad sterowania wycieraczkami | 42
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Informacje dla kierowcy Zegar | 42
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Uklad sterowania silnika CR/EDC Delphi | 45
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Informacje dla kierowcy Audio | 36
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Serwis Reset interwalu | 2F
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Elektronika komfortu Sterownik przyczepy | 42
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Elektronika komfortu Pilot zdalnego sterowania | 30
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS5 2.0 BlueHDi | 2 | 110 | AHX | 4.2014- | Informacje dla kierowcy Audio / telematyka | 57


DVD 2017/2:PKW:KIA:Sorento 2.0

KIA Sorento 2.0

Sorento 2.0 | 2 | 0 | 9.2015- | Poduszka powietrzna AB | 30
Sorento 2.0 | 2 | 0 | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Sorento 2.0 | 2 | 0 | 9.2015- | Uklad zapobieg.zablok. ABS | 4F
Sorento 2.0 | 2 | 0 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sorento 2.0 | 2 | 0 | 9.2015- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Sorento 2.0 | 2 | 0 | 9.2015- | Centrala elektroniczna ZE | 01
Sorento 2.0 | 2 | 0 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu kat martwy | 57
Sorento 2.0 | 2 | 0 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sorento 2.0 | 2 | 0 | 9.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sorento 2.0 | 2 | 0 | 9.2015- | System bezp.jazdy ESP ABSK/ESP | 01
Sorento 2.0 | 2 | 0 | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:KIA:Sorento 2.0 4X4

KIA Sorento 2.0 4X4

Sorento 2.0 4X4 | 2 | 0 | 9.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sorento 2.0 4X4 | 2 | 0 | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sorento 2.0 4X4 | 2 | 0 | 9.2015- | Uklad zapobieg.zablok. ABS | 4F
Sorento 2.0 4X4 | 2 | 0 | 9.2015- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Sorento 2.0 4X4 | 2 | 0 | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Sorento 2.0 4X4 | 2 | 0 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu kat martwy | 57
Sorento 2.0 4X4 | 2 | 0 | 9.2015- | Centrala elektroniczna ZE | 01
Sorento 2.0 4X4 | 2 | 0 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sorento 2.0 4X4 | 2 | 0 | 9.2015- | System bezp.jazdy ESP ABSK/ESP | 01
Sorento 2.0 4X4 | 2 | 0 | 9.2015- | Poduszka powietrzna AB | 30
Sorento 2.0 4X4 | 2 | 0 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57


DVD 2017/2:PKW:VOLVO:XC90 I 2.5 T FWD

VOLVO XC90 I 2.5 T FWD

XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Pomoc przy parkowaniu Kamera cofania | 1G
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Informacje dla kierowcy Subwoofer | 30
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Serwis Kasowanie inspekcji | 98
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Poduszka powietrzna AB | 36
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Uklad sterowania silnika Motronic ME | 42
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Informacje dla kierowcy Audio | 42
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Informacje dla kierowcy Tuner AM/FM | 42
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Uklad sterowania silnika Motronic ME | 42
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Uklad zapobieg.zablok. ABS | 4E
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Informacje dla kierowcy Wzmacniacz audio | 22
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Informacje dla kierowcy Zlacze USB-Audio | 30
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Informacje dla kierowcy Telefon Bluetooth | 30
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Uklad zapobieg.zablok. ABS | 4E
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Informacje dla kierowcy System nawigacyjny | 42
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Centrala elektroniczna ZE | 42
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Informacje dla kierowcy Mediaplayer | 42
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Informacje dla kierowcy Obsluga Audio | 47
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Informacje dla kierowcy Modul GPS | 30
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Poduszka powietrzna AB | 30
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Uklad sterowania silnika Motronic ME | 42
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Informacje dla kierowcy Zmieniarka CD | 42
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Elektronika komfortu Elektronika akcesoriów | 42
XC90 I 2.5 T FWD | 2,5 | 154 | B5254T2 | 1.2003-7.2007 | Elektronika komfortu Panel obslugi w dachu | 5A


DVD 2017/2:PKW:VOLVO:XC90 I D5 AWD

VOLVO XC90 I D5 AWD

XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Informacje dla kierowcy Tuner AM/FM | 42
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Informacje dla kierowcy System nawigacyjny | 42
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Informacje dla kierowcy Audio | 42
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Uklad sterowania silnika CR/EDC | 42
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Informacje dla kierowcy Obsluga Audio | 47
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Poduszka powietrzna AB | 36
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Informacje dla kierowcy Mediaplayer | 42
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Informacje dla kierowcy Zmieniarka CD | 42
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Informacje dla kierowcy Zlacze USB-Audio | 30
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Informacje dla kierowcy Subwoofer | 30
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Informacje dla kierowcy Wzmacniacz audio | 22
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Uklad sterowania silnika CR/EDC | 42
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Serwis Kasowanie inspekcji | 98
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Uklad zapobieg.zablok. ABS | 4E
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Poduszka powietrzna AB | 30
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Informacje dla kierowcy Modul GPS | 30
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Elektronika komfortu Elektronika akcesoriów | 42
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Uklad zapobieg.zablok. ABS | 4E
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Informacje dla kierowcy Telefon Bluetooth | 30
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | Centrala elektroniczna ZE | 42
XC90 I D5 AWD | 2,4 | 120 | D5244T | 1.2003-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Oswietlenie Uklad ALWR i swiatla kier. | 30
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Informacje dla kierowcy Obsluga Audio | 47
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Informacje dla kierowcy System nawigacyjny | 42
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | System bezp.jazdy ESP Czujn.kata skr. kola kierown. | 30
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 57
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Informacje dla kierowcy Wzmacniacz audio | 22
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Informacje dla kierowcy Telefon Bluetooth | 30
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Ster.skrzyni biegów Automatyczna stopn.skrz.b.6-bieg.TF-80SC | 4K
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Informacje dla kierowcy Subwoofer | 30
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Poduszka powietrzna AB | 36
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Uklad sterowania silnika EDC 16C | 89
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Informacje dla kierowcy Zmieniarka CD | 42
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Informacje dla kierowcy Modul GPS | 30
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Informacje dla kierowcy Mediaplayer | 42
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Informacje dla kierowcy Audio | 42
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Centrala elektroniczna ZE | 42
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Uklad zapobieg.zablok. ABS | 4E
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Elektronika komfortu Panel obslugi w dachu | 5A
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Informacje dla kierowcy Zlacze USB-Audio | 30
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Poduszka powietrzna AB | 30
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Pomoc przy parkowaniu Kamera cofania | 1G
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Elektronika komfortu Elektronika akcesoriów | 42
XC90 I D5 AWD | 2,4 | 147 | D5244T18 | 8.2010-7.2015 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Informacje dla kierowcy Obsluga Audio | 47
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Informacje dla kierowcy Zmieniarka CD | 42
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Uklad sterowania silnika EDC 16C | 89
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Informacje dla kierowcy System nawigacyjny | 42
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Informacje dla kierowcy Telefon Bluetooth | 30
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Poduszka powietrzna AB | 30
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 57
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Informacje dla kierowcy Wzmacniacz audio | 22
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Informacje dla kierowcy Zlacze USB-Audio | 30
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Uklad zapobieg.zablok. ABS | 4E
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Centrala elektroniczna ZE | 42
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Uklad zapobieg.zablok. ABS | 4E
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Informacje dla kierowcy Mediaplayer | 42
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Elektronika komfortu Panel obslugi w dachu | 5A
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Poduszka powietrzna AB | 36
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Pomoc przy parkowaniu Kamera cofania | 1G
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Informacje dla kierowcy Audio | 42
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Informacje dla kierowcy Modul GPS | 30
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Elektronika komfortu Elektronika akcesoriów | 42
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Informacje dla kierowcy Subwoofer | 30
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
XC90 I D5 AWD | 2,4 | 136 | D5244T4 | 5.2005-7.2015 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Centrala elektroniczna ZE | 42
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Informacje dla kierowcy Mediaplayer | 42
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Uklad zapobieg.zablok. ABS | 4E
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Informacje dla kierowcy Obsluga Audio | 47
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Uklad zapobieg.zablok. ABS | 4E
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Informacje dla kierowcy Modul GPS | 30
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 22
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Elektronika komfortu Elektronika akcesoriów | 42
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Poduszka powietrzna AB | 36
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Informacje dla kierowcy Zmieniarka CD | 42
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Uklad sterowania silnika EDC 16C | 89
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Poduszka powietrzna AB | 30
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Elektronika komfortu Panel obslugi w dachu | 5A
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Informacje dla kierowcy System nawigacyjny | 42
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Informacje dla kierowcy Zlacze USB-Audio | 30
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 57
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Informacje dla kierowcy Telefon Bluetooth | 30
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Informacje dla kierowcy Audio | 42
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Informacje dla kierowcy Subwoofer | 30
XC90 I D5 AWD | 2,4 | 120 | D5244T5 | 10.2007-7.2011 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57


DVD 2017/2:PKW:VOLVO:XC90 I T5 AWD

VOLVO XC90 I T5 AWD

XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Informacje dla kierowcy Telefon Bluetooth | 30
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Uklad sterowania silnika Motronic ME | 42
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Informacje dla kierowcy Zlacze USB-Audio | 30
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Poduszka powietrzna AB | 36
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Informacje dla kierowcy Obsluga Audio | 47
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Informacje dla kierowcy System nawigacyjny | 42
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Elektronika komfortu Panel obslugi w dachu | 5A
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Informacje dla kierowcy Tuner AM/FM | 42
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Uklad zapobieg.zablok. ABS | 4E
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Centrala elektroniczna ZE | 42
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Informacje dla kierowcy Wzmacniacz audio | 22
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Informacje dla kierowcy Modul GPS | 30
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Informacje dla kierowcy Audio | 42
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Informacje dla kierowcy Subwoofer | 30
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Elektronika komfortu Elektronika akcesoriów | 42
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XC90 I T5 AWD | 2,5 | 154 | B5254T9 | 8.2012-7.2016 | Serwis Kasowanie inspekcji | 98


DVD 2017/2:PKW:VOLVO:XC90 I V8 AWD

VOLVO XC90 I V8 AWD

XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | System bezp.jazdy ESP Czujn.kata skr. kola kierown. | 30
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Informacje dla kierowcy Wzmacniacz audio | 22
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Informacje dla kierowcy Zmieniarka CD | 42
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Informacje dla kierowcy Obsluga Audio | 47
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Elektronika komfortu Panel obslugi w dachu | 5A
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Informacje dla kierowcy Zlacze USB-Audio | 30
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Oswietlenie Uklad ALWR i swiatla kier. | 30
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Informacje dla kierowcy Audio | 42
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Pomoc przy parkowaniu Kamera cofania | 1G
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Poduszka powietrzna AB | 36
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Serwis Kasowanie inspekcji | 98
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Informacje dla kierowcy Mediaplayer | 42
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Poduszka powietrzna AB | 30
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Centrala elektroniczna ZE | 42
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Ster.skrzyni biegów Automatyczna stopn.skrz.b.6-bieg.TF-80SC | 4K
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Informacje dla kierowcy Telefon Bluetooth | 30
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Uklad sterowania silnika MEDEN | 4C
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Elektronika komfortu Elektronika akcesoriów | 42
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Informacje dla kierowcy Subwoofer | 30
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Informacje dla kierowcy Modul GPS | 30
XC90 I V8 AWD | 4,4 | 232 | B8444S | 3.2005-12.2011 | Informacje dla kierowcy System nawigacyjny | 42


DVD 2017/2:PKW:VOLVO:XC90 II T6 AWD

VOLVO XC90 II T6 AWD

XC90 II T6 AWD | 2 | 235 | B4204T27 | 6.2015- | Ster.skrzyni biegów Przekladnia rozdzielcza DEM | 42
XC90 II T6 AWD | 2 | 235 | B4204T27 | 6.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 30
XC90 II T6 AWD | 2 | 235 | B4204T27 | 6.2015- | Elektronika komfortu Sterownik drzwi pasazera | 30
XC90 II T6 AWD | 2 | 235 | B4204T27 | 6.2015- | Centrala elektroniczna ZE | 42
XC90 II T6 AWD | 2 | 235 | B4204T27 | 6.2015- | Elektronika komfortu Sterownik klapy tylnej | 30
XC90 II T6 AWD | 2 | 235 | B4204T27 | 6.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30


DVD 2017/2:PKW:VOLVO:XC90 II T8 Twin Engine AWD

VOLVO XC90 II T8 Twin Engine AWD

XC90 II T8 Twin Engine AWD | 2 | 0 | B4204T28 | 9.2015- | Centrala elektroniczna ZE | 42
XC90 II T8 Twin Engine AWD | 2 | 0 | B4204T28 | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
XC90 II T8 Twin Engine AWD | 2 | 0 | B4204T28 | 9.2015- | Ster.skrzyni biegów Przekladnia rozdzielcza DEM | 42
XC90 II T8 Twin Engine AWD | 2 | 0 | B4204T28 | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 30
XC90 II T8 Twin Engine AWD | 2 | 0 | B4204T28 | 9.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 30
XC90 II T8 Twin Engine AWD | 2 | 0 | B4204T28 | 9.2015- | Elektronika komfortu Sterownik drzwi pasazera | 30
XC90 II T8 Twin Engine AWD | 2 | 235 | B4204T35 | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 30
XC90 II T8 Twin Engine AWD | 2 | 235 | B4204T35 | 9.2015- | Elektronika komfortu Sterownik drzwi pasazera | 30
XC90 II T8 Twin Engine AWD | 2 | 235 | B4204T35 | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
XC90 II T8 Twin Engine AWD | 2 | 235 | B4204T35 | 9.2015- | Ster.skrzyni biegów Przekladnia rozdzielcza DEM | 42
XC90 II T8 Twin Engine AWD | 2 | 235 | B4204T35 | 9.2015- | Centrala elektroniczna ZE | 42
XC90 II T8 Twin Engine AWD | 2 | 235 | B4204T35 | 9.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 30


DVD 2017/2:PKW:VOLVO:XC90 I 2.5 T AWD

VOLVO XC90 I 2.5 T AWD

XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Uklad zapobieg.zablok. ABS | 4E
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Serwis Kasowanie inspekcji | 98
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Informacje dla kierowcy Audio | 42
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Informacje dla kierowcy Modul GPS | 30
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 5A
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Uklad sterowania silnika Motronic ME | 42
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Uklad sterowania silnika Motronic ME | 42
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Elektronika komfortu Panel obslugi w dachu | 5A
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Uklad zapobieg.zablok. ABS | 4E
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Informacje dla kierowcy Subwoofer | 30
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Uklad sterowania silnika Motronic ME | 42
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Poduszka powietrzna AB | 30
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Centrala elektroniczna ZE | 42
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Informacje dla kierowcy Obsluga Audio | 47
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Informacje dla kierowcy Telefon Bluetooth | 30
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Poduszka powietrzna AB | 36
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Informacje dla kierowcy Wzmacniacz audio | 22
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Informacje dla kierowcy Mediaplayer | 42
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Elektronika komfortu Elektronika akcesoriów | 42
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Informacje dla kierowcy Tuner AM/FM | 42
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Informacje dla kierowcy System nawigacyjny | 42
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Informacje dla kierowcy Zmieniarka CD | 42
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Informacje dla kierowcy Zlacze USB-Audio | 30
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Pomoc przy parkowaniu Kamera cofania | 1G
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC90 I 2.5 T AWD | 2,5 | 154 | B5254T2 | 10.2002-10.2012 | Informacje dla kierowcy Cyfrowy system audio | 30


DVD 2017/2:PKW:VOLVO:XC90 I 3.2 AWD

VOLVO XC90 I 3.2 AWD

XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Poduszka powietrzna AB | 30
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Elektronika komfortu Panel obslugi w dachu | 5A
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | System bezp.jazdy ESP Czujn.kata skr. kola kierown. | 30
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Audio | 42
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Mediaplayer | 42
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Centrala elektroniczna ZE | 42
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 30
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Poduszka powietrzna AB | 36
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Zmieniarka CD | 42
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Uklad sterowania silnika MEDEN Short | 4C
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Subwoofer | 30
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Pomoc przy parkowaniu Kamera cofania | 1G
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Ster.skrzyni biegów Automatyczna stopn.skrz.b.6-bieg.TF-80SC | 4K
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Modul GPS | 30
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
XC90 I 3.2 AWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Zmieniarka CD | 42
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Ster.skrzyni biegów Automatyczna stopn.skrz.b.6-bieg.TF-80SC | 4K
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Poduszka powietrzna AB | 30
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Audio | 42
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 22
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Mediaplayer | 42
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Subwoofer | 30
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 01
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 30
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Uklad sterowania silnika MEDEN Short | 4C
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Obsluga Audio | 47
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Zlacze USB-Audio | 30
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Centrala elektroniczna ZE | 42
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 01
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Poduszka powietrzna AB | 36
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Modul GPS | 30
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Panel obslugi w dachu | 5A
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | System bezp.jazdy ESP Czujn.kata skr. kola kierown. | 30
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Pomoc przy parkowaniu Kamera cofania | 1G
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
XC90 I 3.2 AWD | 3,2 | 179 | B6324S5 | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:VOLVO:XC90 I 3.2 FWD

VOLVO XC90 I 3.2 FWD

XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Subwoofer | 30
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Elektronika komfortu Elektronika akcesoriów | 42
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy System nawigacyjny | 42
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Uklad sterowania silnika MEDEN Short | 4C
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Zmieniarka CD | 42
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Poduszka powietrzna AB | 36
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Ster.skrzyni biegów Automatyczna stopn.skrz.b.6-bieg.TF-80SC | 4K
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Centrala elektroniczna ZE | 42
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Modul GPS | 30
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Pomoc przy parkowaniu Kamera cofania | 1G
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Audio | 42
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | System bezp.jazdy ESP Czujn.kata skr. kola kierown. | 30
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Elektronika komfortu Panel obslugi w dachu | 5A
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Oswietlenie Uklad ALWR i swiatla kier. | 30
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Obsluga Audio | 47
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Poduszka powietrzna AB | 30
XC90 I 3.2 FWD | 3,2 | 175 | B6324S | 8.2006-7.2010 | Informacje dla kierowcy Mediaplayer | 42
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Poduszka powietrzna AB | 36
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy System nawigacyjny | 42
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Ster.skrzyni biegów Automatyczna stopn.skrz.b.6-bieg.TF-80SC | 4K
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Uklad sterowania silnika MEDEN Short | 4C
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Obsluga Audio | 47
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Zmieniarka CD | 42
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Poduszka powietrzna AB | 30
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Subwoofer | 30
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Audio | 42
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | System bezp.jazdy ESP Czujn.kata skr. kola kierown. | 30
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Mediaplayer | 42
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Sterownik drzwi przednich prawych | 01
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Modul GPS | 30
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Panel obslugi w dachu | 5A
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 30
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Centrala elektroniczna ZE | 42
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 22
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Zlacze USB-Audio | 30
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Pomoc przy parkowaniu Kamera cofania | 1G
XC90 I 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Sterownik drzwi przednich lewych | 01


DVD 2017/2:PKW:VOLVO:XC90 I D3 FWD

VOLVO XC90 I D3 FWD

XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Informacje dla kierowcy Subwoofer | 30
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Elektronika komfortu Panel obslugi w dachu | 5A
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Informacje dla kierowcy Mediaplayer | 42
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Uklad sterowania silnika EDC 16C | 89
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Centrala elektroniczna ZE | 42
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Ster.skrzyni biegów Automatyczna stopn.skrz.b.6-bieg.TF-80SC | 4K
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Poduszka powietrzna AB | 30
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Poduszka powietrzna AB | 36
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Informacje dla kierowcy Wzmacniacz audio | 22
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Pomoc przy parkowaniu Kamera cofania | 1G
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Oswietlenie Uklad ALWR i swiatla kier. | 30
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Elektronika komfortu Elektronika akcesoriów | 42
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Informacje dla kierowcy Zlacze USB-Audio | 30
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Informacje dla kierowcy System nawigacyjny | 42
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Informacje dla kierowcy Zmieniarka CD | 42
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | System bezp.jazdy ESP Czujn.kata skr. kola kierown. | 30
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Informacje dla kierowcy Obsluga Audio | 47
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Uklad zapobieg.zablok. ABS | 4E
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Informacje dla kierowcy Audio | 42
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 57
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Informacje dla kierowcy Telefon Bluetooth | 30
XC90 I D3 FWD | 2,4 | 120 | D5244T5 | 8.2010-7.2015 | Informacje dla kierowcy Modul GPS | 30


DVD 2017/2:PKW:VOLVO:XC90 I T6 AWD

VOLVO XC90 I T6 AWD

XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Informacje dla kierowcy Obsluga Audio | 47
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Informacje dla kierowcy Zlacze USB-Audio | 30
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Uklad sterowania silnika Motronic ME | 42
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Centrala elektroniczna ZE | 42
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Ster.skrzyni biegów EGS | 45
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 57
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Informacje dla kierowcy System nawigacyjny | 42
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Elektronika komfortu Sterownik drzwi przednich prawych | 01
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Elektronika komfortu Sterownik drzwi przednich lewych | 01
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Uklad sterowania silnika Motronic ME | 42
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Informacje dla kierowcy Modul GPS | 30
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Poduszka powietrzna AB | 36
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Uklad zapobieg.zablok. ABS | 4E
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Ster.skrzyni biegów Skrzynia rozdzielcza | 30
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Informacje dla kierowcy Zmieniarka CD | 42
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Informacje dla kierowcy Telefon Bluetooth | 30
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 36
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Elektronika komfortu Pamiec ust. fotela, str. kierowcy | 57
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Serwis Kasowanie inspekcji | 98
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Informacje dla kierowcy Audio | 42
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Uklad zapobieg.zablok. ABS | 4E
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Uklad sterowania silnika Motronic ME | 42
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Informacje dla kierowcy Subwoofer | 30
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Informacje dla kierowcy Wzmacniacz audio | 22
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Elektronika komfortu Elektronika akcesoriów | 42
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Poduszka powietrzna AB | 30
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 40
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Elektronika komfortu Panel obslugi w dachu | 5A
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Informacje dla kierowcy Mediaplayer | 42
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Ster.skrzyni biegów GS | 45
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Informacje dla kierowcy Tuner AM/FM | 42
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC90 I T6 AWD | 2,9 | 200 | B6294T | 1.2003-7.2006 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57


DVD 2017/2:PKW:VOLVO:XC90 II D5 AWD

VOLVO XC90 II D5 AWD

XC90 II D5 AWD | 2 | 165 | D4204T11 | 6.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 30
XC90 II D5 AWD | 2 | 165 | D4204T11 | 6.2015- | Elektronika komfortu Sterownik klapy tylnej | 30
XC90 II D5 AWD | 2 | 165 | D4204T11 | 6.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
XC90 II D5 AWD | 2 | 165 | D4204T11 | 6.2015- | Elektronika komfortu Sterownik drzwi pasazera | 30
XC90 II D5 AWD | 2 | 165 | D4204T11 | 6.2015- | Centrala elektroniczna ZE | 42
XC90 II D5 AWD | 2 | 165 | D4204T11 | 6.2015- | Ster.skrzyni biegów Przekladnia rozdzielcza DEM | 42
XC90 II D5 AWD | 2 | 173 | D4204T23 | 8.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 30
XC90 II D5 AWD | 2 | 173 | D4204T23 | 8.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
XC90 II D5 AWD | 2 | 173 | D4204T23 | 8.2016- | Centrala elektroniczna ZE | 42
XC90 II D5 AWD | 2 | 173 | D4204T23 | 8.2016- | Elektronika komfortu Sterownik drzwi pasazera | 30
XC90 II D5 AWD | 2 | 173 | D4204T23 | 8.2016- | Ster.skrzyni biegów Przekladnia rozdzielcza DEM | 42
XC90 II D5 AWD | 2 | 173 | D4204T23 | 8.2016- | Elektronika komfortu Sterownik klapy tylnej | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 2.0 R-Line Variant 4Motion

VW (VOLKSWAGEN) Golf VII 2.0 R-Line Variant 4Motion

Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Centrala elektroniczna ZE | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Serwis Kasowanie okresu | 33
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Uklad sterowania silnika Simos | 4C
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 206 | CJXB | 3.2015- | Poduszka powietrzna AB | 4B
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Systemy diagn./magistrali Gateway | 4B
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Informacje dla kierowcy Tuner TV | 42
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Poduszka powietrzna AB | 4B
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Przeglad systemu Przeglad ukladu | 01
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Uklad sterowania silnika Simos | 4C
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Informacje dla kierowcy System audio | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Centrala elektroniczna ZE | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Serwis Kasowanie okresu | 33
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 2.0 R-Line Variant 4Motion | 2 | 221 | CJXC | 3.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57


DVD 2017/2:PKW:AUDI:A1 1.0 TFSI

AUDI A1 1.0 TFSI

A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Przeglad systemu Przeglad ukladu | 01
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Serwis Kasowanie okresu | 33
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Informacje dla kierowcy Tuner TV | 42
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Centrala elektroniczna ZE | 57
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Uklad zapobieg.zablok. ABS | 63
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Systemy diagn./magistrali Gateway | 36
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Poduszka powietrzna AB | 42
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Systemy diagn./magistrali Gateway | 4H
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Uklad sterowania silnika Motronic MED | 4C
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.0 TFSI | 1 | 70 | CHZB | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Systemy diagn./magistrali Gateway | 4H
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Informacje dla kierowcy Tuner TV | 42
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Systemy diagn./magistrali Gateway | 36
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Poduszka powietrzna AB | 42
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Centrala elektroniczna ZE | 57
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Uklad sterowania silnika Motronic MED | 4C
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Przeglad systemu Przeglad ukladu | 01
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Serwis Kasowanie okresu | 33
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Uklad zapobieg.zablok. ABS | 63
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.0 TFSI | 1 | 60 | CHZE | 1.2016- | Informacje dla kierowcy Inform.elektron. | 4C


DVD 2017/2:PKW:CITROEN:Berlingo 1.6 BlueHDi

CITROEN Berlingo 1.6 BlueHDi

Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Zabezp.antywlamaniowe Autoalarm | 44
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Uklad sterowania silnika Automatyka start/stop | 57
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 22
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Poduszka powietrzna AB | 36
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Centrala elektroniczna ZE | 57
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Uklad sterowania silnika EDC 17C | 5A
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Przeglad systemu Przeglad ukladu | 01
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Elektronika komfortu Przelacznik kontroli trakcji | 40
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Ster.skrzyni biegów Selespeed CFC | 57
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Informacje dla kierowcy Audio | 5A
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Informacje dla kierowcy Audio / Telematik | 57
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Informacje dla kierowcy Zmieniarka CD | 28
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Getriebesteuerung BVMP_MCP | 4C
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Uklad zapobieg.zablok. ABS | 63
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Berlingo 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Uklad sterowania silnika Automatyka start/stop | 57
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Poduszka powietrzna AB | 36
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Ster.skrzyni biegów Selespeed CFC | 57
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Getriebesteuerung BVMP_MCP | 4C
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Informacje dla kierowcy Audio | 5A
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Zabezp.antywlamaniowe Autoalarm | 44
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Informacje dla kierowcy Zmieniarka CD | 28
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Informacje dla kierowcy Audio / Telematik | 57
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Przeglad systemu Przeglad ukladu | 01
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 22
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Uklad sterowania silnika EDC 17C | 5A
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Centrala elektroniczna ZE | 57
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Uklad zapobieg.zablok. ABS | 63
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Elektronika komfortu Przelacznik kontroli trakcji | 40
Berlingo 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Getriebesteuerung BVMP_MCP | 4C
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Informacje dla kierowcy Audio | 5A
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Uklad zapobieg.zablok. ABS | 63
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Uklad sterowania silnika EDC 17C | 5A
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Informacje dla kierowcy Zmieniarka CD | 28
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Zabezp.antywlamaniowe Autoalarm | 44
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Poduszka powietrzna AB | 36
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Przeglad systemu Przeglad ukladu | 01
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 22
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Informacje dla kierowcy Audio / Telematik | 57
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Uklad sterowania silnika Automatyka start/stop | 57
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Centrala elektroniczna ZE | 57
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Ster.skrzyni biegów Selespeed CFC | 57
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Elektronika komfortu Przelacznik kontroli trakcji | 40
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Berlingo 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36


DVD 2017/2:PKW:CITROEN:C3 Picasso 1.2 THP

CITROEN C3 Picasso 1.2 THP

C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Informacje dla kierowcy Audio / Telematik | 57
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Informacje dla kierowcy Audio | 5A
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Oprzyrzadowanie Tablica wskazników | 42
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Przeglad systemu Przeglad ukladu | 01
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Elektronika komfortu Centralny sterownik drzwi | 47
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Centrala elektroniczna ZE | 57
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Zabezp.antywlamaniowe Autoalarm | 44
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Serwis Kasowanie inspekcji | 36
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Poduszka powietrzna AB | 36
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Uklad sterowania silnika Automatyka start/stop | 57
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Ster.skrzyni biegów Selespeed CFC | 57
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Uklad sterowania silnika Valeo | 57
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 Picasso 1.2 THP | 1,2 | 81 | HNZ | 1.2015- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:CITROEN:C3 Picasso 1.6 BlueHDi

CITROEN C3 Picasso 1.6 BlueHDi

C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Informacje dla kierowcy Audio | 5A
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Oprzyrzadowanie Tablica wskazników | 42
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Uklad zapobieg.zablok. ABS | 42
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektronika komfortu Centralny sterownik drzwi | 47
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Poduszka powietrzna AB | 36
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Ster.skrzyni biegów Selespeed CFC | 57
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Przeglad systemu Przeglad ukladu | 01
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Serwis Kasowanie inspekcji | 36
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Uklad sterowania silnika Automatyka start/stop | 57
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Centrala elektroniczna ZE | 57
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Informacje dla kierowcy Kontrolki pasów | 2E
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Zabezp.antywlamaniowe Autoalarm | 44
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Uklad sterowania silnika EDC 17C | 5A
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3 Picasso 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2015- | Informacje dla kierowcy Audio / Telematik | 57


DVD 2017/2:PKW:MAZDA:CX-3 1.5 D

MAZDA CX-3 1.5 D

CX-3 1.5 D | 1,5 | 77 | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-3 1.5 D | 1,5 | 77 | 2.2015- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-3 1.5 D | 1,5 | 77 | 2.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-3 1.5 D | 1,5 | 77 | 2.2015- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-3 1.5 D | 1,5 | 77 | 2.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
CX-3 1.5 D | 1,5 | 77 | 2.2015- | Centrala elektroniczna Centr.elektr.przód | 30
CX-3 1.5 D | 1,5 | 77 | 2.2015- | Przeglad systemu Przeglad ukladu | 01
CX-3 1.5 D | 1,5 | 77 | 2.2015- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-3 1.5 D | 1,5 | 77 | 2.2015- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-3 1.5 D | 1,5 | 77 | 2.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30


DVD 2017/2:PKW:MAZDA:CX-3 1.5 D 4x4

MAZDA CX-3 1.5 D 4x4

CX-3 1.5 D 4x4 | 1,5 | 77 | 2.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-3 1.5 D 4x4 | 1,5 | 77 | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-3 1.5 D 4x4 | 1,5 | 77 | 2.2015- | Przeglad systemu Przeglad ukladu | 01
CX-3 1.5 D 4x4 | 1,5 | 77 | 2.2015- | Centrala elektroniczna Centr.elektr.przód | 30
CX-3 1.5 D 4x4 | 1,5 | 77 | 2.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-3 1.5 D 4x4 | 1,5 | 77 | 2.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-3 1.5 D 4x4 | 1,5 | 77 | 2.2015- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-3 1.5 D 4x4 | 1,5 | 77 | 2.2015- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-3 1.5 D 4x4 | 1,5 | 77 | 2.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
CX-3 1.5 D 4x4 | 1,5 | 77 | 2.2015- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-3 1.5 D 4x4 | 1,5 | 77 | 2.2015- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30


DVD 2017/2:PKW:MAZDA:CX-3 2.0

MAZDA CX-3 2.0

CX-3 2.0 | 2 | 88 | PE | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-3 2.0 | 2 | 88 | PE | 2.2015- | Przeglad systemu Przeglad ukladu | 01
CX-3 2.0 | 2 | 113 | PE | 12.2015- | Przeglad systemu Przeglad ukladu | 01
CX-3 2.0 | 2 | 88 | PE | 2.2015- | Centrala elektroniczna Centr.elektr.przód | 30
CX-3 2.0 | 2 | 113 | PE | 12.2015- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-3 2.0 | 2 | 88 | PE | 2.2015- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-3 2.0 | 2 | 113 | PE | 12.2015- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-3 2.0 | 2 | 88 | PE | 2.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-3 2.0 | 2 | 113 | PE | 12.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-3 2.0 | 2 | 88 | PE | 2.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-3 2.0 | 2 | 88 | PE | 2.2015- | Uklad sterowania silnika ECM DISI | 30
CX-3 2.0 | 2 | 113 | PE | 12.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-3 2.0 | 2 | 88 | PE | 2.2015- | Uklad sterowania silnika ECM DISI | 30
CX-3 2.0 | 2 | 88 | PE | 2.2015- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-3 2.0 | 2 | 113 | PE | 12.2015- | Centrala elektroniczna Centr.elektr.przód | 30
CX-3 2.0 | 2 | 113 | PE | 12.2015- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-3 2.0 | 2 | 88 | PE | 2.2015- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-3 2.0 | 2 | 113 | PE | 12.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
CX-3 2.0 | 2 | 113 | PE | 12.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-3 2.0 | 2 | 88 | PE | 2.2015- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-3 2.0 | 2 | 113 | PE | 12.2015- | Uklad sterowania silnika ECM DISI | 30
CX-3 2.0 | 2 | 88 | PE | 2.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
CX-3 2.0 | 2 | 113 | PE | 12.2015- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30


DVD 2017/2:PKW:MAZDA:CX-3 2.0 4x4

MAZDA CX-3 2.0 4x4

CX-3 2.0 4x4 | 2 | 110 | PE | 2.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
CX-3 2.0 4x4 | 2 | 110 | PE | 2.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
CX-3 2.0 4x4 | 2 | 110 | PE | 2.2015- | Przeglad systemu Przeglad ukladu | 01
CX-3 2.0 4x4 | 2 | 110 | PE | 2.2015- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-3 2.0 4x4 | 2 | 110 | PE | 2.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-3 2.0 4x4 | 2 | 110 | PE | 2.2015- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-3 2.0 4x4 | 2 | 110 | PE | 2.2015- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-3 2.0 4x4 | 2 | 110 | PE | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-3 2.0 4x4 | 2 | 110 | PE | 2.2015- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-3 2.0 4x4 | 2 | 110 | PE | 2.2015- | Uklad sterowania silnika ECM DISI | 30
CX-3 2.0 4x4 | 2 | 110 | PE | 2.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-3 2.0 4x4 | 2 | 110 | PE | 2.2015- | Centrala elektroniczna Centr.elektr.przód | 30


DVD 2017/2:PKW:PEUGEOT:508 1.6 BlueHDi SW

PEUGEOT 508 1.6 BlueHDi SW

508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Uklad sterowania silnika Automatyka start/stop | 57
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Oswietlenie Asystent sw.drogowych | 4B
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Poduszka powietrzna AB | 36
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Uklad sterowania silnika EDC 17C | 5A
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Uklad zapobieg.zablok. ABS | 63
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Informacje dla kierowcy Audio | 36
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Centrala elektroniczna ZE | 57
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Informacje dla kierowcy Audio / telematyka | 57
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Dolny panel obslugi | 42
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Centralny sterownik drzwi | 47
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Zabezp.antywlamaniowe Autoalarm | 44
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Oprzyrzadowanie Tablica wskazników | 57
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Sterownik przyczepy | 42
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Wycieraczki Sterownik wycieraczek | 4E
508 1.6 BlueHDi SW | 1,6 | 85 | BHX | 10.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Uklad sterowania silnika EDC 17C | 5A
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Poduszka powietrzna AB | 36
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Centrala elektroniczna ZE | 57
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Dolny panel obslugi | 42
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Centralny sterownik drzwi | 47
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Informacje dla kierowcy Audio | 36
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Oswietlenie Asystent sw.drogowych | 4B
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Informacje dla kierowcy Audio / telematyka | 57
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Zabezp.antywlamaniowe Autoalarm | 44
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Wycieraczki Sterownik wycieraczek | 4E
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Sterownik przyczepy | 42
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Oprzyrzadowanie Tablica wskazników | 57
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Uklad zapobieg.zablok. ABS | 63
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Uklad sterowania silnika Automatyka start/stop | 57
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 1.6 BlueHDi SW | 1,6 | 88 | BHZ | 10.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E


DVD 2017/2:PKW:PEUGEOT:508 1.6 BlueHDi

PEUGEOT 508 1.6 BlueHDi

508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Dolny panel obslugi | 42
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Informacje dla kierowcy Audio / telematyka | 57
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Centralny sterownik drzwi | 47
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Informacje dla kierowcy Audio | 36
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Sterownik przyczepy | 42
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Uklad sterowania silnika EDC 17C | 5A
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Uklad zapobieg.zablok. ABS | 63
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Zabezp.antywlamaniowe Autoalarm | 44
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Oswietlenie Asystent sw.drogowych | 4B
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Oprzyrzadowanie Tablica wskazników | 57
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Poduszka powietrzna AB | 36
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Uklad sterowania silnika Automatyka start/stop | 57
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Wycieraczki Sterownik wycieraczek | 4E
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Centrala elektroniczna ZE | 57
508 1.6 BlueHDi | 1,6 | 85 | BHX | 10.2014- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Poduszka powietrzna AB | 36
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Wycieraczki Sterownik wycieraczek | 4E
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Oswietlenie Asystent sw.drogowych | 4B
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Uklad sterowania silnika EDC 17C | 5A
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Oprzyrzadowanie Tablica wskazników | 57
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Informacje dla kierowcy Audio | 36
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Dolny panel obslugi | 42
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Informacje dla kierowcy Audio / telematyka | 57
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Centrala elektroniczna ZE | 57
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Sterownik przyczepy | 42
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Zabezp.antywlamaniowe Autoalarm | 44
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Elektronika komfortu Centralny sterownik drzwi | 47
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Uklad zapobieg.zablok. ABS | 63
508 1.6 BlueHDi | 1,6 | 88 | BHZ | 10.2014- | Uklad sterowania silnika Automatyka start/stop | 57


DVD 2017/2:PKW:PORSCHE:911 3.6 Carrera Convertible 2

PORSCHE 911 3.6 Carrera Convertible 2

911 3.6 Carrera Convertible 2 | 3,6 | 0 | M64.01 | 9.1989-8.1993 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:VOLVO:S60 II 2.5 T5

VOLVO S60 II 2.5 T5

S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Informacje dla kierowcy Audio-Gateway | 47
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Informacje dla kierowcy Tuner TV | 30
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 30
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Informacje dla kierowcy Audio | 30
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Przeglad systemu Przeglad pojazdu | 2B
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Uklad sterowania silnika Motronic ME | 4K
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Centrala elektroniczna ZE | 4C
S60 II 2.5 T5 | 2,5 | 183 | B5254T14 | 8.2013- | Poduszka powietrzna AB | 5A


DVD 2017/2:PKW:VOLVO:S60 II 2.5 T5 AWD

VOLVO S60 II 2.5 T5 AWD

S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Poduszka powietrzna AB | 5A
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Centrala elektroniczna ZE | 4C
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Informacje dla kierowcy Tuner TV | 30
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 30
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Uklad sterowania silnika Motronic ME | 4K
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Przeglad systemu Przeglad pojazdu | 2B
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Informacje dla kierowcy Audio-Gateway | 47
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Informacje dla kierowcy Audio | 30
S60 II 2.5 T5 AWD | 2,5 | 183 | B5254T14 | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30


DVD 2017/2:PKW:VOLVO:S60 II 3.0 Polestar AWD

VOLVO S60 II 3.0 Polestar AWD

S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Informacje dla kierowcy Audio | 30
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Przeglad systemu Przeglad pojazdu | 2B
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Uklad sterowania silnika MEDEN | 4B
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Informacje dla kierowcy Tuner TV | 30
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Poduszka powietrzna AB | 5A
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Informacje dla kierowcy Audio-Gateway | 47
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Elektronika komfortu Sterownik przyczepy | 30
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II 3.0 Polestar AWD | 3 | 258 | B6304T5 | 8.2014- | Centrala elektroniczna ZE | 4C


DVD 2017/2:PKW:AUDI:A6 2.0 TDI quattro

AUDI A6 2.0 TDI quattro

A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Mediaplayer | 30
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Elektron.zarzadz.energia Akumulator HV | 42
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Centrala elektroniczna ZE | 57
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Przeglad systemu Przeglad ukladu | 01
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy System edycji obrazu | 30
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Telefon | 42
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy System kamer | 57
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Poduszka powietrzna AB | 42
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy System dzwiekowy | 42
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Oswietlenie Asystent sw.drogowych | 42
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Centrala elektroniczna ZE II | 42
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Serwis Kasowanie okresu | 33
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Audio | 4B
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Tuner TV | 42
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Systemy diagn./magistrali Gateway | 4F
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Oswietlenie Swiatlo MATRIX | 42
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Uklad sterowania silnika EDC 17C64 | 4C
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Sterownik przyczepy | 42
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Telefon | 57
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Centrala elektroniczna ZE III | 57
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Informacje dla kierowcy Mediaplayer | 28
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 2.0 TDI quattro | 2 | 140 | CNHA | 4.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Uklad sterowania silnika EDC 17C64 | 4C
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Centrala elektroniczna ZE II | 42
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy System edycji obrazu | 30
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Centrala elektroniczna ZE III | 57
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Otoczenie kamery | 30
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Mediaplayer | 28
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy System dzwiekowy | 42
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Tuner TV | 42
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Oswietlenie Asystent sw.drogowych | 42
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Audio | 4B
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy System kamer | 57
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Elektron.zarzadz.energia Akumulator HV | 42
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Asystent zmiany pasa | 42
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Centrala elektroniczna ZE | 57
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Inform.elektron. | 4C
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Sterownik przyczepy | 42
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Serwis Kasowanie okresu | 33
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Mediaplayer | 30
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Oswietlenie Swiatlo MATRIX | 42
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Systemy diagn./magistrali Gateway | 4F
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Przeglad systemu Przeglad ukladu | 01
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Telefon | 57
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Telefon | 42
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Poduszka powietrzna AB | 42
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 2.0 TDI quattro | 2 | 140 | DDDA | 5.2016- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57


DVD 2017/2:PKW:CITROEN:C4 1.6 BlueHDi

CITROEN C4 1.6 BlueHDi

C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Zabezp.antywlamaniowe Autoalarm | 44
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Informacje dla kierowcy Audio / telematyka | 57
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Uklad sterowania silnika EDC 17C | 5A
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Elektronika komfortu Dolny panel obslugi | 42
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Centrala elektroniczna ZE | 57
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Elektronika komfortu Sterownik przyczepy | 42
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Uklad sterowania silnika Automatyka start/stop | 57
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Uklad zapobieg.zablok. ABS | 63
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Poduszka powietrzna AB | 36
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Informacje dla kierowcy Audio | 36
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 1.6 BlueHDi | 1,6 | 85 | BHX | 4.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Informacje dla kierowcy Audio | 36
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Poduszka powietrzna AB | 36
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Zabezp.antywlamaniowe Autoalarm | 44
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Elektronika komfortu Sterownik przyczepy | 42
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Uklad zapobieg.zablok. ABS | 63
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Informacje dla kierowcy Audio / telematyka | 57
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Centrala elektroniczna ZE | 57
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Elektronika komfortu Dolny panel obslugi | 42
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Uklad sterowania silnika Automatyka start/stop | 57
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Uklad sterowania silnika EDC 17C | 5A
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
C4 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Informacje dla kierowcy Audio / telematyka | 57
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Centrala elektroniczna ZE | 57
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Uklad sterowania silnika Automatyka start/stop | 57
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Poduszka powietrzna AB | 36
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Sterownik przyczepy | 42
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Oprzyrzadowanie Tablica wskazników | 57
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Informacje dla kierowcy Audio | 36
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Uklad sterowania silnika EDC 17C | 5A
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Zabezp.antywlamaniowe Autoalarm | 44
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Uklad zapobieg.zablok. ABS | 63
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Elektronika komfortu Dolny panel obslugi | 42
C4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D


DVD 2017/2:PKW:FORD:Focus 1.0 EcoBoost ECO

FORD Focus 1.0 EcoBoost ECO

Focus 1.0 EcoBoost ECO | 1 | 74 | SFD... | 10.2014- | Informacje dla kierowcy Audio | 30
Focus 1.0 EcoBoost ECO | 1 | 74 | SFD... | 10.2014- | Zabezp.antywlamaniowe Immobilizer | 30
Focus 1.0 EcoBoost ECO | 1 | 74 | SFD... | 10.2014- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus 1.0 EcoBoost ECO | 1 | 74 | SFD... | 10.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus 1.0 EcoBoost ECO | 1 | 74 | SFD... | 10.2014- | Informacje dla kierowcy Modul GPS | 30
Focus 1.0 EcoBoost ECO | 1 | 74 | SFD... | 10.2014- | Beleuchtung ALWR und Kurvenlicht | 36
Focus 1.0 EcoBoost ECO | 1 | 74 | SFD... | 10.2014- | Poduszka powietrzna AB | 30
Focus 1.0 EcoBoost ECO | 1 | 74 | SFD... | 10.2014- | Informacje dla kierowcy System nawigacji | 30
Focus 1.0 EcoBoost ECO | 1 | 74 | SFD... | 10.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus 1.0 EcoBoost ECO | 1 | 74 | SFD... | 10.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus 1.0 EcoBoost ECO | 1 | 74 | SFD... | 10.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus 1.0 EcoBoost ECO | 1 | 74 | SFD... | 10.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus 1.0 EcoBoost ECO | 1 | 74 | SFD... | 10.2014- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus 1.0 EcoBoost ECO | 1 | 74 | SFD... | 10.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus 1.0 EcoBoost ECO | 1 | 74 | SFD... | 10.2014- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus 1.0 EcoBoost ECO | 1 | 74 | SFD... | 10.2014- | Przeglad systemu Przeglad ukladu | 01
Focus 1.0 EcoBoost ECO | 1 | 74 | SFD... | 10.2014- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus 1.0 EcoBoost ECO | 1 | 74 | SFD... | 10.2014- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus 1.0 EcoBoost ECO | 1 | 74 | SFD... | 10.2014- | Uklad sterowania silnika Motronic MED | 30
Focus 1.0 EcoBoost ECO | 1 | 74 | SFD... | 10.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30


DVD 2017/2:PKW:MAZDA:6 2.2 D Wagon 4x4

MAZDA 6 2.2 D Wagon 4x4

6 2.2 D Wagon 4x4 | 2,2 | 110 | SH | 11.2014- | Centrala elektroniczna Centr.elektr.tyl | 30
6 2.2 D Wagon 4x4 | 2,2 | 129 | SH | 11.2014- | Elektron.zarzadz.energia Zarzadzanie energia | 30
6 2.2 D Wagon 4x4 | 2,2 | 110 | SH | 11.2014- | Przeglad systemu Przeglad ukladu | 01
6 2.2 D Wagon 4x4 | 2,2 | 110 | SH | 11.2014- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.2 D Wagon 4x4 | 2,2 | 110 | SH | 11.2014- | Informacje dla kierowcy Wzmacniacz audio | 22
6 2.2 D Wagon 4x4 | 2,2 | 110 | SH | 11.2014- | Informacje dla kierowcy Audio | 30
6 2.2 D Wagon 4x4 | 2,2 | 110 | SH | 11.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 42
6 2.2 D Wagon 4x4 | 2,2 | 110 | SH | 11.2014- | Informacje dla kierowcy Elektronika informacyjna | 22
6 2.2 D Wagon 4x4 | 2,2 | 110 | SH | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacyjny | 30
6 2.2 D Wagon 4x4 | 2,2 | 110 | SH | 11.2014- | Poduszka powietrzna AB | 30
6 2.2 D Wagon 4x4 | 2,2 | 129 | SH | 11.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
6 2.2 D Wagon 4x4 | 2,2 | 110 | SH | 11.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
6 2.2 D Wagon 4x4 | 2,2 | 129 | SH | 11.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
6 2.2 D Wagon 4x4 | 2,2 | 129 | SH | 11.2014- | Przeglad systemu Przeglad ukladu | 01
6 2.2 D Wagon 4x4 | 2,2 | 129 | SH | 11.2014- | Informacje dla kierowcy Elektronika informacyjna | 22
6 2.2 D Wagon 4x4 | 2,2 | 129 | SH | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacyjny | 30
6 2.2 D Wagon 4x4 | 2,2 | 110 | SH | 11.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
6 2.2 D Wagon 4x4 | 2,2 | 129 | SH | 11.2014- | Informacje dla kierowcy Wzmacniacz audio | 22
6 2.2 D Wagon 4x4 | 2,2 | 129 | SH | 11.2014- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
6 2.2 D Wagon 4x4 | 2,2 | 129 | SH | 11.2014- | Poduszka powietrzna AB | 30
6 2.2 D Wagon 4x4 | 2,2 | 110 | SH | 11.2014- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
6 2.2 D Wagon 4x4 | 2,2 | 129 | SH | 11.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
6 2.2 D Wagon 4x4 | 2,2 | 129 | SH | 11.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 42
6 2.2 D Wagon 4x4 | 2,2 | 129 | SH | 11.2014- | Informacje dla kierowcy Audio | 30
6 2.2 D Wagon 4x4 | 2,2 | 129 | SH | 11.2014- | Centrala elektroniczna Centr.elektr.przód | 30
6 2.2 D Wagon 4x4 | 2,2 | 110 | SH | 11.2014- | Centrala elektroniczna Centr.elektr.przód | 30
6 2.2 D Wagon 4x4 | 2,2 | 129 | SH | 11.2014- | Centrala elektroniczna Centr.elektr.tyl | 30
6 2.2 D Wagon 4x4 | 2,2 | 110 | SH | 11.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
6 2.2 D Wagon 4x4 | 2,2 | 129 | SH | 11.2014- | Uklad sterowania silnika CR/EDC | 30
6 2.2 D Wagon 4x4 | 2,2 | 110 | SH | 11.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
6 2.2 D Wagon 4x4 | 2,2 | 129 | SH | 11.2014- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
6 2.2 D Wagon 4x4 | 2,2 | 110 | SH | 11.2014- | Uklad sterowania silnika CR/EDC | 30
6 2.2 D Wagon 4x4 | 2,2 | 129 | SH | 11.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
6 2.2 D Wagon 4x4 | 2,2 | 129 | SH | 11.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
6 2.2 D Wagon 4x4 | 2,2 | 129 | SH | 11.2014- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
6 2.2 D Wagon 4x4 | 2,2 | 110 | SH | 11.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
6 2.2 D Wagon 4x4 | 2,2 | 110 | SH | 11.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
6 2.2 D Wagon 4x4 | 2,2 | 110 | SH | 11.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
6 2.2 D Wagon 4x4 | 2,2 | 110 | SH | 11.2014- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
6 2.2 D Wagon 4x4 | 2,2 | 110 | SH | 11.2014- | Elektron.zarzadz.energia Zarzadzanie energia | 30
6 2.2 D Wagon 4x4 | 2,2 | 129 | SH | 11.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 22
6 2.2 D Wagon 4x4 | 2,2 | 129 | SH | 11.2014- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
6 2.2 D Wagon 4x4 | 2,2 | 110 | SH | 11.2014- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
6 2.2 D Wagon 4x4 | 2,2 | 129 | SH | 11.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30


DVD 2017/2:PKW:MERCEDES-BENZ:C 350 e

MERCEDES-BENZ C 350 e

C 350 e | 2 | 155 | M 274.920 | 2.2015- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Centrala elektroniczna CME PTCU | 42
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Oprzyrzadowanie Tablica wskazników | 45
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Centrala elektroniczna CME PTCU | 42
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Uklad sterowania silnika Sterownik EKP | 42
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Napinacz pasa bezp. REV Left | 30
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Pomoc przy parkowaniu Kamera cofania | 45
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Informacje dla kierowcy System kamer | 45
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Elektr. Gaspedal Fahrpedalmodul | 42
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Elektr. Energiemanagement HV-Batterie Ladesteuerung | 42
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Poduszka powietrzna AB ORC | 30
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Serwis Reset okresu miedzyserwisowego | 33
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Informacje dla kierowcy Touchpad | 45
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Elektronika komfortu Pokrywa kamery | 45
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Napinacz pasa bezp. REV Right | 30
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Uklad sterowania silnika Motronic MED | 4B
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Informacje dla kierowcy Audio / telematyka | 45
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Informacje dla kierowcy System kamer | 45
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Centrala elektroniczna Centr.elektr.przód | 42
C 350 e | 2 | 155 | M 274.920 | 2.2015- | Komfortelektronik Elektronische Sitzheizung vl | 3B


DVD 2017/2:PKW:MERCEDES-BENZ:S 500 Maybach

MERCEDES-BENZ S 500 Maybach

S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Serwis Reset okresu miedzyserwisowego | 33
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Uklad sterowania silnika Sterownik EKP | 42
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Napinacz pasa bezp. REV Right | 30
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Informacje dla kierowcy System kamer | 45
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Centrala elektroniczna CME PTCU | 42
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Informacje dla kierowcy System kamer | 45
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Poduszka powietrzna AB ORC | 30
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Oprzyrzadowanie Tablica wskazników | 45
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Elektronika komfortu Pokrywa kamery | 45
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Pomoc przy parkowaniu Kamera cofania | 45
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Centrala elektroniczna Centr.elektr.przód | 42
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Elektronika komfortu Elektr.regulacja siedzenia tyl L | 42
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Elektronika komfortu Elektr.regulacja fotela tyl P | 42
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Napinacz pasa bezp. REV Left | 30
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Informacje dla kierowcy Touchpad | 45
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Uklad sterowania silnika Motronic MED | 4B
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Informacje dla kierowcy Audio / telematyka | 45
S 500 Maybach | 4,7 | 335 | M 278.929 | 12.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45


DVD 2017/2:PKW:MERCEDES-BENZ:S 600 Maybach

MERCEDES-BENZ S 600 Maybach

S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Informacje dla kierowcy Touchpad | 45
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Poduszka powietrzna AB ORC | 30
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Informacje dla kierowcy System kamer | 45
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Pomoc przy parkowaniu Kamera cofania | 45
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Napinacz pasa bezp. REV Left | 30
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Uklad sterowania silnika Sterownik EKP | 42
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Elektronika komfortu Elektr.regulacja fotela tyl P | 42
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Elektr. Gaspedal Fahrpedalmodul | 42
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Napinacz pasa bezp. REV Right | 30
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Elektronika komfortu Sterownik klapy tylnej | 45
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Centrala elektroniczna Centr.elektr.przód | 42
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Informacje dla kierowcy Audio / telematyka | 45
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Elektronika komfortu Pokrywa kamery | 45
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Serwis Reset okresu miedzyserwisowego | 33
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Informacje dla kierowcy System kamer | 45
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Centrala elektroniczna CME PTCU | 42
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Oprzyrzadowanie Tablica wskazników | 45
S 600 Maybach | 6 | 390 | M 277.980 | 12.2014- | Elektronika komfortu Elektr.regulacja siedzenia tyl L | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 350 e T-Modell

MERCEDES-BENZ C 350 e T-Modell

C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Pomoc przy parkowaniu Kamera cofania | 45
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Informacje dla kierowcy System kamer | 45
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Oprzyrzadowanie Tablica wskazników | 45
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Serwis Reset okresu miedzyserwisowego | 33
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Elektronika komfortu Pokrywa kamery | 45
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Informacje dla kierowcy Audio / telematyka | 45
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Elektr. Energiemanagement HV-Batterie Ladesteuerung | 42
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Centrala elektroniczna CME PTCU | 42
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Napinacz pasa bezp. REV Left | 30
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Informacje dla kierowcy Touchpad | 45
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Centrala elektroniczna Centr.elektr.przód | 42
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Centrala elektroniczna CME PTCU | 42
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Informacje dla kierowcy System kamer | 45
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Poduszka powietrzna AB ORC | 30
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Uklad sterowania silnika Sterownik EKP | 42
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Uklad sterowania silnika Motronic MED | 4B
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Napinacz pasa bezp. REV Right | 30
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 350 e T-Modell | 2 | 155 | M 274.920 | 2.2015- | Elektr. Gaspedal Fahrpedalmodul | 42


DVD 2017/2:PKW:PEUGEOT:Partner 1.6 BlueHDi

PEUGEOT Partner 1.6 BlueHDi

Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Poduszka powietrzna AB | 36
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Przeglad systemu Przeglad ukladu | 01
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Centrala elektroniczna ZE | 57
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Uklad sterowania silnika Automatyka start/stop | 57
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Zabezp.antywlamaniowe Autoalarm | 44
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Uklad sterowania silnika EDC 17C | 5A
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Informacje dla kierowcy Audio / Telematik | 57
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Informacje dla kierowcy Audio | 5A
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Informacje dla kierowcy Zmieniarka CD | 28
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Elektronika komfortu Przelacznik kontroli trakcji | 40
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Uklad zapobieg.zablok. ABS | 63
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Ster.skrzyni biegów Selespeed CFC | 57
Partner 1.6 BlueHDi | 1,6 | 55 | BHW | 3.2015- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Poduszka powietrzna AB | 36
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Uklad sterowania silnika Automatyka start/stop | 57
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Elektronika komfortu Przelacznik kontroli trakcji | 40
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Informacje dla kierowcy Audio / Telematik | 57
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Informacje dla kierowcy Audio | 5A
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Uklad sterowania silnika EDC 17C | 5A
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Przeglad systemu Przeglad ukladu | 01
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Ster.skrzyni biegów Selespeed CFC | 57
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Informacje dla kierowcy Zmieniarka CD | 28
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Centrala elektroniczna ZE | 57
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Uklad zapobieg.zablok. ABS | 63
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Zabezp.antywlamaniowe Autoalarm | 44
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Partner 1.6 BlueHDi | 1,6 | 73 | BHY | 12.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Informacje dla kierowcy Zmieniarka CD | 28
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Uklad sterowania silnika EDC 17C | 5A
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Informacje dla kierowcy Audio | 5A
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Uklad sterowania silnika Automatyka start/stop | 57
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Centrala elektroniczna ZE | 57
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Przeglad systemu Przeglad ukladu | 01
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Elektronika komfortu Przelacznik kontroli trakcji | 40
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Poduszka powietrzna AB | 36
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Informacje dla kierowcy Audio / Telematik | 57
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Zabezp.antywlamaniowe Autoalarm | 44
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Uklad zapobieg.zablok. ABS | 63
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Ster.skrzyni biegów Selespeed CFC | 57
Partner 1.6 BlueHDi | 1,6 | 88 | BHZ | 12.2014- | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30


DVD 2017/2:PKW:HONDA:HR-V 1.8 Flex

HONDA HR-V 1.8 Flex

HR-V 1.8 Flex | 1,8 | 102 | R18A1 | 3.2015- | Uklad sterowania silnika PGM-Fi | 30
HR-V 1.8 Flex | 1,8 | 102 | R18A1 | 3.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
HR-V 1.8 Flex | 1,8 | 102 | R18A1 | 3.2015- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 57
HR-V 1.8 Flex | 1,8 | 102 | R18A1 | 3.2015- | Centrala elektroniczna KS | 42


DVD 2017/2:PKW:LADA:Granta Liftback 1.6

LADA Granta Liftback 1.6

Granta Liftback 1.6 | 1,6 | 64 | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Granta Liftback 1.6 | 1,6 | 64 | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Granta Liftback 1.6 | 1,6 | 64 | 11.2014- | Ster.skrzyni biegów JATCO | 30
Granta Liftback 1.6 | 1,6 | 64 | 11.2014- | Centrala elektroniczna ZE | 57
Granta Liftback 1.6 | 1,6 | 64 | 11.2014- | Uklad sterowania silnika M74 | 57
Granta Liftback 1.6 | 1,6 | 78 | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Granta Liftback 1.6 | 1,6 | 64 | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Granta Liftback 1.6 | 1,6 | 72 | 11.2014- | Uklad sterowania silnika M74 | 57
Granta Liftback 1.6 | 1,6 | 72 | 11.2014- | Ster.skrzyni biegów JATCO | 30
Granta Liftback 1.6 | 1,6 | 78 | 11.2014- | Uklad sterowania silnika M74 | 57
Granta Liftback 1.6 | 1,6 | 72 | 11.2014- | Uklad zapobieg.zablok. ABS | 4E
Granta Liftback 1.6 | 1,6 | 78 | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Granta Liftback 1.6 | 1,6 | 78 | 11.2014- | Centrala elektroniczna ZE | 57
Granta Liftback 1.6 | 1,6 | 72 | 11.2014- | Centrala elektroniczna ZE | 57
Granta Liftback 1.6 | 1,6 | 72 | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Granta Liftback 1.6 | 1,6 | 64 | 11.2014- | Uklad zapobieg.zablok. ABS | 4E
Granta Liftback 1.6 | 1,6 | 78 | 11.2014- | Ster.skrzyni biegów JATCO | 30
Granta Liftback 1.6 | 1,6 | 72 | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Granta Liftback 1.6 | 1,6 | 78 | 11.2014- | Uklad zapobieg.zablok. ABS | 4E
Granta Liftback 1.6 | 1,6 | 78 | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Granta Liftback 1.6 | 1,6 | 72 | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30


DVD 2017/2:PKW:LADA:Granta Sport 1.6

LADA Granta Sport 1.6

Granta Sport 1.6 | 1,6 | 87 | 11.2014- | Uklad sterowania silnika M74 | 57
Granta Sport 1.6 | 1,6 | 87 | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Granta Sport 1.6 | 1,6 | 87 | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Granta Sport 1.6 | 1,6 | 87 | 11.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Granta Sport 1.6 | 1,6 | 87 | 11.2014- | Centrala elektroniczna ZE | 57
Granta Sport 1.6 | 1,6 | 87 | 11.2014- | Uklad zapobieg.zablok. ABS | 4E
Granta Sport 1.6 | 1,6 | 87 | 11.2014- | Ster.skrzyni biegów JATCO | 30


DVD 2017/2:PKW:BUICK:LaCrosse 2.4 i

BUICK LaCrosse 2.4 i

LaCrosse 2.4 i | 2,4 | 125 | LE5 | 12.2005-1.2011 | Centrala elektroniczna Centralna skrzynka elektroniki | 42
LaCrosse 2.4 i | 2,4 | 125 | LE5 | 12.2005-1.2011 | Uklad sterowania silnika Motronic ME | 4B
LaCrosse 2.4 i | 2,4 | 125 | LE5 | 12.2005-1.2011 | Poduszka powietrzna AB | 22
LaCrosse 2.4 i | 2,4 | 125 | LE5 | 12.2005-1.2011 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
LaCrosse 2.4 i | 2,4 | 125 | LE5 | 12.2005-1.2011 | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:JEEP:Renegade 1.8 Flex

JEEP Renegade 1.8 Flex

Renegade 1.8 Flex | 1,8 | 96 | 370A0011 | 4.2015- | Elektronika komfortu Modul odbiornika radiowego | 4C
Renegade 1.8 Flex | 1,8 | 96 | 370A0011 | 4.2015- | Podwozie/ukl.kierowniczy Blokada kierownicy | 30
Renegade 1.8 Flex | 1,8 | 96 | 370A0011 | 4.2015- | Centrala elektroniczna ZE | 4B
Renegade 1.8 Flex | 1,8 | 96 | 370A0011 | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
Renegade 1.8 Flex | 1,8 | 96 | 370A0011 | 4.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 30
Renegade 1.8 Flex | 1,8 | 96 | 370A0011 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Renegade 1.8 Flex | 1,8 | 96 | 370A0011 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
Renegade 1.8 Flex | 1,8 | 96 | 370A0011 | 4.2015- | Poduszka powietrzna AB | 30
Renegade 1.8 Flex | 1,8 | 96 | 370A0011 | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Renegade 1.8 Flex | 1,8 | 96 | 370A0011 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 57
Renegade 1.8 Flex | 1,8 | 96 | 370A0011 | 4.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Renegade 1.8 Flex | 1,8 | 96 | 370A0011 | 4.2015- | Uklad zapobieg.zablok. ABS | 57


DVD 2017/2:PKW:LEXUS:IS 300 3.0 i

LEXUS IS 300 3.0 i

IS 300 3.0 i | 3 | 170 | 3GRFE | 4.2006-4.2013 | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
IS 300 3.0 i | 3 | 170 | 3GRFE | 4.2006-4.2013 | Informacje dla kierowcy System nawigacyjny | 30
IS 300 3.0 i | 3 | 170 | 3GRFE | 4.2006-4.2013 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
IS 300 3.0 i | 3 | 170 | 3GRFE | 4.2006-4.2013 | Elektronika komfortu Panel obslugi dachu | 42


DVD 2017/2:PKW:LEXUS:LX 460 4.6 i 4x4

LEXUS LX 460 4.6 i 4x4

LX 460 4.6 i 4x4 | 4,6 | 231 | 1URFE | 1.2012- | Elektronika komfortu Elektryczny podnosnik szyb | 42


DVD 2017/2:PKW:MG:MG6 1.8 i

MG MG6 1.8 i

MG6 1.8 i | 1,8 | 98 | 18K4C | 9.2009- | Informacje dla kierowcy System nawigacyjny | 28
MG6 1.8 i | 1,8 | 98 | 18K4C | 9.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 01
MG6 1.8 i | 1,8 | 98 | 18K4C | 9.2009- | Centrala elektroniczna ZE | 42
MG6 1.8 i | 1,8 | 98 | 18K4C | 9.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
MG6 1.8 i | 1,8 | 98 | 18K4C | 9.2009- | Poduszka powietrzna AB | 01
MG6 1.8 i | 1,8 | 98 | 18K4C | 9.2009- | Oprzyrzadowanie Tablica wskazników | 01
MG6 1.8 i | 1,8 | 98 | 18K4C | 9.2009- | Informacje dla kierowcy Audio | 22
MG6 1.8 i | 1,8 | 98 | 18K4C | 9.2009- | Ster.skrzyni biegów Automat 5-biegowy | 01


DVD 2017/2:PKW:PEUGEOT:307 2.0 i

PEUGEOT 307 2.0 i

307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Oswietlenie Litronic (Slave) | 30
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Uklad sterowania silnika IAW | 5A
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Elektronika komfortu Urzadzenie glosnomówiace | 57
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Informacje dla kierowcy Audio / Telematik | 60
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Poduszka powietrzna AB | 77
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Uklad zapobieg.zablok. ABS | 6B
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Uklad zapobieg.zablok. ABS | 64
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Elektronika komfortu Zespól kolumny kierowniczej | 30
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Uklad sterowania silnika IAW | 07
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Ster.skrzyni biegów Automat 4-bieg. | 78
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Oswietlenie Litronic (Master) | 42
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Zabezp.antywlamaniowe Autoalarm | 44
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Serwis Zerowanie okresu | 98
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Centrala elektroniczna ZE | 01
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Informacje dla kierowcy Audio | 5A
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Poduszka powietrzna AB | 75
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Elektronika komfortu Czujnik swiatla/deszczu | 22
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Oprzyrzadowanie Przyrzad uniwersalny | 44
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Centrala elektroniczna ZE | 57
307 2.0 i | 2 | 99 | PSA RFN 10LH47 | 3.2004-6.2014 | Serwis Kasowanie inspekcji | 36
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Elektronika komfortu Urzadzenie glosnomówiace | 57
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Uklad sterowania silnika IAW | 5A
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Serwis Zerowanie okresu | 98
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Centrala elektroniczna ZE | 57
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Informacje dla kierowcy Audio | 5A
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Uklad zapobieg.zablok. ABS | 6B
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Uklad sterowania silnika IAW | 07
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Centrala elektroniczna ZE | 01
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Serwis Kasowanie inspekcji | 36
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Elektronika komfortu Zespól kolumny kierowniczej | 30
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Elektronika komfortu Czujnik swiatla/deszczu | 22
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Oswietlenie Litronic (Slave) | 30
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Poduszka powietrzna AB | 75
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Oprzyrzadowanie Przyrzad uniwersalny | 44
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Zabezp.antywlamaniowe Autoalarm | 44
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Oswietlenie Litronic (Master) | 42
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Uklad zapobieg.zablok. ABS | 64
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Ster.skrzyni biegów Automat 4-bieg. | 78
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Informacje dla kierowcy Audio / Telematik | 60
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
307 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2007-1.2013 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 1.8 i

VW (VOLKSWAGEN) Bora 1.8 i

Bora 1.8 i | 1,8 | 92 | BAF | 8.2001-11.2006 | Oswietlenie Regulacja zasiegu swiatel | 2A
Bora 1.8 i | 1,8 | 92 | BAF | 8.2001-11.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.8 i | 1,8 | 92 | BAF | 8.2001-11.2006 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.8 i | 1,8 | 92 | BAF | 5.2006-7.2007 | Poduszka powietrzna AB | 30
Bora 1.8 i | 1,8 | 92 | BAF | 8.2001-11.2006 | System audio >>> | 22
Bora 1.8 i | 1,8 | 92 | BAF | 8.2001-11.2006 | Uklad sterowania silnika Motronic ME | 01
Bora 1.8 i | 1,8 | 92 | BAF | 8.2001-11.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.8 i | 1,8 | 92 | BAF | 8.2001-11.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.8 i | 1,8 | 92 | BAF | 8.2001-11.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.8 i | 1,8 | 92 | BAF | 8.2001-11.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.8 i | 1,8 | 92 | BAF | 8.2001-11.2006 | Ster.skrzyni biegów AG 4 | 30
Bora 1.8 i | 1,8 | 92 | BAF | 8.2001-11.2006 | Poduszka powietrzna AB | 30
Bora 1.8 i | 1,8 | 92 | BAF | 8.2001-11.2006 | System radiowy >>> | 22
Bora 1.8 i | 1,8 | 92 | BAF | 8.2001-11.2006 | Poduszka powietrzna AB | 30
Bora 1.8 i | 1,8 | 92 | BAF | 8.2001-11.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.8 i | 1,8 | 92 | BAF | 8.2001-11.2006 | Oswietlenie Litronic (Slave) | 77
Bora 1.8 i | 1,8 | 92 | BAF | 8.2001-11.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.8 i | 1,8 | 92 | BAF | 8.2001-11.2006 | Zamek centralny Centralny zamek | 22
Bora 1.8 i | 1,8 | 92 | BAF | 8.2001-11.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.8 i | 1,8 | 92 | BAF | 8.2001-11.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.8 i | 1,8 | 92 | BAF | 8.2001-11.2006 | Oswietlenie Litronic (Master) | 95
Bora 1.8 i | 1,8 | 92 | BAF | 8.2001-11.2006 | Uklad zapobieg.zablok. ABS | 42
Bora 1.8 i | 1,8 | 92 | BAF | 5.2006-7.2007 | Uklad sterowania silnika Motronic ME | 01
Bora 1.8 i | 1,8 | 92 | BAF | 8.2001-11.2006 | System nawigacji >>> | 22
Bora 1.8 i | 1,8 | 92 | BTH | 12.2004-6.2006 | Ster.skrzyni biegów AG 4 | 30
Bora 1.8 i | 1,8 | 92 | BTH | 12.2004-6.2006 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 1.8 i | 1,8 | 92 | BTH | 12.2004-6.2006 | System nawigacji >>> | 22
Bora 1.8 i | 1,8 | 92 | BTH | 12.2004-6.2006 | Uklad zapobieg.zablok. ABS | 42
Bora 1.8 i | 1,8 | 92 | BTH | 12.2004-6.2006 | Poduszka powietrzna AB | 30
Bora 1.8 i | 1,8 | 92 | BTH | 12.2004-6.2006 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 1.8 i | 1,8 | 92 | BTH | 12.2004-6.2006 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 1.8 i | 1,8 | 92 | BTH | 12.2004-6.2006 | Zamek centralny Centralny zamek | 22
Bora 1.8 i | 1,8 | 92 | BTH | 12.2004-6.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 1.8 i | 1,8 | 92 | BTH | 12.2004-6.2006 | System audio >>> | 22
Bora 1.8 i | 1,8 | 92 | BTH | 12.2004-6.2006 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 1.8 i | 1,8 | 92 | BTH | 12.2004-6.2006 | Poduszka powietrzna AB | 30
Bora 1.8 i | 1,8 | 92 | BTH | 12.2004-6.2006 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 1.8 i | 1,8 | 92 | BTH | 12.2004-6.2006 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 1.8 i | 1,8 | 92 | BTH | 12.2004-6.2006 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 1.8 i | 1,8 | 92 | BTH | 12.2004-6.2006 | Serwis Zerowanie okresu | 49
Bora 1.8 i | 1,8 | 92 | BTH | 12.2004-6.2006 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 1.8 i | 1,8 | 92 | BTH | 12.2004-6.2006 | Uklad sterowania silnika Motronic ME | 01
Bora 1.8 i | 1,8 | 92 | BTH | 12.2004-6.2006 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 1.8 i | 1,8 | 92 | BTH | 12.2004-6.2006 | System radiowy >>> | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf 1.8 TFSI Alltrack 4Motion

VW (VOLKSWAGEN) Golf 1.8 TFSI Alltrack 4Motion

Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Elektronika komfortu Asystent zmiany pasa | 42
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Informacje dla kierowcy Inform.elektron. | 57
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Elektronika komfortu Sterownik przyczepy | 57
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Systemy diagn./magistrali Gateway | 4B
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Przeglad systemu Przeglad ukladu | 01
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Informacje dla kierowcy System audio | 57
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Oswietlenie Asystent sw.drogowych | 57
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Centrala elektroniczna ZE | 57
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Poduszka powietrzna AB | 4B
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Serwis Kasowanie okresu | 33
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Uklad sterowania silnika Simos | 4C
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf 1.8 TFSI Alltrack 4Motion | 1,8 | 132 | CJSB | 12.2014- | Informacje dla kierowcy Tuner TV | 42


DVD 2017/2:PKW:XIALI:N3 1.3 i

XIALI N3 1.3 i

N3 1.3 i | 1,3 | 63 | 8A | 1.2004-1.2008 | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:ZHONGHUA:Grandeur 1.8 i

ZHONGHUA Grandeur 1.8 i

Grandeur 1.8 i | 1,8 | 100 | 4G93 | 12.2005-10.2010 | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:AUDI:A1 1.0 TFSI Sportback

AUDI A1 1.0 TFSI Sportback

A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Systemy diagn./magistrali Gateway | 4H
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Serwis Kasowanie okresu | 33
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Przeglad systemu Przeglad ukladu | 01
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Uklad sterowania silnika Motronic MED | 4C
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Uklad zapobieg.zablok. ABS | 63
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Informacje dla kierowcy Tuner TV | 42
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Poduszka powietrzna AB | 42
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Centrala elektroniczna ZE | 57
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Systemy diagn./magistrali Gateway | 36
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.0 TFSI Sportback | 1 | 70 | CHZB | 3.2015- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Uklad sterowania silnika Motronic MED | 4C
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Poduszka powietrzna AB | 42
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Oprzyrzadowanie Tablica wskazników | 57
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Przeglad systemu Przeglad ukladu | 01
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Ogrzewanie/klimatyzacja Climatronic | 43
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Informacje dla kierowcy Inform.elektron. | 4C
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Serwis Kasowanie okresu | 33
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Centrala elektroniczna ZE | 57
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Uklad zapobieg.zablok. ABS | 63
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Systemy diagn./magistrali Gateway | 36
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Ogrzewanie/klimatyzacja Climatronic | 4B
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Informacje dla kierowcy Tuner TV | 42
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
A1 1.0 TFSI Sportback | 1 | 60 | CHZE | 1.2016- | Systemy diagn./magistrali Gateway | 4H


DVD 2017/2:PKW:AUDI:A4L 3.2 i

AUDI A4L 3.2 i

A4L 3.2 i | 3,2 | 195 | CALA | 11.2008-7.2011 | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:AUDI:A4L 2.0 T

AUDI A4L 2.0 T

A4L 2.0 T | 2 | 132 | CDZ | 11.2008- | Uklad sterowania silnika Simos | 4C
A4L 2.0 T | 2 | 132 | CDZ | 11.2008- | Przeglad systemu Przeglad ukladu | 01
A4L 2.0 T | 2 | 132 | CDZ | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65


DVD 2017/2:PKW:BMW:316 Li 1.6 i

BMW 316 Li 1.6 i

316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Informacje dla kierowcy Telefon | 30
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Poduszka powietrzna ACSM | 4H
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 57
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 57
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Informacje dla kierowcy Inform.elektron. | 4B
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Elektronika komfortu Sterownik przyczepy | 30
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Uklad sterowania silnika Motronic MED | 5A
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Napinacz pasa bezp. REV L | 36
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Serwis Wskazanie serwisowe | 30
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Napinacz pasa bezp. REV Right | 36
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Systemy diagn./magistrali Gateway | 4H
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Informacje dla kierowcy System edycji obrazu | 4B
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Oswietlenie Asystent sw.drogowych | 36
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Informacje dla kierowcy System kamer | 57
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Informacje dla kierowcy Tuner TV | 30
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Przeglad systemu Przeglad ukladu | 30
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Informacje dla kierowcy Touchpad | 36
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Informacje dla kierowcy Audio | 30
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Elektronika komfortu Panel obslugi dachu | 42
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
316 Li 1.6 i | 1,6 | 111 | N13 B16A | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B


DVD 2017/2:PKW:BMW:328 i 2.0 i

BMW 328 i 2.0 i

328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Systemy diagn./magistrali Gateway | 4H
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Poduszka powietrzna ACSM | 4H
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Elektronika komfortu Sterownik przyczepy | 30
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Informacje dla kierowcy Obsluga Audio | 4B
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Oswietlenie LED – modul mocy z prawej | 4F
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Informacje dla kierowcy Touchpad | 36
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Elektronika komfortu Sterownik przyczepy | 57
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Oswietlenie Asystent sw.drogowych | 36
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Uklad sterowania silnika Motronic MED | 5A
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Informacje dla kierowcy Inform.elektron. | 4B
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Napinacz pasa bezp. REV Right | 36
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Informacje dla kierowcy Tuner TV | 30
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Informacje dla kierowcy Audio | 30
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Elektronika komfortu Panel obslugi dachu | 42
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Informacje dla kierowcy System kamer | 57
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Przeglad systemu Przeglad ukladu | 30
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Napinacz pasa bezp. REV L | 36
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Informacje dla kierowcy Telefon | 30
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Informacje dla kierowcy System edycji obrazu | 4B
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Informacje dla kierowcy Inform.elektron. | 57
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Serwis Wskazanie serwisowe | 30
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Oprzyrzadowanie Tablica wskazników | 4B
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | Oswietlenie LED – modul mocy z lewej | 4F
328 i 2.0 i | 2 | 200 | N20 B20C | 6.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36


DVD 2017/2:PKW:BMW:320 Li 2.0 i

BMW 320 Li 2.0 i

320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Napinacz pasa bezp. REV Right | 36
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Oprzyrzadowanie Tablica wskazników | 4B
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Informacje dla kierowcy Audio | 30
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Elektronika komfortu Panel obslugi dachu | 42
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Poduszka powietrzna ACSM | 4H
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Systemy diagn./magistrali Gateway | 4H
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Uklad sterowania silnika Motronic MED | 5A
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Elektronika komfortu Sterownik przyczepy | 57
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Informacje dla kierowcy System edycji obrazu | 4B
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Napinacz pasa bezp. REV L | 36
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Informacje dla kierowcy Inform.elektron. | 4B
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Elektronika komfortu Sterownik przyczepy | 30
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Informacje dla kierowcy System kamer | 57
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Informacje dla kierowcy Touchpad | 36
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Przeglad systemu Przeglad ukladu | 30
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Informacje dla kierowcy Telefon | 30
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Informacje dla kierowcy Tuner TV | 30
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Serwis Wskazanie serwisowe | 30
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Oswietlenie Asystent sw.drogowych | 36
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Informacje dla kierowcy Inform.elektron. | 57
320 Li 2.0 i | 2 | 150 | N20 B20D | 3.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47


DVD 2017/2:PKW:CHEVROLET:Cruze 1.0 i

CHEVROLET Cruze 1.0 i

Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Informacje dla kierowcy Telefon | 42
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Informacje dla kierowcy Telefon | 42
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Centrala elektroniczna ZE | 4C
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Elektronika komfortu Sterownik fotela | 42
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Poduszka powietrzna SDM | 30
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.0 i | 1 | 84 | JL3G10 | 6.2014- | Informacje dla kierowcy Audio | 4B


DVD 2017/2:PKW:CHEVROLET:Cruze 1.5 i

CHEVROLET Cruze 1.5 i

Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Elektronika komfortu Sterownik przyczepy | 42
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Informacje dla kierowcy Telefon | 42
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Uklad zapobieg.zablok. ABS | 4F
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Informacje dla kierowcy Telefon | 42
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Informacje dla kierowcy Audio | 4B
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Poduszka powietrzna SDM | 30
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Centrala elektroniczna ZE | 4C
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze 1.5 i | 1,5 | 80 | L2B | 3.2014- | Elektronika komfortu Sterownik fotela | 42


DVD 2017/2:PKW:CITROEN:C3-XR 1.6 T

CITROEN C3-XR 1.6 T

C3-XR 1.6 T | 1,6 | 123 | 10UF01 5G02 | 9.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3-XR 1.6 T | 1,6 | 123 | 10UF01 5G02 | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
C3-XR 1.6 T | 1,6 | 123 | 10UF01 5G02 | 9.2014- | Uklad zapobieg.zablok. ABS | 42
C3-XR 1.6 T | 1,6 | 123 | 10UF01 5G02 | 9.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57


DVD 2017/2:PKW:CITROEN:DS6 1.6 T

CITROEN DS6 1.6 T

DS6 1.6 T | 1,6 | 123 | 5G02 | 8.2014- | Poduszka powietrzna AB | 36
DS6 1.6 T | 1,6 | 123 | 5G02 | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:CITROEN:C5 1.6 T

CITROEN C5 1.6 T

C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Informacje dla kierowcy Audio / Telematik | 57
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Informacje dla kierowcy Audio / Telematik | 60
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Informacje dla kierowcy Audio / telematyka | 57
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Centrala elektroniczna ZE | 57
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Serwis Kasowanie inspekcji | 36
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Poduszka powietrzna AB | 36
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Informacje dla kierowcy Audio | 5A
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Oprzyrzadowanie Tablica wskazników | 57
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Uklad sterowania silnika Motronic MED | 5A


DVD 2017/2:PKW:CITROEN:C5 2.0 i

CITROEN C5 2.0 i

C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Informacje dla kierowcy Audio | 5A
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Informacje dla kierowcy Audio / Telematik | 60
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Uklad sterowania silnika IAW | 45
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Serwis Kasowanie inspekcji | 36
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Oprzyrzadowanie Tablica wskazników | 57
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Informacje dla kierowcy Audio / telematyka | 57
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Informacje dla kierowcy Audio / Telematik | 57
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Poduszka powietrzna AB | 36
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Centrala elektroniczna ZE | 57
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 2.0 i | 2 | 108 | PSARFN10LH3X | 11.2009- | Elektronika komfortu Centralny sterownik drzwi | 47


DVD 2017/2:PKW:FORD:C-Max 1.5 EcoBoost

FORD C-Max 1.5 EcoBoost

C-Max 1.5 EcoBoost | 1,5 | 110 | M8DB | 4.2015- | Zabezp.antywlamaniowe Immobilizer | 30
C-Max 1.5 EcoBoost | 1,5 | 110 | M8DB | 4.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-Max 1.5 EcoBoost | 1,5 | 110 | M8DB | 4.2015- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-Max 1.5 EcoBoost | 1,5 | 110 | M8DB | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
C-Max 1.5 EcoBoost | 1,5 | 110 | M8DB | 4.2015- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-Max 1.5 EcoBoost | 1,5 | 110 | M8DB | 4.2015- | Informacje dla kierowcy Audio | 30
C-Max 1.5 EcoBoost | 1,5 | 110 | M8DB | 4.2015- | Poduszka powietrzna AB | 30
C-Max 1.5 EcoBoost | 1,5 | 110 | M8DB | 4.2015- | Przeglad systemu Przeglad ukladu | 01
C-Max 1.5 EcoBoost | 1,5 | 110 | M8DB | 4.2015- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-Max 1.5 EcoBoost | 1,5 | 110 | M8DB | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
C-Max 1.5 EcoBoost | 1,5 | 110 | M8DB | 4.2015- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-Max 1.5 EcoBoost | 1,5 | 110 | M8DB | 4.2015- | Beleuchtung ALWR und Kurvenlicht | 36
C-Max 1.5 EcoBoost | 1,5 | 110 | M8DB | 4.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
C-Max 1.5 EcoBoost | 1,5 | 110 | M8DB | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-Max 1.5 EcoBoost | 1,5 | 110 | M8DB | 4.2015- | Informacje dla kierowcy System nawigacji | 30
C-Max 1.5 EcoBoost | 1,5 | 110 | M8DB | 4.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
C-Max 1.5 EcoBoost | 1,5 | 110 | M8DB | 4.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-Max 1.5 EcoBoost | 1,5 | 110 | M8DB | 4.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-Max 1.5 EcoBoost | 1,5 | 134 | M9DB | 4.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-Max 1.5 EcoBoost | 1,5 | 134 | M9DB | 4.2015- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-Max 1.5 EcoBoost | 1,5 | 134 | M9DB | 4.2015- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-Max 1.5 EcoBoost | 1,5 | 134 | M9DB | 4.2015- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-Max 1.5 EcoBoost | 1,5 | 134 | M9DB | 4.2015- | Informacje dla kierowcy System nawigacji | 30
C-Max 1.5 EcoBoost | 1,5 | 134 | M9DB | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
C-Max 1.5 EcoBoost | 1,5 | 134 | M9DB | 4.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
C-Max 1.5 EcoBoost | 1,5 | 134 | M9DB | 4.2015- | Beleuchtung ALWR und Kurvenlicht | 36
C-Max 1.5 EcoBoost | 1,5 | 134 | M9DB | 4.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
C-Max 1.5 EcoBoost | 1,5 | 134 | M9DB | 4.2015- | Informacje dla kierowcy Audio | 30
C-Max 1.5 EcoBoost | 1,5 | 134 | M9DB | 4.2015- | Przeglad systemu Przeglad ukladu | 01
C-Max 1.5 EcoBoost | 1,5 | 134 | M9DB | 4.2015- | Poduszka powietrzna AB | 30
C-Max 1.5 EcoBoost | 1,5 | 134 | M9DB | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-Max 1.5 EcoBoost | 1,5 | 134 | M9DB | 4.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-Max 1.5 EcoBoost | 1,5 | 134 | M9DB | 4.2015- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-Max 1.5 EcoBoost | 1,5 | 134 | M9DB | 4.2015- | Zabezp.antywlamaniowe Immobilizer | 30
C-Max 1.5 EcoBoost | 1,5 | 134 | M9DB | 4.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-Max 1.5 EcoBoost | 1,5 | 134 | M9DB | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30


DVD 2017/2:PKW:FORD:C-Max 1.5 TDCi

FORD C-Max 1.5 TDCi

C-Max 1.5 TDCi | 1,5 | 88 | XWD... | 4.2015- | Informacje dla kierowcy Audio | 30
C-Max 1.5 TDCi | 1,5 | 88 | XWD... | 4.2015- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-Max 1.5 TDCi | 1,5 | 88 | XWD... | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
C-Max 1.5 TDCi | 1,5 | 88 | XWD... | 4.2015- | Zabezp.antywlamaniowe Immobilizer | 30
C-Max 1.5 TDCi | 1,5 | 88 | XWD... | 4.2015- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-Max 1.5 TDCi | 1,5 | 88 | XWD... | 4.2015- | Beleuchtung ALWR und Kurvenlicht | 36
C-Max 1.5 TDCi | 1,5 | 88 | XWD... | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
C-Max 1.5 TDCi | 1,5 | 88 | XWD... | 4.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
C-Max 1.5 TDCi | 1,5 | 88 | XWD... | 4.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
C-Max 1.5 TDCi | 1,5 | 88 | XWD... | 4.2015- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-Max 1.5 TDCi | 1,5 | 88 | XWD... | 4.2015- | Informacje dla kierowcy System nawigacji | 30
C-Max 1.5 TDCi | 1,5 | 88 | XWD... | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-Max 1.5 TDCi | 1,5 | 88 | XWD... | 4.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-Max 1.5 TDCi | 1,5 | 88 | XWD... | 4.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-Max 1.5 TDCi | 1,5 | 88 | XWD... | 4.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-Max 1.5 TDCi | 1,5 | 88 | XWD... | 4.2015- | Przeglad systemu Przeglad ukladu | 01
C-Max 1.5 TDCi | 1,5 | 88 | XWD... | 4.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
C-Max 1.5 TDCi | 1,5 | 88 | XWD... | 4.2015- | Poduszka powietrzna AB | 30
C-Max 1.5 TDCi | 1,5 | 88 | XWD... | 4.2015- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-Max 1.5 TDCi | 1,5 | 70 | XXD... | 4.2015- | Informacje dla kierowcy Audio | 30
C-Max 1.5 TDCi | 1,5 | 70 | XXD... | 4.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-Max 1.5 TDCi | 1,5 | 70 | XXD... | 4.2015- | Informacje dla kierowcy System nawigacji | 30
C-Max 1.5 TDCi | 1,5 | 70 | XXD... | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-Max 1.5 TDCi | 1,5 | 70 | XXD... | 4.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-Max 1.5 TDCi | 1,5 | 70 | XXD... | 4.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
C-Max 1.5 TDCi | 1,5 | 70 | XXD... | 4.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-Max 1.5 TDCi | 1,5 | 70 | XXD... | 4.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
C-Max 1.5 TDCi | 1,5 | 70 | XXD... | 4.2015- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-Max 1.5 TDCi | 1,5 | 70 | XXD... | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
C-Max 1.5 TDCi | 1,5 | 70 | XXD... | 4.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
C-Max 1.5 TDCi | 1,5 | 70 | XXD... | 4.2015- | Przeglad systemu Przeglad ukladu | 01
C-Max 1.5 TDCi | 1,5 | 70 | XXD... | 4.2015- | Beleuchtung ALWR und Kurvenlicht | 36
C-Max 1.5 TDCi | 1,5 | 70 | XXD... | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
C-Max 1.5 TDCi | 1,5 | 70 | XXD... | 4.2015- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-Max 1.5 TDCi | 1,5 | 70 | XXD... | 4.2015- | Poduszka powietrzna AB | 30
C-Max 1.5 TDCi | 1,5 | 70 | XXD... | 4.2015- | Zabezp.antywlamaniowe Immobilizer | 30
C-Max 1.5 TDCi | 1,5 | 70 | XXD... | 4.2015- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-Max 1.5 TDCi | 1,5 | 70 | XXD... | 4.2015- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30


DVD 2017/2:PKW:FORD:C-Max 1.5 TDCi ECOnetic

FORD C-Max 1.5 TDCi ECOnetic

C-Max 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 4.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
C-Max 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 4.2015- | Poduszka powietrzna AB | 30
C-Max 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
C-Max 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 4.2015- | Informacje dla kierowcy System nawigacji | 30
C-Max 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 4.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
C-Max 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-Max 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 4.2015- | Przeglad systemu Przeglad ukladu | 01
C-Max 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 4.2015- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-Max 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 4.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-Max 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 4.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-Max 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 4.2015- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-Max 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 4.2015- | Zabezp.antywlamaniowe Immobilizer | 30
C-Max 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 4.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-Max 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
C-Max 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 4.2015- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
C-Max 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 4.2015- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-Max 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 4.2015- | Informacje dla kierowcy Audio | 30
C-Max 1.5 TDCi ECOnetic | 1,5 | 77 | AEDA | 4.2015- | Beleuchtung ALWR und Kurvenlicht | 36


DVD 2017/2:PKW:GREAT WALL:Haval H6 2.0 T

GREAT WALL Haval H6 2.0 T

Haval H6 2.0 T | 2 | 110 | GW4D20 | 1.2011- | Uklad sterowania silnika EDC 17C | 47


DVD 2017/2:PKW:HYUNDAI:Getz 1.3 i

HYUNDAI Getz 1.3 i

Getz 1.3 i | 1,3 | 0 | G4EA | 9.2001-8.2002 | Uklad sterowania silnika Motronic MG | 30
Getz 1.3 i | 1,3 | 0 | G4EA | 9.2001-8.2002 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Getz 1.3 i | 1,3 | 0 | G4EA | 9.2001-8.2002 | Uklad sterowania silnika Motronic M | 42
Getz 1.3 i | 1,3 | 0 | G4EA | 9.2001-8.2002 | Uklad zapobieg.zablok. ABS | 47
Getz 1.3 i | 1,3 | 0 | G4EA | 9.2001-8.2002 | Ster.skrzyni biegów GS HAT | 42
Getz 1.3 i | 1,3 | 0 | G4EA | 9.2001-8.2002 | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 01
Getz 1.3 i | 1,3 | 0 | G4EA | 9.2001-8.2002 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:HYUNDAI:i30 1.6 i

HYUNDAI i30 1.6 i

i30 1.6 i | 1,6 | 90 | G4FC | 8.2009-9.2014 | Poduszka powietrzna AB | 30
i30 1.6 i | 1,6 | 90 | G4FC | 8.2009-9.2014 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 1.6 i | 1,6 | 90 | G4FC | 8.2009-9.2014 | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 1.6 i | 1,6 | 90 | G4FC | 8.2009-9.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 1.6 i | 1,6 | 90 | G4FC | 8.2009-9.2014 | Oswietlenie Reflektor ksenonowy | 57
i30 1.6 i | 1,6 | 90 | G4FC | 8.2009-9.2014 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i30 1.6 i | 1,6 | 90 | G4FC | 8.2009-9.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 1.6 i | 1,6 | 90 | G4FC | 8.2009-9.2014 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
i30 1.6 i | 1,6 | 90 | G4FC | 8.2009-9.2014 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
i30 1.6 i | 1,6 | 90 | G4FC | 8.2009-9.2014 | Uklad sterowania silnika Motronic M | 5A
i30 1.6 i | 1,6 | 90 | G4FC | 8.2009-9.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
i30 1.6 i | 1,6 | 90 | G4FC | 8.2009-9.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 1.6 i | 1,6 | 90 | G4FC | 8.2009-9.2014 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 1.6 i | 1,6 | 90 | G4FC | 8.2009-9.2014 | Oprzyrzadowanie Zestaw wskazników | 42
i30 1.6 i | 1,6 | 90 | G4FC | 8.2009-9.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 1.6 i | 1,6 | 90 | G4FC | 8.2009-9.2014 | Centrala elektroniczna CE | 57


DVD 2017/2:PKW:HYUNDAI:Monica 1.8 i

HYUNDAI Monica 1.8 i

Monica 1.8 i | 1,8 | 95 | G4GB | 9.2009- | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:HYUNDAI:Monica 2.0 i EF

HYUNDAI Monica 2.0 i EF

Monica 2.0 i EF | 2 | 101 | G4GC | 11.2007- | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:HYUNDAI:i30 2.0 i

HYUNDAI i30 2.0 i

i30 2.0 i | 2 | 105 | G4GC | 8.2009-9.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
i30 2.0 i | 2 | 105 | G4GC | 8.2009-9.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
i30 2.0 i | 2 | 105 | G4GC | 8.2009-9.2012 | Pomoc przy parkowaniu Asystent parkowania | 57
i30 2.0 i | 2 | 105 | G4GC | 8.2009-9.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
i30 2.0 i | 2 | 105 | G4GC | 8.2009-9.2012 | Oprzyrzadowanie Zestaw wskazników | 42
i30 2.0 i | 2 | 105 | G4GC | 8.2009-9.2012 | Centrala elektroniczna CE | 57
i30 2.0 i | 2 | 105 | G4GC | 8.2009-9.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
i30 2.0 i | 2 | 105 | G4GC | 8.2009-9.2012 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
i30 2.0 i | 2 | 105 | G4GC | 8.2009-9.2012 | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
i30 2.0 i | 2 | 105 | G4GC | 8.2009-9.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
i30 2.0 i | 2 | 105 | G4GC | 8.2009-9.2012 | Oswietlenie Reflektor ksenonowy | 57
i30 2.0 i | 2 | 105 | G4GC | 8.2009-9.2012 | Zabezp.antywlamaniowe Immobilizer (WFS) | 88
i30 2.0 i | 2 | 105 | G4GC | 8.2009-9.2012 | Poduszka powietrzna AB | 30
i30 2.0 i | 2 | 105 | G4GC | 8.2009-9.2012 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B


DVD 2017/2:PKW:HYUNDAI:ix35 2.4 i

HYUNDAI ix35 2.4 i

ix35 2.4 i | 2,4 | 125 | G4KE | 1.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ix35 2.4 i | 2,4 | 125 | G4KE | 1.2010- | Centrala elektroniczna CE | 57
ix35 2.4 i | 2,4 | 125 | G4KE | 1.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ix35 2.4 i | 2,4 | 125 | G4KE | 1.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
ix35 2.4 i | 2,4 | 125 | G4KE | 1.2010- | Uklad sterowania silnika Theta | 47
ix35 2.4 i | 2,4 | 125 | G4KE | 1.2010- | Uklad sterowania silnika Theta | 42
ix35 2.4 i | 2,4 | 125 | G4KE | 1.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
ix35 2.4 i | 2,4 | 125 | G4KE | 1.2010- | Poduszka powietrzna AB | 30
ix35 2.4 i | 2,4 | 125 | G4KE | 1.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
ix35 2.4 i | 2,4 | 125 | G4KE | 1.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
ix35 2.4 i | 2,4 | 125 | G4KE | 1.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
ix35 2.4 i | 2,4 | 125 | G4KE | 1.2010- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
ix35 2.4 i | 2,4 | 125 | G4KE | 1.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
ix35 2.4 i | 2,4 | 125 | G4KE | 1.2010- | Pomoc przy parkowaniu Asystent parkowania | 57


DVD 2017/2:PKW:KIA:K2 1.4 i

KIA K2 1.4 i

K2 1.4 i | 1,4 | 79 | G4FA | 4.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
K2 1.4 i | 1,4 | 79 | G4FA | 4.2011- | Uklad sterowania silnika Motronic ME | 4B


DVD 2017/2:PKW:KIA:K2 1.6 i

KIA K2 1.6 i

K2 1.6 i | 1,6 | 90 | G4FC | 4.2011- | Uklad sterowania silnika Motronic ME | 4B
K2 1.6 i | 1,6 | 90 | G4FC | 4.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:LOTUS:L3 1.6 i

LOTUS L3 1.6 i

L3 1.6 i | 1,6 | 82 | S4PH | 2.2009- | Poduszka powietrzna AB | 26
L3 1.6 i | 1,6 | 82 | S4PH | 2.2009- | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:MAZDA:MAZDA 2 1.3 i

MAZDA MAZDA 2 1.3 i

MAZDA 2 1.3 i | 1,3 | 63 | ZJ | 10.2007- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
MAZDA 2 1.3 i | 1,3 | 63 | ZJ | 10.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
MAZDA 2 1.3 i | 1,3 | 63 | ZJ | 10.2007- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4H
MAZDA 2 1.3 i | 1,3 | 63 | ZJ | 10.2007- | Uklad zapobieg.zablok. ABS | 30
MAZDA 2 1.3 i | 1,3 | 63 | ZJ | 10.2007- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
MAZDA 2 1.3 i | 1,3 | 63 | ZJ | 10.2007- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 30
MAZDA 2 1.3 i | 1,3 | 63 | ZJ | 10.2007- | Centrala elektroniczna CE | 30
MAZDA 2 1.3 i | 1,3 | 63 | ZJ | 10.2007- | Uklad sterowania silnika ECM | 30


DVD 2017/2:PKW:MAZDA:MAZDA 2 1.5 i

MAZDA MAZDA 2 1.5 i

MAZDA 2 1.5 i | 1,5 | 76 | ZY | 1.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4H
MAZDA 2 1.5 i | 1,5 | 76 | ZY | 1.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
MAZDA 2 1.5 i | 1,5 | 76 | ZY | 1.2008- | Uklad zapobieg.zablok. ABS | 30
MAZDA 2 1.5 i | 1,5 | 76 | ZY | 1.2008- | Uklad sterowania silnika ECM | 30
MAZDA 2 1.5 i | 1,5 | 76 | ZY | 1.2008- | Centrala elektroniczna CE | 30
MAZDA 2 1.5 i | 1,5 | 76 | ZY | 1.2008- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
MAZDA 2 1.5 i | 1,5 | 76 | ZY | 1.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
MAZDA 2 1.5 i | 1,5 | 76 | ZY | 1.2008- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
MAZDA 2 1.5 i | 1,5 | 76 | ZY | 1.2008- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MAZDA:MAZDA 3 1.6 i

MAZDA MAZDA 3 1.6 i

MAZDA 3 1.6 i | 1,6 | 79 | Z6 | 6.2007- | Przeglad systemu Przeglad ukladu | 01
MAZDA 3 1.6 i | 1,6 | 79 | Z6 | 6.2007- | Oprzyrzadowanie Tablica wskazników | 30
MAZDA 3 1.6 i | 1,6 | 79 | Z6 | 6.2007- | Poduszka powietrzna AB | 77
MAZDA 3 1.6 i | 1,6 | 79 | Z6 | 6.2007- | Centrala elektroniczna ZE | 30
MAZDA 3 1.6 i | 1,6 | 79 | Z6 | 6.2007- | Ukl.zapob.posl.kól nap. ABS/ASR | 30
MAZDA 3 1.6 i | 1,6 | 79 | Z6 | 6.2007- | Uklad zapobieg.zablok. ABS | 42
MAZDA 3 1.6 i | 1,6 | 79 | Z6 | 6.2007- | Uklad sterowania silnika EGI CAN | 30
MAZDA 3 1.6 i | 1,6 | 79 | Z6 | 6.2007- | Uklad zapobieg.zablok. ABS | 42
MAZDA 3 1.6 i | 1,6 | 79 | Z6 | 6.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H


DVD 2017/2:PKW:MAZDA:MAZDA 3 2.0 i

MAZDA MAZDA 3 2.0 i

MAZDA 3 2.0 i | 2 | 110 | LF | 1.2006- | Uklad zapobieg.zablok. ABS | 42
MAZDA 3 2.0 i | 2 | 110 | LF | 1.2006- | Przeglad systemu Przeglad ukladu | 01
MAZDA 3 2.0 i | 2 | 110 | LF | 1.2006- | Poduszka powietrzna AB | 77
MAZDA 3 2.0 i | 2 | 110 | LF | 1.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
MAZDA 3 2.0 i | 2 | 110 | LF | 1.2006- | Ukl.zapob.posl.kól nap. ABS/ASR | 30
MAZDA 3 2.0 i | 2 | 110 | LF | 1.2006- | Oprzyrzadowanie Tablica wskazników | 30
MAZDA 3 2.0 i | 2 | 110 | LF | 1.2006- | Centrala elektroniczna ZE | 30
MAZDA 3 2.0 i | 2 | 110 | LF | 1.2006- | Uklad sterowania silnika EGI CAN | 30


DVD 2017/2:PKW:NISSAN:March 1.2 i

NISSAN March 1.2 i

March 1.2 i | 1,2 | 54 | HR12 | 8.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
March 1.2 i | 1,2 | 54 | HR12 | 8.2014- | Uklad sterowania silnika ECCS | 4B
March 1.2 i | 1,2 | 54 | HR12 | 8.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
March 1.2 i | 1,2 | 54 | HR12 | 8.2014- | Ster.skrzyni biegów EGS | 57
March 1.2 i | 1,2 | 54 | HR12 | 8.2014- | Oprzyrzadowanie Tablica wskazników | 30
March 1.2 i | 1,2 | 54 | HR12 | 8.2014- | Centrala elektroniczna ZE | 42
March 1.2 i | 1,2 | 54 | HR12 | 8.2014- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:NISSAN:NV200 1.6 i

NISSAN NV200 1.6 i

NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | Ster.skrzyni biegów EGS | 57
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | Oprzyrzadowanie Tablica wskazników | 30
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | Uklad sterowania silnika ECCS 2 | 5A
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | Poduszka powietrzna Detekcja zajecia fotela | 1G
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | Informacje dla kierowcy Otoczenie kamery | 4B
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | Poduszka powietrzna AB | 30
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | Ster.skrzyni biegów GS | 30
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | Poduszka powietrzna AB | 30
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 30
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | Centrala elektroniczna ZE | 57
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | Uklad zapobieg.zablok. ABS | 4B
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | Uklad sterowania silnika ECCS | 4B
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | Ster.skrzyni biegów GS | 4B
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | Uklad zapobieg.zablok. ABS | 6B
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | Uklad zapobieg.zablok. ABS | 42
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
NV200 1.6 i | 1,6 | 83 | HR16 | 3.2010- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30


DVD 2017/2:PKW:OPEL:Astra 2.0 Turbo GTC

OPEL Astra 2.0 Turbo GTC

Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Poduszka powietrzna SDM | 30
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Uklad sterowania silnika GMPT-E | 4C
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Informacje dla kierowcy Audio | 4B
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Centrala elektroniczna ZE | 4C
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:OPEL:Corsa 1.6

OPEL Corsa 1.6

Corsa 1.6 | 1,6 | 152 | B 16 LES | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Corsa 1.6 | 1,6 | 152 | B 16 LES | 3.2015- | Centrala elektroniczna CE | 4B
Corsa 1.6 | 1,6 | 152 | B 16 LES | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Corsa 1.6 | 1,6 | 152 | B 16 LES | 3.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Corsa 1.6 | 1,6 | 152 | B 16 LES | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Corsa 1.6 | 1,6 | 152 | B 16 LES | 3.2015- | Informacje dla kierowcy Audio | 4B
Corsa 1.6 | 1,6 | 152 | B 16 LES | 3.2015- | Poduszka powietrzna SDM | 30
Corsa 1.6 | 1,6 | 152 | B 16 LES | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Corsa 1.6 | 1,6 | 152 | B 16 LES | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.6 | 1,6 | 152 | B 16 LES | 3.2015- | Uklad sterowania silnika GMPT-E | 4B
Corsa 1.6 | 1,6 | 152 | B 16 LES | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Corsa 1.6 | 1,6 | 152 | B 16 LES | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.6 | 1,6 | 152 | B 16 LES | 3.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Corsa 1.6 | 1,6 | 152 | B 16 LES | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Corsa 1.6 | 1,6 | 152 | B 16 LES | 3.2015- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Corsa 1.6 | 1,6 | 152 | B 16 LES | 3.2015- | Przeglad systemu Przeglad ukladu | 42


DVD 2017/2:PKW:PEUGEOT:2008 1.6 i

PEUGEOT 2008 1.6 i

2008 1.6 i | 1,6 | 86 | NFP | 12.2013- | Informacje dla kierowcy Audio / telematyka | 57
2008 1.6 i | 1,6 | 86 | NFP | 12.2013- | Oprzyrzadowanie Tablica wskazników | 57
2008 1.6 i | 1,6 | 86 | NFP | 12.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
2008 1.6 i | 1,6 | 86 | NFP | 12.2013- | Poduszka powietrzna AB | 36
2008 1.6 i | 1,6 | 86 | NFP | 12.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
2008 1.6 i | 1,6 | 86 | NFP | 12.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
2008 1.6 i | 1,6 | 86 | NFP | 12.2013- | Informacje dla kierowcy Odtwarzacz CD | 42
2008 1.6 i | 1,6 | 86 | NFP | 12.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
2008 1.6 i | 1,6 | 86 | NFP | 12.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
2008 1.6 i | 1,6 | 86 | NFP | 12.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
2008 1.6 i | 1,6 | 86 | NFP | 12.2013- | Informacje dla kierowcy Audio | 5A
2008 1.6 i | 1,6 | 86 | NFP | 12.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
2008 1.6 i | 1,6 | 86 | NFP | 12.2013- | Centrala elektroniczna ZE | 57
2008 1.6 i | 1,6 | 86 | NFP | 12.2013- | Uklad zapobieg.zablok. ABS MK | 4F
2008 1.6 i | 1,6 | 86 | NFP | 12.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
2008 1.6 i | 1,6 | 86 | NFP | 12.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
2008 1.6 i | 1,6 | 86 | NFP | 12.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
2008 1.6 i | 1,6 | 86 | NFP | 12.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
2008 1.6 i | 1,6 | 86 | NFP | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
2008 1.6 i | 1,6 | 86 | NFP | 12.2013- | Uklad sterowania silnika Motronic ME | 57
2008 1.6 i | 1,6 | 86 | NFP | 12.2013- | Elektronika komfortu Dolny panel obslugi | 42
2008 1.6 i | 1,6 | 86 | NFP | 12.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
2008 1.6 i | 1,6 | 86 | NFP | 12.2013- | Uklad sterowania silnika Automatyka start/stop | 57


DVD 2017/2:PKW:PEUGEOT:3008 1.6 T

PEUGEOT 3008 1.6 T

3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Serwis Kasowanie inspekcji | 36
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Centrala elektroniczna ZE | 57
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Wycieraczki Sterowanie wycieraczek | 57
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Elektronika komfortu Centralny sterownik drzwi | 47
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Informacje dla kierowcy Kontrolki pasów | 2E
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Uklad sterowania silnika Motronic MED | 5A
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Informacje dla kierowcy Audio / telematyka | 57
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Informacje dla kierowcy Wzmacniacz audio | 42
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Informacje dla kierowcy Zmieniarka CD | 28
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Poduszka powietrzna AB | 36
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Elektronika komfortu Przelacznik kontroli trakcji | 40
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Informacje dla kierowcy Audio | 5A
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 22
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Oprzyrzadowanie Przyrzad uniwersalny | 44
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
3008 1.6 T | 1,6 | 123 | 10UF01 5G02 | 8.2014- | Zabezp.antywlamaniowe Autoalarm | 44


DVD 2017/2:PKW:PEUGEOT:408 1.6 T

PEUGEOT 408 1.6 T

408 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
408 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Elektronika komfortu Centralny sterownik drzwi | 47
408 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Uklad sterowania silnika Motronic MED | 5A
408 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
408 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
408 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Uklad zapobieg.zablok. ABS | 63
408 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Poduszka powietrzna AB | 36
408 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
408 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
408 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Oprzyrzadowanie Tablica wskazników | 57
408 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Informacje dla kierowcy Audio | 5A
408 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Centrala elektroniczna ZE | 57
408 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Serwis Kasowanie inspekcji | 36
408 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
408 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
408 1.6 T | 1,6 | 123 | 10UF01 5G02 | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42


DVD 2017/2:PKW:PEUGEOT:408 1.8 i

PEUGEOT 408 1.8 i

408 1.8 i | 1,8 | 102 | WFZ | 3.2014- | Uklad zapobieg.zablok. ABS | 63
408 1.8 i | 1,8 | 102 | WFZ | 3.2014- | Oprzyrzadowanie Tablica wskazników | 57
408 1.8 i | 1,8 | 102 | WFZ | 3.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
408 1.8 i | 1,8 | 102 | WFZ | 3.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
408 1.8 i | 1,8 | 102 | WFZ | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
408 1.8 i | 1,8 | 102 | WFZ | 3.2014- | Informacje dla kierowcy Audio | 5A
408 1.8 i | 1,8 | 102 | WFZ | 3.2014- | Elektronika komfortu Centralny sterownik drzwi | 47
408 1.8 i | 1,8 | 102 | WFZ | 3.2014- | Poduszka powietrzna AB | 36
408 1.8 i | 1,8 | 102 | WFZ | 3.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
408 1.8 i | 1,8 | 102 | WFZ | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
408 1.8 i | 1,8 | 102 | WFZ | 3.2014- | Centrala elektroniczna ZE | 57
408 1.8 i | 1,8 | 102 | WFZ | 3.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
408 1.8 i | 1,8 | 102 | WFZ | 3.2014- | Serwis Kasowanie inspekcji | 36
408 1.8 i | 1,8 | 102 | WFZ | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
408 1.8 i | 1,8 | 102 | WFZ | 3.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57


DVD 2017/2:PKW:PEUGEOT:5008 2.0 BlueHDi

PEUGEOT 5008 2.0 BlueHDi

5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Uklad sterowania silnika Automatyka start/stop | 57
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Informacje dla kierowcy Wzmacniacz audio | 42
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Elektronika komfortu Urzadzenie glosnomówiace | 57
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Zabezp.antywlamaniowe Autoalarm | 44
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Informacje dla kierowcy Kontrolki pasów | 2E
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Uklad sterowania silnika CR/EDC Delphi | 45
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Informacje dla kierowcy Audio / Telematik | 57
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Elektronika komfortu Przelacznik kontroli trakcji | 40
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Centrala elektroniczna ZE | 57
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Informacje dla kierowcy Zmieniarka CD | 28
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Elektronika komfortu Centralny sterownik drzwi | 47
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Oswietlenie Adaptacyjne swiatla skretu | 30
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Poduszka powietrzna AB | 36
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Przeglad systemu Przeglad ukladu | 01
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 22
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Oprzyrzadowanie Przyrzad uniwersalny | 44
5008 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Informacje dla kierowcy Audio | 5A
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Elektronika komfortu Przelacznik kontroli trakcji | 40
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Oprzyrzadowanie Przyrzad uniwersalny | 44
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Informacje dla kierowcy Zmieniarka CD | 28
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Informacje dla kierowcy Kontrolki pasów | 2E
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Centrala elektroniczna ZE | 57
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Przeglad systemu Przeglad ukladu | 01
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Uklad sterowania silnika Automatyka start/stop | 57
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Informacje dla kierowcy Wzmacniacz audio | 42
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Elektronika komfortu Centralny sterownik drzwi | 47
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 22
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Informacje dla kierowcy Audio / Telematik | 57
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Poduszka powietrzna AB | 36
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Zabezp.antywlamaniowe Autoalarm | 44
5008 2.0 BlueHDi | 2 | 100 | AHS | 11.2014- | Informacje dla kierowcy Audio | 5A


DVD 2017/2:PKW:ROEWE:350 1.5 i

ROEWE 350 1.5 i

350 1.5 i | 1,5 | 80 | 15S4U | 3.2010- | Oprzyrzadowanie Tablica wskazników | 36
350 1.5 i | 1,5 | 80 | 15S4U | 3.2010- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
350 1.5 i | 1,5 | 80 | 15S4U | 3.2010- | Uklad sterowania silnika Motronic ME | 42
350 1.5 i | 1,5 | 80 | 15S4U | 3.2010- | Poduszka powietrzna AB | 30
350 1.5 i | 1,5 | 80 | 15S4U | 3.2010- | Centrala elektroniczna Centralna skrzynka elektroniki | 42


DVD 2017/2:PKW:SKODA:Yeti 1.6 i

SKODA Yeti 1.6 i

Yeti 1.6 i | 1,6 | 81 | CSR | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 1.6 i | 1,6 | 81 | CSR | 2.2014- | Centrala elektroniczna ZE | 57
Yeti 1.6 i | 1,6 | 81 | CSR | 2.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 1.6 i | 1,6 | 81 | CSR | 2.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 1.6 i | 1,6 | 81 | CSR | 2.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 1.6 i | 1,6 | 81 | CSR | 2.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 1.6 i | 1,6 | 81 | CSR | 2.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 1.6 i | 1,6 | 81 | CSR | 2.2014- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 1.6 i | 1,6 | 81 | CSR | 2.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 1.6 i | 1,6 | 81 | CSR | 2.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 1.6 i | 1,6 | 81 | CSR | 2.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 1.6 i | 1,6 | 81 | CSR | 2.2014- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 1.6 i | 1,6 | 81 | CSR | 2.2014- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 1.6 i | 1,6 | 81 | CSR | 2.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 1.6 i | 1,6 | 81 | CSR | 2.2014- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 1.6 i | 1,6 | 81 | CSR | 2.2014- | Przeglad systemu Przeglad ukladu | 01
Yeti 1.6 i | 1,6 | 81 | CSR | 2.2014- | Serwis Kasowanie okresu | 33
Yeti 1.6 i | 1,6 | 81 | CSR | 2.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 1.6 i | 1,6 | 81 | CSR | 2.2014- | Systemy diagn./magistrali Gateway | 36
Yeti 1.6 i | 1,6 | 81 | CSR | 2.2014- | Poduszka powietrzna AB | 42
Yeti 1.6 i | 1,6 | 81 | CSR | 2.2014- | Oswietlenie Asystent swiatel (DLA) | 42


DVD 2017/2:PKW:SKODA:Octavia 1.4 i

SKODA Octavia 1.4 i

Octavia 1.4 i | 1,4 | 96 | CFB | 1.2010-6.2014 | Przeglad systemu Przeglad ukladu | 01
Octavia 1.4 i | 1,4 | 96 | CFB | 1.2010-6.2014 | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:SUZUKI:Splash 1.4 i

SUZUKI Splash 1.4 i

Splash 1.4 i | 1,4 | 73 | K14B-C | 8.2010- | Uklad zapobieg.zablok. ABS | 4D
Splash 1.4 i | 1,4 | 73 | K14B-C | 8.2010- | Poduszka powietrzna AB | 30
Splash 1.4 i | 1,4 | 73 | K14B-C | 8.2010- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 4D
Splash 1.4 i | 1,4 | 73 | K14B-C | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Splash 1.4 i | 1,4 | 73 | K14B-C | 8.2010- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Splash 1.4 i | 1,4 | 73 | K14B-C | 8.2010- | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
Splash 1.4 i | 1,4 | 73 | K14B-C | 8.2010- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Splash 1.4 i | 1,4 | 73 | K14B-C | 8.2010- | Uklad sterowania silnika Automatyka Start/Stop | 36
Splash 1.4 i | 1,4 | 73 | K14B-C | 8.2010- | Poduszka powietrzna AB | 30
Splash 1.4 i | 1,4 | 73 | K14B-C | 8.2010- | Centrala elektroniczna ZE | 30
Splash 1.4 i | 1,4 | 73 | K14B-C | 8.2010- | Ster.skrzyni biegów GS | 57
Splash 1.4 i | 1,4 | 73 | K14B-C | 8.2010- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Splash 1.4 i | 1,4 | 73 | K14B-C | 8.2010- | Zabezp.antywlamaniowe Immobilizer | 30


DVD 2017/2:PKW:SUZUKI:Alto 1.0 i

SUZUKI Alto 1.0 i

Alto 1.0 i | 1 | 52 | K10B | 6.2009-12.2012 | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:SUZUKI:Hustler 0.7i

SUZUKI Hustler 0.7i

Hustler 0.7i | 0,7 | 38 | R06A | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Hustler 0.7i | 0,7 | 38 | R06A | 1.2014- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Hustler 0.7i | 0,7 | 38 | R06A | 1.2014- | Centrala elektroniczna ZE | 42
Hustler 0.7i | 0,7 | 38 | R06A | 1.2014- | Uklad sterowania silnika Automatyka Start/Stop | 36
Hustler 0.7i | 0,7 | 38 | R06A | 1.2014- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
Hustler 0.7i | 0,7 | 38 | R06A | 1.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 4D
Hustler 0.7i | 0,7 | 38 | R06A | 1.2014- | Systemy ulatw.jazde Czujnik radarowy | 30
Hustler 0.7i | 0,7 | 38 | R06A | 1.2014- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Hustler 0.7i | 0,7 | 38 | R06A | 1.2014- | Oprzyrzadowanie Tablica wskazników | 42
Hustler 0.7i | 0,7 | 38 | R06A | 1.2014- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUZUKI:Hustler 0.7i 4WD

SUZUKI Hustler 0.7i 4WD

Hustler 0.7i 4WD | 0,7 | 38 | R06A | 1.2014- | Systemy ulatw.jazde Czujnik radarowy | 30
Hustler 0.7i 4WD | 0,7 | 38 | R06A | 1.2014- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Hustler 0.7i 4WD | 0,7 | 38 | R06A | 1.2014- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 82
Hustler 0.7i 4WD | 0,7 | 38 | R06A | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Hustler 0.7i 4WD | 0,7 | 38 | R06A | 1.2014- | Centrala elektroniczna ZE | 42
Hustler 0.7i 4WD | 0,7 | 38 | R06A | 1.2014- | Poduszka powietrzna AB | 30
Hustler 0.7i 4WD | 0,7 | 38 | R06A | 1.2014- | Uklad sterowania silnika Automatyka Start/Stop | 36
Hustler 0.7i 4WD | 0,7 | 38 | R06A | 1.2014- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
Hustler 0.7i 4WD | 0,7 | 38 | R06A | 1.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji | 4D
Hustler 0.7i 4WD | 0,7 | 38 | R06A | 1.2014- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:VAUXHALL:Astra 2.0 Turbo GTC

VAUXHALL Astra 2.0 Turbo GTC

Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Informacje dla kierowcy Audio | 4B
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Centrala elektroniczna ZE | 4C
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Poduszka powietrzna SDM | 30
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Informacje dla kierowcy Telefon | 42
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 2.0 Turbo GTC | 2 | 206 | B 20 NHT | 3.2015- | Elektronika komfortu Brzeczyk alarmowy | 28


DVD 2017/2:PKW:VOLVO:XC60 2.5 T

VOLVO XC60 2.5 T

XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Informacje dla kierowcy Audio-Gateway | 47
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Informacje dla kierowcy Naped DVD | 22
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Oprzyrzadowanie Tablica wskazników | 57
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Uklad sterowania silnika Motronic ME | 4K
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Przeglad systemu Przeglad pojazdu | 2B
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Informacje dla kierowcy Tuner TV | 30
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Informacje dla kierowcy Subwoofer | 25
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Informacje dla kierowcy System nawigacyjny | 30
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Centrala elektroniczna ZE | 4C
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Poduszka powietrzna AB | 5A
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Informacje dla kierowcy Interfejs audio USB | 30
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Informacje dla kierowcy Audio | 30
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Elektronika komfortu Sterownik przyczepy | 30
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 2.5 T | 2,5 | 162 | C583Q | 3.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43


DVD 2017/2:PKW:VOLVO:XC60 2.0 i

VOLVO XC60 2.0 i

XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Elektronika komfortu Sterownik przyczepy | 30
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Informacje dla kierowcy System nawigacyjny | 30
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Informacje dla kierowcy Naped DVD | 22
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Informacje dla kierowcy Audio-Gateway | 47
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Informacje dla kierowcy Tuner TV | 30
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Centrala elektroniczna ZE | 4C
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Poduszka powietrzna AB | 5A
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Informacje dla kierowcy Interfejs audio USB | 30
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Przeglad systemu Przeglad pojazdu | 2B
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Informacje dla kierowcy Audio | 30
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Informacje dla kierowcy Subwoofer | 25
XC60 2.0 i | 2 | 200 | B4204T11 | 8.2014- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Informacje dla kierowcy Naped DVD | 22
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Centrala elektroniczna ZE | 4C
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Informacje dla kierowcy System nawigacyjny | 30
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Informacje dla kierowcy Audio-Gateway | 47
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Informacje dla kierowcy Subwoofer | 25
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Przeglad systemu Przeglad pojazdu | 2B
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Informacje dla kierowcy Interfejs audio USB | 30
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Informacje dla kierowcy Audio | 30
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Elektronika komfortu Sterownik przyczepy | 30
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Informacje dla kierowcy Tuner TV | 30
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Poduszka powietrzna AB | 5A
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
XC60 2.0 i | 2 | 174 | B5204T9 | 8.2014- | Uklad sterowania silnika Motronic ME | 4K


DVD 2017/2:PKW:AUDI:A3 1.4

AUDI A3 1.4

A3 1.4 | 1,4 | 110 | CSS | 5.2014- | Przeglad systemu Przeglad ukladu | 01
A3 1.4 | 1,4 | 110 | CSS | 1.2014- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:AUDI:Q5 2.0 T

AUDI Q5 2.0 T

Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Serwis Kasowanie okresu | 33
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 43
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Centrala elektroniczna ZE | 57
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Informacje dla kierowcy Audio | 4B
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Systemy diagn./magistrali Gateway | 4H
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Centrala elektroniczna ZE III | 57
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Poduszka powietrzna AB | 42
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 44
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q5 2.0 T | 2 | 165 | CUH | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57


DVD 2017/2:PKW:AUDI:A6 2.0 D

AUDI A6 2.0 D

A6 2.0 D | 2 | 51 | BDJ | 1.2009-6.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42


DVD 2017/2:PKW:BMW:218 d Active Tourer

BMW 218 d Active Tourer

218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4B
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Poduszka powietrzna ACSM | 4H
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Centrala elektroniczna ZE | 4B
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Informacje dla kierowcy Active Sound Design | 42
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Informacje dla kierowcy Audio | 30
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Uklad sterowania silnika EDC 17 | 5A
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Systemy diagn./magistrali Gateway | 4H
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Przeglad systemu Przeglad ukladu | 30
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Informacje dla kierowcy System kamer | 57
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Informacje dla kierowcy Touchpad | 36
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Oswietlenie LED – modul mocy z lewej | 60
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Serwis Wskazanie serwisowe | 30
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Oswietlenie LED – modul mocy z prawej | 4B
218 d Active Tourer | 2 | 110 | B47 C20A | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B


DVD 2017/2:PKW:BMW:218 d Gran Tourer

BMW 218 d Gran Tourer

218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Przeglad systemu Przeglad ukladu | 30
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Oprzyrzadowanie Tablica wskazników | 4B
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Informacje dla kierowcy Audio | 30
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Elektronika komfortu Panel obslugi dachu | 42
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Informacje dla kierowcy Active Sound Design | 42
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Elektronika komfortu Sterownik przyczepy | 30
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Systemy diagn./magistrali Gateway | 4H
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Uklad sterowania silnika EDC 17 | 5A
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Centrala elektroniczna ZE | 4B
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Serwis Wskazanie serwisowe | 30
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Informacje dla kierowcy Inform.elektron. | 4B
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Poduszka powietrzna ACSM | 4H
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Oswietlenie LED – modul mocy z lewej | 60
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Informacje dla kierowcy System kamer | 57
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Oswietlenie LED – modul mocy z prawej | 4B
218 d Gran Tourer | 2 | 110 | B47 C20A | 6.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:BMW:218 i Gran Tourer

BMW 218 i Gran Tourer

218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Oswietlenie LED – modul mocy z lewej | 60
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Centrala elektroniczna ZE | 4B
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Uklad sterowania silnika Motronic MED | 5A
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Oprzyrzadowanie Tablica wskazników | 4B
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Informacje dla kierowcy System kamer | 57
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Informacje dla kierowcy Audio | 30
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Systemy diagn./magistrali Gateway | 4H
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Elektronika komfortu Sterownik przyczepy | 30
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Oswietlenie LED – modul mocy z prawej | 4B
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Informacje dla kierowcy Inform.elektron. | 4B
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Poduszka powietrzna ACSM | 4H
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Informacje dla kierowcy Active Sound Design | 42
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Serwis Wskazanie serwisowe | 30
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Przeglad systemu Przeglad ukladu | 30
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Elektronika komfortu Panel obslugi dachu | 42
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
218 i Gran Tourer | 1,5 | 100 | B38 A15A | 6.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36


DVD 2017/2:PKW:BMW:220 d Active Tourer

BMW 220 d Active Tourer

220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Centrala elektroniczna ZE | 4B
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Oswietlenie LED – modul mocy z lewej | 60
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Oswietlenie LED – modul mocy z prawej | 4B
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Informacje dla kierowcy System kamer | 57
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Informacje dla kierowcy Active Sound Design | 42
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Przeglad systemu Przeglad ukladu | 30
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Informacje dla kierowcy Touchpad | 36
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Elektronika komfortu Sterownik przyczepy | 30
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Poduszka powietrzna ACSM | 4H
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Informacje dla kierowcy Audio | 30
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Serwis Wskazanie serwisowe | 30
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Systemy diagn./magistrali Gateway | 4H
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Oprzyrzadowanie Tablica wskazników | 4B
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4B
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Elektronika komfortu Panel obslugi dachu | 42
220 d Active Tourer | 2 | 140 | B47 C20A | 11.2014- | Uklad sterowania silnika EDC 17 | 5A


DVD 2017/2:PKW:BMW:225 i Active Tourer

BMW 225 i Active Tourer

225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Centrala elektroniczna ZE | 4B
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Informacje dla kierowcy Audio | 30
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Informacje dla kierowcy Touchpad | 36
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Uklad sterowania silnika Motronic MED | 5A
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Poduszka powietrzna ACSM | 4H
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Oswietlenie LED – modul mocy z prawej | 4B
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Informacje dla kierowcy Active Sound Design | 42
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4B
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Przeglad systemu Przeglad ukladu | 30
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Serwis Wskazanie serwisowe | 30
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Systemy diagn./magistrali Gateway | 4H
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Oswietlenie LED – modul mocy z lewej | 60
225 i Active Tourer | 2 | 170 | B48 A20B | 9.2014- | Informacje dla kierowcy System kamer | 57


DVD 2017/2:PKW:BMW:214 d Active Tourer

BMW 214 d Active Tourer

214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Uklad sterowania silnika EDC 17 | 5A
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Informacje dla kierowcy System kamer | 57
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Serwis Wskazanie serwisowe | 30
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Oswietlenie LED – modul mocy z prawej | 4B
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Elektronika komfortu Panel obslugi dachu | 42
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Poduszka powietrzna ACSM | 4H
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Informacje dla kierowcy Audio | 30
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 4B
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Informacje dla kierowcy Touchpad | 36
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Systemy diagn./magistrali Gateway | 4H
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Informacje dla kierowcy Active Sound Design | 42
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Oswietlenie LED – modul mocy z lewej | 60
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 30
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Przeglad systemu Przeglad ukladu | 30
214 d Active Tourer | 1,5 | 70 | B37 C15A | 3.2015- | Centrala elektroniczna ZE | 4B


DVD 2017/2:PKW:BMW:216 d Active Tourer

BMW 216 d Active Tourer

216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Oprzyrzadowanie Tablica wskazników | 4B
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Oswietlenie LED – modul mocy z prawej | 4B
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Poduszka powietrzna ACSM | 4H
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4B
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Informacje dla kierowcy Audio | 30
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Oswietlenie LED – modul mocy z lewej | 60
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Elektronika komfortu Sterownik przyczepy | 30
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Przeglad systemu Przeglad ukladu | 30
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Centrala elektroniczna ZE | 4B
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Uklad sterowania silnika EDC 17 | 5A
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Systemy diagn./magistrali Gateway | 4H
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Informacje dla kierowcy Active Sound Design | 42
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Informacje dla kierowcy Touchpad | 36
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Informacje dla kierowcy System kamer | 57
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Elektronika komfortu Panel obslugi dachu | 42
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Serwis Wskazanie serwisowe | 30
216 d Active Tourer | 1,5 | 85 | B37 C15A | 11.2014- | Informacje dla kierowcy Elektronika informacyjna | 36


DVD 2017/2:PKW:BMW:216 d Gran Tourer

BMW 216 d Gran Tourer

216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Serwis Wskazanie serwisowe | 30
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Przeglad systemu Przeglad ukladu | 30
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Elektronika komfortu Sterownik przyczepy | 30
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Oprzyrzadowanie Tablica wskazników | 4B
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Systemy diagn./magistrali Gateway | 4H
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Informacje dla kierowcy System kamer | 57
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Informacje dla kierowcy Active Sound Design | 42
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Poduszka powietrzna ACSM | 4H
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Informacje dla kierowcy Inform.elektron. | 4B
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Oswietlenie LED – modul mocy z prawej | 4B
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Informacje dla kierowcy Audio | 30
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Elektronika komfortu Panel obslugi dachu | 42
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Centrala elektroniczna ZE | 4B
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Oswietlenie LED – modul mocy z lewej | 60
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Uklad sterowania silnika EDC 17 | 5A
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
216 d Gran Tourer | 1,5 | 85 | B37 C15A | 6.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H


DVD 2017/2:PKW:BMW:218 i Active Tourer

BMW 218 i Active Tourer

218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Informacje dla kierowcy Audio | 30
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Informacje dla kierowcy System kamer | 57
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4B
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Oswietlenie LED – modul mocy z lewej | 60
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Oswietlenie LED – modul mocy z prawej | 4B
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Informacje dla kierowcy Touchpad | 36
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Informacje dla kierowcy Active Sound Design | 42
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Poduszka powietrzna ACSM | 4H
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Centrala elektroniczna ZE | 4B
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Systemy diagn./magistrali Gateway | 4H
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Serwis Wskazanie serwisowe | 30
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Uklad sterowania silnika Motronic MED | 5A
218 i Active Tourer | 1,5 | 100 | B38 A15A | 9.2014- | Przeglad systemu Przeglad ukladu | 30


DVD 2017/2:PKW:BMW:220 d Active Tourer xDrive

BMW 220 d Active Tourer xDrive

220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Przeglad systemu Przeglad ukladu | 30
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Elektronika komfortu Sterownik przyczepy | 30
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Ster.skrzyni biegów Przekladnia rozdz. | 36
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Oprzyrzadowanie Tablica wskazników | 4B
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Uklad sterowania silnika Automatyka start/stop | 2F
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4B
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | System oczyszcz.spalin Filtr czastek stalych | 2F
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Serwis Wskazanie serwisowe | 30
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Oswietlenie LED – modul mocy z lewej | 60
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Oswietlenie LED – modul mocy z prawej | 4B
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | System oczyszcz.spalin System dozujacy AdBlue | 4C
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Systemy diagn./magistrali Gateway | 4H
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Centrala elektroniczna ZE | 4B
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Poduszka powietrzna ACSM | 4H
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Informacje dla kierowcy Active Sound Design | 42
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Informacje dla kierowcy System kamer | 57
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Elektronika komfortu Panel obslugi dachu | 42
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Informacje dla kierowcy Audio | 30
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Uklad sterowania silnika EDC 17 | 5A
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Informacje dla kierowcy Touchpad | 36
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
220 d Active Tourer xDrive | 2 | 140 | B47 C20A | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E


DVD 2017/2:PKW:BMW:220 d Gran Tourer xDrive

BMW 220 d Gran Tourer xDrive

220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Ster.skrzyni biegów Przekladnia rozdz. | 36
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Elektronika komfortu Sterownik przyczepy | 30
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Informacje dla kierowcy Active Sound Design | 42
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Oprzyrzadowanie Tablica wskazników | 4B
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Przeglad systemu Przeglad ukladu | 30
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Poduszka powietrzna ACSM | 4H
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Oswietlenie LED – modul mocy z lewej | 60
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Oswietlenie LED – modul mocy z prawej | 4B
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Centrala elektroniczna ZE | 4B
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Informacje dla kierowcy System kamer | 57
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Informacje dla kierowcy Inform.elektron. | 4B
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Systemy diagn./magistrali Gateway | 4H
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Serwis Wskazanie serwisowe | 30
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Informacje dla kierowcy Audio | 30
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Uklad sterowania silnika EDC 17 | 5A
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | Elektronika komfortu Panel obslugi dachu | 42
220 d Gran Tourer xDrive | 2 | 140 | B47 C20A | 6.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F


DVD 2017/2:PKW:BMW:220 i Active Tourer

BMW 220 i Active Tourer

220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Centrala elektroniczna ZE | 4B
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Informacje dla kierowcy Touchpad | 36
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Elektronika komfortu Panel obslugi dachu | 42
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Oprzyrzadowanie Tablica wskazników | 4B
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Uklad sterowania silnika Motronic MED | 5A
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Systemy diagn./magistrali Gateway | 4H
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Informacje dla kierowcy Active Sound Design | 42
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Przeglad systemu Przeglad ukladu | 30
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Informacje dla kierowcy Audio | 30
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4B
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Poduszka powietrzna ACSM | 4H
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Serwis Wskazanie serwisowe | 30
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Elektronika komfortu Sterownik przyczepy | 30
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Oswietlenie LED – modul mocy z prawej | 4B
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Oswietlenie LED – modul mocy z lewej | 60
220 i Active Tourer | 2 | 141 | B48 A20... | 11.2014- | Informacje dla kierowcy System kamer | 57


DVD 2017/2:PKW:BMW:220 i Gran Tourer

BMW 220 i Gran Tourer

220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Informacje dla kierowcy Active Sound Design | 42
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Serwis Wskazanie serwisowe | 30
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Informacje dla kierowcy Audio | 30
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Poduszka powietrzna ACSM | 4H
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Systemy diagn./magistrali Gateway | 4H
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Oswietlenie LED – modul mocy z lewej | 60
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Oswietlenie LED – modul mocy z prawej | 4B
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Uklad sterowania silnika Motronic MED | 5A
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Elektronika komfortu Sterownik przyczepy | 30
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Informacje dla kierowcy Inform.elektron. | 4B
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Informacje dla kierowcy System kamer | 57
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Centrala elektroniczna ZE | 4B
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Oprzyrzadowanie Tablica wskazników | 4B
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Przeglad systemu Przeglad ukladu | 30
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Elektronika komfortu Panel obslugi dachu | 42
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
220 i Gran Tourer | 2 | 141 | B48 A20A | 6.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B


DVD 2017/2:PKW:BMW:225 i Active Tourer xDrive

BMW 225 i Active Tourer xDrive

225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Uklad sterowania silnika Motronic MED | 5A
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Informacje dla kierowcy Touchpad | 36
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Przeglad systemu Przeglad ukladu | 30
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Elektronika komfortu Sterownik przyczepy | 30
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Informacje dla kierowcy Audio | 30
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Elektronika komfortu Panel obslugi dachu | 42
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Informacje dla kierowcy System kamer | 57
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Systemy diagn./magistrali Gateway | 4H
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4B
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Oswietlenie LED – modul mocy z prawej | 4B
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Centrala elektroniczna ZE | 4B
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Serwis Wskazanie serwisowe | 30
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Ster.skrzyni biegów Przekladnia rozdz. | 36
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Informacje dla kierowcy Active Sound Design | 42
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Oprzyrzadowanie Tablica wskazników | 4B
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Poduszka powietrzna ACSM | 4H
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
225 i Active Tourer xDrive | 2 | 170 | B48 A20B | 11.2014- | Oswietlenie LED – modul mocy z lewej | 60


DVD 2017/2:PKW:BMW:520 Li 2.5 i

BMW 520 Li 2.5 i

520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Cyfrowy system audio | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Obsluga Audio | 4B
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektronika komfortu Regul.szerokosci oparcia fotela pasazera | 36
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektronika komfortu Czujnik swiatla/deszczu | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Inform.elektron. | 4B
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Podwozie/ukl.kierowniczy Regulacja poziomu | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Wzmacniacz audio | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Zmieniarka CD | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Centrala elektroniczna ZE | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Uklad sterowania silnika MS | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Audio-Gateway | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektronika komfortu Dolny panel obslugi | 44
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektronika komfortu Modul wideo | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Media Interface | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Centrala elektroniczna ZE | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektron.zarzadz.energia Wymiana baterii | 1B
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Poduszka powietrzna Grupa przelaczników kolumny kierownicy | 85
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Wyswietlacz tylny lewy | 36
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektronika komfortu Panel obslugi dachu | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Wyswietlacz tylny prawy | 36
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 63
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Poduszka powietrzna Sterownik slupka B lewego | 85
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Przeglad systemu Przeglad ukladu | 30
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Serwis Wskazanie serwisowe | 33
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektronika komfortu Fond Entertainment | 36
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Oswietlenie Adaptacyjne swiatla skretu | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Ster.skrzyni biegów Automat 6-bieg. | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Poduszka powietrzna ACSM | 01
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Audio | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Centralny wyswietlacz, tyl | 36
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Oswietlenie Asystent sw.drogowych | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Poduszka powietrzna SGMS | 85
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Telefon | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Wzmacniacz antenowy | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektronika komfortu Dolny panel obslugi | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 36
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektronika komfortu Czujnik swiatla/deszczu | 31
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Poduszka powietrzna Sterownik slupka B prawego | 85
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Asystent widocznosci w nocy | 30
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektronika komfortu Czujnik swiatla/deszczu | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektronika komfortu Sterownik fotela strona pasazera | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Uklad sterowania silnika Automatyka Start/Stop | 3B
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Siec pojazdu Interfejs magistrali CAN | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektronika komfortu Reg. szerokosci oparcia fotela kierowcy | 36
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Wyswietlacz Head-Up | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektronika komfortu Sterownik fotela strona pasazera | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy System zarzadzania MOST | 47
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Podwozie/ukl.kierowniczy Regulacja poziomu | 03
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Odbiornik satelitarny | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Systemy diagn./magistrali Gateway | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektronika komfortu Sterownik przyczepy | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektronika komfortu Panel obslugi dachu | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektronika komfortu Sterownik klapy tylnej | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Systemy diagn./magistrali Gateway | 22
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Oswietlenie Jednostka sterujaca oswietleniem | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Audio-Gateway | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 01
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Zabezp.antywlamaniowe Autoalarm | 4B
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Poduszka powietrzna Sterownik drzwi str.K | 85
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Centralny panel obslugowy | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektronika komfortu Rozpoznawanie przyczepy | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Oswietlenie Adaptacyjne swiatla skretu | 4B
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Poduszka powietrzna Sterownik drzwi str.P | 85
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Oprzyrzadowanie Tablica wskazników | 4B
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy System nawigacyjny | 4B
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Obsluga Audio | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Kamera noktowizyjna | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Poduszka powietrzna Sterownik centrum pojazdu | 85
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
520 Li 2.5 i | 2,5 | 144 | N52 B25AF | 1.2010-6.2013 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Informacje dla kierowcy Inform.elektron. | 4B
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Poduszka powietrzna ACSM | 4H
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Elektronika komfortu Centralny panel obslugi z tylu | 57
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Elektronika komfortu Sterownik przyczepy | 30
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Informacje dla kierowcy System kamer | 57
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Oswietlenie LED – modul mocy z lewej | 4F
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Informacje dla kierowcy System wywolania awaryjnego | 36
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Informacje dla kierowcy Asystent widocznosci w nocy | 36
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Informacje dla kierowcy Touchpad | 36
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Uklad sterowania silnika Motronic MED | 5A
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Ster.skrzyni biegów Blokada osi tylnej | 30
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Informacje dla kierowcy Inform.elektron. | 57
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Elektronika komfortu Panel obslugi dachu | 42
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Elektronika komfortu Asystent zmiany pasa | 4H
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Poduszka powietrzna ACSM | 57
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Oprzyrzadowanie Tablica wskazników | 4B
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Elektronika komfortu Sterownik przyczepy | 57
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Centrala elektroniczna Centr. elektron. str.K | 57
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Serwis Wskazanie serwisowe | 30
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Elektronika komfortu Sterownik klapy tylnej | 36
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Napinacz pasa bezp. REV Right | 36
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Elektronika komfortu Fond Entertainment | 36
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Pomoc przy parkowaniu Asystent parkowania | 5A
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Napinacz pasa bezp. REV L | 36
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Oswietlenie LED – modul mocy z prawej | 4F
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Systemy diagn./magistrali Gateway | 4H
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Oswietlenie Asystent sw.drogowych | 36
520 Li 2.5 i | 2,5 | 120 | N52 B25BE | 4.2008-8.2009 | Przeglad systemu Przeglad ukladu | 30


DVD 2017/2:PKW:BMW:528 Li 2.0 T

BMW 528 Li 2.0 T

528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Elektronika komfortu Sterownik przyczepy | 30
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Uklad sterowania silnika Motronic MED | 5A
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Oprzyrzadowanie Tablica wskazników | 4B
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Napinacz pasa bezp. REV L | 36
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Przeglad systemu Przeglad ukladu | 30
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Informacje dla kierowcy Touchpad | 36
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Poduszka powietrzna ACSM | 4H
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Oswietlenie Asystent sw.drogowych | 36
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Elektronika komfortu Sterownik przyczepy | 57
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Oswietlenie LED – modul mocy z prawej | 4F
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Elektronika komfortu Fond Entertainment | 36
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Poduszka powietrzna ACSM | 57
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Informacje dla kierowcy System kamer | 57
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Serwis Wskazanie serwisowe | 30
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Elektronika komfortu Panel obslugi dachu | 42
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Oswietlenie LED – modul mocy z lewej | 4F
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Napinacz pasa bezp. REV Right | 36
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Informacje dla kierowcy Inform.elektron. | 4B
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Systemy diagn./magistrali Gateway | 4H
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Ster.skrzyni biegów Blokada osi tylnej | 30
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Elektronika komfortu Centralny panel obslugi z tylu | 57
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Informacje dla kierowcy Inform.elektron. | 57
528 Li 2.0 T | 2 | 200 | N20 B20C | 1.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36


DVD 2017/2:PKW:BMW:528 Li 3.0 i

BMW 528 Li 3.0 i

528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Oprzyrzadowanie Tablica wskazników | 4B
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Uklad sterowania silnika Motronic MED | 5A
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Napinacz pasa bezp. REV L | 36
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Napinacz pasa bezp. REV Right | 36
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Systemy diagn./magistrali Gateway | 4H
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Elektronika komfortu Asystent zmiany pasa | 4H
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Poduszka powietrzna ACSM | 4H
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Informacje dla kierowcy Inform.elektron. | 57
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Elektronika komfortu Panel obslugi dachu | 42
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Pomoc przy parkowaniu Asystent parkowania | 5A
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Elektronika komfortu Fond Entertainment | 36
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Informacje dla kierowcy System wywolania awaryjnego | 36
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Elektronika komfortu Sterownik klapy tylnej | 36
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Centrala elektroniczna Centr. elektron. str.K | 57
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Oswietlenie LED – modul mocy z lewej | 4F
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Informacje dla kierowcy Touchpad | 36
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Serwis Wskazanie serwisowe | 30
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Oswietlenie Asystent sw.drogowych | 36
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Informacje dla kierowcy System kamer | 57
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Informacje dla kierowcy Asystent widocznosci w nocy | 36
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Poduszka powietrzna ACSM | 57
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Elektronika komfortu Sterownik przyczepy | 30
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Przeglad systemu Przeglad ukladu | 30
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Ster.skrzyni biegów Blokada osi tylnej | 30
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Informacje dla kierowcy Inform.elektron. | 4B
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Elektronika komfortu Centralny panel obslugi z tylu | 57
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Oswietlenie LED – modul mocy z prawej | 4F
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Elektronika komfortu Sterownik przyczepy | 57
528 Li 3.0 i | 3 | 211 | N52 B30AF | 4.2010-12.2012 | Informacje dla kierowcy Grupa przelaczników konsoli | 57


DVD 2017/2:PKW:CHEVROLET:Malibu 2.0 DSL

CHEVROLET Malibu 2.0 DSL

Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Poduszka powietrzna SDM | 30
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Informacje dla kierowcy Audio | 4B
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Elektronika komfortu Sterownik fotela | 42
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 4C
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Informacje dla kierowcy Touchpad | 47
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Informacje dla kierowcy Telefon | 42
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Centrala elektroniczna ZE | 4C
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Informacje dla kierowcy Telefon | 42
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Elektronika komfortu Blokada kolumny kierownicy | 30
Malibu 2.0 DSL | 2 | 115 | A 20 DTH | 3.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02


DVD 2017/2:PKW:CHEVROLET:Malibu 2.0 LPGi

CHEVROLET Malibu 2.0 LPGi

Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Oprzyrzadowanie Tablica wskazników | 4B
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Informacje dla kierowcy Telefon | 42
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Elektronika komfortu Brzeczyk alarmowy | 28
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Elektronika komfortu Blokada kolumny kierownicy | 30
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Elektronika komfortu Sterownik fotela | 42
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Informacje dla kierowcy Telefon | 42
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Informacje dla kierowcy Touchpad | 47
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Poduszka powietrzna SDM | 30
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Centrala elektroniczna ZE | 4C
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Informacje dla kierowcy Wzmacniacz audio | 4C
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Malibu 2.0 LPGi | 2 | 0 | LBN | 1.2014- | Informacje dla kierowcy Audio | 4B


DVD 2017/2:PKW:CITROEN:DS 5LS 1.6

CITROEN DS 5LS 1.6

DS 5LS 1.6 | 1,6 | 120 | 5F06 | 1.2014- | Poduszka powietrzna AB | 36
DS 5LS 1.6 | 1,6 | 120 | 5F06 | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:CITROEN:DS 5LS 1.8 i

CITROEN DS 5LS 1.8 i

DS 5LS 1.8 i | 1,8 | 102 | WFZ | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS 5LS 1.8 i | 1,8 | 102 | WFZ | 1.2014- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:CITROEN:DS6 1.6

CITROEN DS6 1.6

DS6 1.6 | 1,6 | 147 | 5F03 | 8.2014- | Poduszka powietrzna AB | 36
DS6 1.6 | 1,6 | 147 | 5F03 | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:CITROEN:C 15 E 1.4 i

CITROEN C 15 E 1.4 i

C 15 E 1.4 i | 1,4 | 55 | KDY Kat.(Gußmot.) | 5.1987-12.1996 | Uklad wtryskowy 1-pkt. Mono-Jetronic A | 10


DVD 2017/2:PKW:CITROEN:C3-XR 1.6 i

CITROEN C3-XR 1.6 i

C3-XR 1.6 i | 1,6 | 86 | NFP | 9.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3-XR 1.6 i | 1,6 | 86 | NFP | 9.2014- | Uklad sterowania silnika Motronic ME | 57
C3-XR 1.6 i | 1,6 | 86 | NFP | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
C3-XR 1.6 i | 1,6 | 86 | NFP | 9.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
C3-XR 1.6 i | 1,6 | 86 | NFP | 9.2014- | Uklad sterowania silnika Automatyka start/stop | 57
C3-XR 1.6 i | 1,6 | 86 | NFP | 9.2014- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:CITROEN:DS 5LS 1.6 i

CITROEN DS 5LS 1.6 i

DS 5LS 1.6 i | 1,6 | 147 | 5F03 | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS 5LS 1.6 i | 1,6 | 147 | 5F03 | 1.2014- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:FORD:Mustang 2.3 EcoBoost

FORD Mustang 2.3 EcoBoost

Mustang 2.3 EcoBoost | 2,3 | 231 | 4.2015- | Informacje dla kierowcy Przedni panel obslugi | 30
Mustang 2.3 EcoBoost | 2,3 | 231 | 4.2015- | Przeglad systemu Przeglad ukladu | 01
Mustang 2.3 EcoBoost | 2,3 | 231 | 4.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mustang 2.3 EcoBoost | 2,3 | 231 | 4.2015- | Poduszka powietrzna AB | 30
Mustang 2.3 EcoBoost | 2,3 | 231 | 4.2015- | Informacje dla kierowcy Modul GPS | 30
Mustang 2.3 EcoBoost | 2,3 | 231 | 4.2015- | Uklad sterowania silnika Motronic MEDG | 30
Mustang 2.3 EcoBoost | 2,3 | 231 | 4.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mustang 2.3 EcoBoost | 2,3 | 231 | 4.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mustang 2.3 EcoBoost | 2,3 | 231 | 4.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mustang 2.3 EcoBoost | 2,3 | 231 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30


DVD 2017/2:PKW:FORD:Mustang 5.0 Ti-VCT

FORD Mustang 5.0 Ti-VCT

Mustang 5.0 Ti-VCT | 5 | 308 | 4.2015- | Przeglad systemu Przeglad ukladu | 01
Mustang 5.0 Ti-VCT | 5 | 308 | 4.2015- | Informacje dla kierowcy Modul GPS | 30
Mustang 5.0 Ti-VCT | 5 | 308 | 4.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mustang 5.0 Ti-VCT | 5 | 308 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mustang 5.0 Ti-VCT | 5 | 308 | 4.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mustang 5.0 Ti-VCT | 5 | 308 | 4.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mustang 5.0 Ti-VCT | 5 | 308 | 4.2015- | Poduszka powietrzna AB | 30
Mustang 5.0 Ti-VCT | 5 | 308 | 4.2015- | Informacje dla kierowcy Przedni panel obslugi | 30
Mustang 5.0 Ti-VCT | 5 | 308 | 4.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22


DVD 2017/2:PKW:HYUNDAI:Grandeur HG 2.2 DSL

HYUNDAI Grandeur HG 2.2 DSL

Grandeur HG 2.2 DSL | 2,2 | 0 | D4HB | 6.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Grandeur HG 2.2 DSL | 2,2 | 0 | D4HB | 6.2014- | Centrala elektroniczna CE | 57
Grandeur HG 2.2 DSL | 2,2 | 0 | D4HB | 6.2014- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 36
Grandeur HG 2.2 DSL | 2,2 | 0 | D4HB | 6.2014- | Poduszka powietrzna AB | 30
Grandeur HG 2.2 DSL | 2,2 | 0 | D4HB | 6.2014- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 36
Grandeur HG 2.2 DSL | 2,2 | 0 | D4HB | 6.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Grandeur HG 2.2 DSL | 2,2 | 0 | D4HB | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grandeur HG 2.2 DSL | 2,2 | 0 | D4HB | 6.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
Grandeur HG 2.2 DSL | 2,2 | 0 | D4HB | 6.2014- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42


DVD 2017/2:PKW:INFINITI:Q50L 2.0 T

INFINITI Q50L 2.0 T

Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Informacje dla kierowcy Otoczenie kamery | 4B
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Uklad sterowania silnika ECCS | 4B
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Oprzyrzadowanie Tablica wskazników | 30
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Systemy diagn./magistrali Gateway | 23
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Elektronika komfortu Regulacja pedalów | 42
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Poduszka powietrzna AB | 30
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Centrala elektroniczna ZE | 57
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | System Pre-Crash System Pre-Crash | 30
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Ster.skrzyni biegów EGS | 57
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Predkosc jazdy Czujnik radarowy | 57
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Elektronika komfortu Aktywna regulacja halasu | 42
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Oswietlenie Adaptacyjne swiatla skretu | 57
Q50L 2.0 T | 2 | 155 | M 274.930 | 6.2014- | Poduszka powietrzna Detekcja zajecia fotela | 1G


DVD 2017/2:PKW:KIA:Sorento 2.0 D

KIA Sorento 2.0 D

Sorento 2.0 D | 2 | 135 | D4HA | 8.2014- | Systemy diagn./magistrali Gateway | 23
Sorento 2.0 D | 2 | 135 | D4HA | 8.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sorento 2.0 D | 2 | 135 | D4HA | 8.2014- | Komfortelektronik | 30
Sorento 2.0 D | 2 | 135 | D4HA | 8.2014- | Elektronika komfortu Sterownik drzwi pasazera | 30
Sorento 2.0 D | 2 | 135 | D4HA | 8.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Sorento 2.0 D | 2 | 135 | D4HA | 8.2014- | Heizung/Klimaanlage | 42
Sorento 2.0 D | 2 | 135 | D4HA | 8.2014- | Komfortelektronik | 30
Sorento 2.0 D | 2 | 135 | D4HA | 8.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 23
Sorento 2.0 D | 2 | 135 | D4HA | 8.2014- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42


DVD 2017/2:PKW:KIA:Sorento 2.2 D

KIA Sorento 2.2 D

Sorento 2.2 D | 2,2 | 0 | D4HB | 8.2014- | Elektronika komfortu Sterownik drzwi pasazera | 30
Sorento 2.2 D | 2,2 | 0 | D4HB | 8.2014- | Komfortelektronik | 30
Sorento 2.2 D | 2,2 | 0 | D4HB | 8.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sorento 2.2 D | 2,2 | 0 | D4HB | 8.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Sorento 2.2 D | 2,2 | 0 | D4HB | 8.2014- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Sorento 2.2 D | 2,2 | 0 | D4HB | 8.2014- | Heizung/Klimaanlage | 42
Sorento 2.2 D | 2,2 | 0 | D4HB | 8.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 23
Sorento 2.2 D | 2,2 | 0 | D4HB | 8.2014- | Komfortelektronik | 30
Sorento 2.2 D | 2,2 | 0 | D4HB | 8.2014- | Systemy diagn./magistrali Gateway | 23


DVD 2017/2:PKW:LEXUS:ES 300 3.0 i

LEXUS ES 300 3.0 i

ES 300 3.0 i | 3 | 140 | 1MZFE | 8.1996-7.2001 | Elektronika komfortu Ster.drzwi, tyl | 01
ES 300 3.0 i | 3 | 158 | 1MZFE | 7.2001-3.2006 | Systemy diagn./magistrali Gateway | 30


DVD 2017/2:PKW:MERCEDES-BENZ:E180L 2.0 T

MERCEDES-BENZ E180L 2.0 T

E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Informacje dla kierowcy System audio | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Elektronika komfortu Sterownik przyczepy | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Oprzyrzadowanie Tablica wskazników | 57
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Systemy diagn./magistrali Gateway | 30
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Predkosc jazdy Czujnik radarowy | 30
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Informacje dla kierowcy Audio / telematyka | 45
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Poduszka powietrzna AB ORC | 30
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Informacje dla kierowcy System kamer | 45
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Napinacz pasa bezp. REV Left | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Elektronika komfortu Panel obslugi dachu | 57
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Systemy diagn./magistrali bramke | 30
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Informacje dla kierowcy Otoczenie kamery | 45
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Uklad sterowania silnika Sterownik EKP | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Elektronika komfortu Panel obslugi dachu | 57
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Uklad sterowania silnika Sterownik EKP | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Informacje dla kierowcy Audio | 4C
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Poduszka powietrzna AB ORC | 30
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Systemy diagn./magistrali Bramka podwozia | 30
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Napinacz pasa bezp. REV Right | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Informacje dla kierowcy Audio | 4E
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Informacje dla kierowcy System kamer | 45
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Motorsteuerung EKP-Steuerung | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Elektronika komfortu Sterownik programu jazdy | 42
E180L 2.0 T | 2 | 125 | M 274.920 | 8.2014- | Informacje dla kierowcy Media Interface | 30


DVD 2017/2:PKW:MERCEDES-BENZ:E200 2.0 T

MERCEDES-BENZ E200 2.0 T

E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Predkosc jazdy Czujnik radarowy | 30
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Napinacz pasa bezp. REV Right | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Informacje dla kierowcy Audio / telematyka | 45
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Informacje dla kierowcy Media Interface | 30
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Informacje dla kierowcy Audio | 4E
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Systemy diagn./magistrali Gateway | 30
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Informacje dla kierowcy System audio | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Systemy diagn./magistrali Bramka podwozia | 30
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Elektronika komfortu Sterownik przyczepy | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Elektronika komfortu Panel obslugi dachu | 57
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Motorsteuerung EKP-Steuerung | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Napinacz pasa bezp. REV Left | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Poduszka powietrzna AB ORC | 30
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Poduszka powietrzna AB ORC | 30
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Informacje dla kierowcy Audio | 4C
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Informacje dla kierowcy System kamer | 45
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Elektronika komfortu Panel obslugi dachu | 57
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Uklad sterowania silnika Sterownik EKP | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Systemy diagn./magistrali bramke | 30
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Elektronika komfortu Sterownik programu jazdy | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Uklad sterowania silnika Sterownik EKP | 42
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Informacje dla kierowcy System kamer | 45
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Informacje dla kierowcy Otoczenie kamery | 45
E200 2.0 T | 2 | 135 | M 274.920 | 2.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E260L 2.0 T

MERCEDES-BENZ E260L 2.0 T

E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Poduszka powietrzna AB ORC | 30
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Motorsteuerung EKP-Steuerung | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Systemy diagn./magistrali bramke | 30
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Systemy diagn./magistrali Bramka podwozia | 30
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Napinacz pasa bezp. REV Left | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Poduszka powietrzna AB ORC | 30
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Informacje dla kierowcy System kamer | 45
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Elektronika komfortu Sterownik przyczepy | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Napinacz pasa bezp. REV Right | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Informacje dla kierowcy Audio | 4C
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Informacje dla kierowcy System kamer | 45
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Informacje dla kierowcy Audio / telematyka | 45
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Systemy diagn./magistrali Gateway | 30
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Informacje dla kierowcy System audio | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Informacje dla kierowcy Audio | 4E
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Elektronika komfortu Panel obslugi dachu | 57
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Informacje dla kierowcy Otoczenie kamery | 45
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Predkosc jazdy Czujnik radarowy | 30
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Elektronika komfortu Panel obslugi dachu | 57
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Uklad sterowania silnika Sterownik EKP | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Elektronika komfortu Sterownik programu jazdy | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Informacje dla kierowcy Media Interface | 30
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E260L 2.0 T | 2 | 155 | M 274.920 | 1.2014- | Uklad sterowania silnika Sterownik EKP | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E320L 3.0 T

MERCEDES-BENZ E320L 3.0 T

E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Napinacz pasa bezp. REV Right | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Poduszka powietrzna AB ORC | 30
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Systemy diagn./magistrali bramke | 30
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Informacje dla kierowcy Media Interface | 30
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Predkosc jazdy Czujnik radarowy | 30
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Uklad sterowania silnika Sterownik EKP | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Informacje dla kierowcy Otoczenie kamery | 45
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Uklad sterowania silnika Motronic MED | 4B
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Napinacz pasa bezp. REV Left | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Informacje dla kierowcy Audio | 4E
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Informacje dla kierowcy System kamer | 45
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Informacje dla kierowcy Audio | 4C
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Elektronika komfortu Sterownik przyczepy | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Systemy diagn./magistrali Gateway | 30
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Motorsteuerung EKP-Steuerung | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Uklad sterowania silnika Sterownik EKP | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Poduszka powietrzna AB ORC | 30
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Informacje dla kierowcy System kamer | 45
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Systemy diagn./magistrali Bramka podwozia | 30
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Elektronika komfortu Panel obslugi dachu | 57
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Informacje dla kierowcy Audio / telematyka | 45
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Informacje dla kierowcy System audio | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Elektronika komfortu Panel obslugi dachu | 57
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E320L 3.0 T | 3 | 200 | M 276.820 | 2.2014- | Elektronika komfortu Sterownik programu jazdy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:GLK200 2.0 T

MERCEDES-BENZ GLK200 2.0 T

GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Oswietlenie LED – modul mocy z lewej | 2B
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Poduszka powietrzna AB ORC | 30
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Oswietlenie LED – modul mocy z prawej | 2B
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Informacje dla kierowcy Otoczenie kamery | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Informacje dla kierowcy System kamer | 45
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Centrala elektroniczna CME PTCU | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Systemy diagn./magistrali Gateway | 22
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Motorsteuerung EKP-Steuerung | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 57
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Informacje dla kierowcy System audio | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Poduszka powietrzna AB ORC | 30
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Systemy diagn./magistrali Gateway | 30
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Elektronika komfortu Panel obslugi dachu | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Elektronika komfortu Sterownik przyczepy | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Elektronika komfortu Sterownik programu jazdy | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Centrala elektroniczna Centralny uklad elektron., przód | 5A
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Poduszka powietrzna AB ORC | 30
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Uklad sterowania silnika Sterownik EKP | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Informacje dla kierowcy Media Interface | 30
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Motorsteuerung EKP-Steuerung Links | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Informacje dla kierowcy Audio / telematyka | 45
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Pomoc przy parkowaniu Kamera cofania | 47
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Oswietlenie XALWA (Master) | 43
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Napinacz pasa bezp. REV Left | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Napinacz pasa bezp. REV Right | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Informacje dla kierowcy Audio | 4C
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Informacje dla kierowcy System kamer | 45
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Oprzyrzadowanie Tablica wskazników | 57
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Predkosc jazdy Czujnik radarowy | 30
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Oswietlenie XALWA (Slave) | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Motorsteuerung EKP-Steuerung Rechts | 42
GLK200 2.0 T | 2 | 135 | M 274.920 | 5.2014- | Informacje dla kierowcy Audio | 4E


DVD 2017/2:PKW:MERCEDES-BENZ:E200 1.8 T

MERCEDES-BENZ E200 1.8 T

E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Systemy diagn./magistrali bramke | 30
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Informacje dla kierowcy Audio / telematyka | 45
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Informacje dla kierowcy Media Interface | 30
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Elektronika komfortu Sterownik programu jazdy | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Oprzyrzadowanie Zestaw wskazników | 47
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Oprzyrzadowanie Tablica wskazników | 5A
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Napinacz pasa bezp. REV Right | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Ster.skrzyni biegów Automat 5-biegowy | 57
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Predkosc jazdy Czujnik radarowy | 30
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Oprzyrzadowanie Tablica wskazników | 57
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Informacje dla kierowcy Otoczenie kamery | 45
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Informacje dla kierowcy System audio | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Informacje dla kierowcy System kamer | 45
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Systemy diagn./magistrali Gateway | 30
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Elektronika komfortu Sterownik przyczepy | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Motorsteuerung EKP-Steuerung | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Elektronika komfortu Panel obslugi dachu | 57
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Informacje dla kierowcy Audio | 4E
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Systemy diagn./magistrali Bramka podwozia | 30
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Poduszka powietrzna AB ORC | 30
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Elektronika komfortu Ogrzewanie kierownicy | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Informacje dla kierowcy Wyswietlacz centralny | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Poduszka powietrzna AB ORC | 30
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Elektronika komfortu Panel obslugi dachu | 57
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Napinacz pasa bezp. REV Left | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Informacje dla kierowcy Odtwarzacz DVD | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Informacje dla kierowcy System kamer | 45
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Elektronika komfortu Pompa foteli dynamicznych | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Uklad sterowania silnika Sterownik EKP | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Uklad sterowania silnika Sterownik EKP | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Informacje dla kierowcy Audio | 4C
E200 1.8 T | 1,8 | 135 | 271860 | 3.2010-4.2014 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E200K 1.8 i

MERCEDES-BENZ E200K 1.8 i

E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Informacje dla kierowcy System kamer | 45
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Informacje dla kierowcy System audio | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Elektronika komfortu Ogrzewanie kierownicy | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Oprzyrzadowanie Tablica wskazników | 5A
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Poduszka powietrzna AB ORC | 30
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Elektronika komfortu Pompa foteli dynamicznych | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Elektronika komfortu Panel obslugi dachu | 57
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Oprzyrzadowanie Zestaw wskazników | 47
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Systemy diagn./magistrali bramke | 30
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Informacje dla kierowcy Audio / telematyka | 45
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Predkosc jazdy Czujnik radarowy | 30
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Informacje dla kierowcy Otoczenie kamery | 45
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Elektronika komfortu Sterownik programu jazdy | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Informacje dla kierowcy Audio | 4C
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Napinacz pasa bezp. REV Right | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Informacje dla kierowcy System kamer | 45
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Informacje dla kierowcy Media Interface | 30
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Uklad sterowania silnika Sterownik EKP | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Elektronika komfortu Panel obslugi dachu | 57
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Napinacz pasa bezp. REV Left | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Informacje dla kierowcy Wyswietlacz centralny | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Informacje dla kierowcy Odtwarzacz DVD | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Informacje dla kierowcy Audio | 4E
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Systemy diagn./magistrali Bramka podwozia | 30
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Uklad sterowania silnika Sterownik EKP | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Systemy diagn./magistrali Gateway | 30
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Poduszka powietrzna AB ORC | 30
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E200K 1.8 i | 1,8 | 135 | 271956 | 10.2006-11.2010 | Motorsteuerung EKP-Steuerung | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E230 1.8 T

MERCEDES-BENZ E230 1.8 T

E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Informacje dla kierowcy Audio / telematyka | 45
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Informacje dla kierowcy System kamer | 45
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Informacje dla kierowcy Audio | 4E
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Informacje dla kierowcy System kamer | 45
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Informacje dla kierowcy Audio | 4C
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Motorsteuerung EKP-Steuerung | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Uklad sterowania silnika Sterownik EKP | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Uklad sterowania silnika Sterownik EKP | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Poduszka powietrzna AB ORC | 30
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Napinacz pasa bezp. REV Left | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Systemy diagn./magistrali bramke | 30
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Napinacz pasa bezp. REV Right | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Informacje dla kierowcy Otoczenie kamery | 45
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Predkosc jazdy Czujnik radarowy | 30
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Elektronika komfortu Panel obslugi dachu | 57
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Oprzyrzadowanie Tablica wskazników | 57
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Informacje dla kierowcy System audio | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Elektronika komfortu Sterownik przyczepy | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Elektronika komfortu Sterownik programu jazdy | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Poduszka powietrzna AB ORC | 30
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Systemy diagn./magistrali Bramka podwozia | 30
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Informacje dla kierowcy Media Interface | 30
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Elektronika komfortu Panel obslugi dachu | 57
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Systemy diagn./magistrali Gateway | 30
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E230 1.8 T | 1,8 | 150 | 271860 | 2.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:MERCEDES-BENZ:E400L 3.5

MERCEDES-BENZ E400L 3.5

E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Informacje dla kierowcy Audio | 4E
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Poduszka powietrzna AB ORC | 30
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Elektronika komfortu Sterownik programu jazdy | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Informacje dla kierowcy Otoczenie kamery | 45
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Napinacz pasa bezp. REV Right | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Elektronika komfortu Pompa foteli dynamicznych | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Informacje dla kierowcy Media Interface | 30
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Systemy diagn./magistrali Bramka podwozia | 30
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Informacje dla kierowcy Odtwarzacz DVD | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Elektronika komfortu Panel obslugi dachu | 57
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Ster.skrzyni biegów Automat 5-biegowy | 57
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Elektronika komfortu Panel obslugi dachu | 57
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Uklad sterowania silnika Motronic MED | 4B
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 5A
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Informacje dla kierowcy Audio | 4C
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Elektronika komfortu Ogrzewanie kierownicy | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Informacje dla kierowcy System kamer | 45
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Systemy diagn./magistrali bramke | 30
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Motorsteuerung EKP-Steuerung | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Napinacz pasa bezp. REV Left | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Informacje dla kierowcy System kamer | 45
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Uklad sterowania silnika Sterownik EKP | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Systemy diagn./magistrali Gateway | 30
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Informacje dla kierowcy Wyswietlacz centralny | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Informacje dla kierowcy Audio / telematyka | 45
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Oprzyrzadowanie Zestaw wskazników | 47
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Predkosc jazdy Czujnik radarowy | 30
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Informacje dla kierowcy System audio | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Poduszka powietrzna AB ORC | 30
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E400L 3.5 | 3,5 | 225 | 276.952 | 9.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:G 280 CDI

MERCEDES-BENZ G 280 CDI

G 280 CDI | 3 | 135 | OM 642.884 | 4.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
G 280 CDI | 3 | 135 | OM 642.884 | 4.2009- | Ster.skrzyni biegów Automat 5-biegowy | 57
G 280 CDI | 3 | 135 | OM 642.884 | 4.2009- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36


DVD 2017/2:PKW:MERCEDES-BENZ:Viano 2.1 D

MERCEDES-BENZ Viano 2.1 D

Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Poduszka powietrzna AB | 42
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Ster.skrzyni biegów EGS | 42
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Poduszka powietrzna AB ARMADA | 77
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Uklad sterowania silnika Sterownik EKP | 42
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Informacje dla kierowcy Zmieniarka CD | 42
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Elektronika komfortu Sterownik drzwi przesuwnych,L | 45
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Oswietlenie ALWR | 57
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Elektronika komfortu Panel obslugi dachu | 42
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Oprzyrzadowanie Tablica wskazników | 42
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 45
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Elektronika komfortu Górny panel obslugi | 42
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Oprzyrzadowanie Zestaw wskazników | 47
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Elektronika komfortu Sterownik drzwi przesuwnych,P | 45
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Centrala elektroniczna Centralny uklad elektroniczny | 42
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Centrala elektroniczna Centr.Elektr. | 42
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 47
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Ogrzewanie/klimatyzacja Dogrzewacz | 42
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | Elektronika komfortu Sterownik przyczepy | 42
Viano 2.1 D | 2,1 | 110 | 651940 | 4.2014- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64


DVD 2017/2:PKW:MERCEDES-BENZ:Viano 3.5 i

MERCEDES-BENZ Viano 3.5 i

Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 47
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Elektronika komfortu Sterownik przyczepy | 42
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Ogrzewanie/klimatyzacja Dogrzewacz | 42
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 45
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Elektronika komfortu Sterownik drzwi przesuwnych,P | 45
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Elektronika komfortu Panel obslugi dachu | 42
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Oswietlenie ALWR | 57
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Uklad sterowania silnika Sterownik EKP | 42
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Ster.skrzyni biegów EGS | 42
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Oprzyrzadowanie Zestaw wskazników | 47
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Oprzyrzadowanie Tablica wskazników | 42
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Elektronika komfortu Górny panel obslugi | 42
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Elektronika komfortu Sterownik drzwi przesuwnych,L | 45
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Poduszka powietrzna AB ARMADA | 77
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Centrala elektroniczna Centr.Elektr. | 42
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Informacje dla kierowcy Zmieniarka CD | 42
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Poduszka powietrzna AB | 42
Viano 3.5 i | 3,5 | 190 | M 272.978 | 2.2012- | Centrala elektroniczna Centralny uklad elektroniczny | 42


DVD 2017/2:PKW:MARUTI:Ciaz 1.4

MARUTI Ciaz 1.4

Ciaz 1.4 | 1,4 | 68 | K14B | 10.2014- | Uklad zapobieg.zablok. ABS | 47
Ciaz 1.4 | 1,4 | 68 | K14B | 10.2014- | Centrala elektroniczna ZE | 57
Ciaz 1.4 | 1,4 | 68 | K14B | 10.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Ciaz 1.4 | 1,4 | 68 | K14B | 10.2014- | Oprzyrzadowanie wskaznik wielofunkcyjny | 47
Ciaz 1.4 | 1,4 | 68 | K14B | 10.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
Ciaz 1.4 | 1,4 | 68 | K14B | 10.2014- | Poduszka powietrzna AB | 30
Ciaz 1.4 | 1,4 | 68 | K14B | 10.2014- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 57
Ciaz 1.4 | 1,4 | 68 | K14B | 10.2014- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B


DVD 2017/2:PKW:NISSAN:Qashqai 1.6 i

NISSAN Qashqai 1.6 i

Qashqai 1.6 i | 1,6 | 81 | HR16 | 1.2008- | Poduszka powietrzna AB | 30
Qashqai 1.6 i | 1,6 | 81 | HR16 | 1.2008- | Ster.skrzyni biegów GS | 30
Qashqai 1.6 i | 1,6 | 81 | HR16 | 1.2008- | Poduszka powietrzna AB | 30
Qashqai 1.6 i | 1,6 | 81 | HR16 | 1.2008- | Ster.skrzyni biegów EGS | 57
Qashqai 1.6 i | 1,6 | 81 | HR16 | 1.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Qashqai 1.6 i | 1,6 | 81 | HR16 | 1.2008- | Centrala elektroniczna ZE | 57
Qashqai 1.6 i | 1,6 | 81 | HR16 | 1.2008- | Elektronika komfortu centralny sterownik drzwi | 57
Qashqai 1.6 i | 1,6 | 81 | HR16 | 1.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Qashqai 1.6 i | 1,6 | 81 | HR16 | 1.2008- | Uklad zapobieg.zablok. ABS | 42
Qashqai 1.6 i | 1,6 | 81 | HR16 | 1.2008- | Uklad sterowania silnika ECCS 2 | 5A
Qashqai 1.6 i | 1,6 | 81 | HR16 | 1.2008- | Oprzyrzadowanie Tablica wskazników | 30
Qashqai 1.6 i | 1,6 | 81 | HR16 | 1.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Qashqai 1.6 i | 1,6 | 81 | HR16 | 1.2008- | Uklad sterowania silnika ECCS | 4B


DVD 2017/2:PKW:NISSAN:Qashqai 2.0 i

NISSAN Qashqai 2.0 i

Qashqai 2.0 i | 2 | 102 | MR20 | 1.2008- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Qashqai 2.0 i | 2 | 102 | MR20 | 1.2008- | Poduszka powietrzna AB | 30
Qashqai 2.0 i | 2 | 102 | MR20 | 1.2008- | Ster.skrzyni biegów GS | 30
Qashqai 2.0 i | 2 | 102 | MR20 | 1.2008- | Oprzyrzadowanie Tablica wskazników | 30
Qashqai 2.0 i | 2 | 102 | MR20 | 1.2008- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Qashqai 2.0 i | 2 | 102 | MR20 | 1.2008- | Poduszka powietrzna AB | 30
Qashqai 2.0 i | 2 | 102 | MR20 | 1.2008- | Zamek centralny Centralny zamek | 40
Qashqai 2.0 i | 2 | 102 | MR20 | 1.2008- | Elektronika komfortu centralny sterownik drzwi | 57
Qashqai 2.0 i | 2 | 102 | MR20 | 1.2008- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Qashqai 2.0 i | 2 | 102 | MR20 | 1.2008- | Centrala elektroniczna ZE | 57
Qashqai 2.0 i | 2 | 102 | MR20 | 1.2008- | Uklad sterowania silnika ECCS | 4B
Qashqai 2.0 i | 2 | 102 | MR20 | 1.2008- | Uklad sterowania silnika ECCS 2 | 5A
Qashqai 2.0 i | 2 | 102 | MR20 | 1.2008- | Ster.skrzyni biegów EGS | 57
Qashqai 2.0 i | 2 | 102 | MR20 | 1.2008- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:PEUGEOT:3008 2.0 BlueHDi

PEUGEOT 3008 2.0 BlueHDi

3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Oswietlenie Adaptacyjne swiatla skretu | 30
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Informacje dla kierowcy Kontrolki pasów | 2E
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 22
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Serwis Kasowanie inspekcji | 36
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Poduszka powietrzna AB | 36
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Informacje dla kierowcy Wzmacniacz audio | 42
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Elektronika komfortu Przelacznik kontroli trakcji | 40
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Elektronika komfortu Centralny sterownik drzwi | 47
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Informacje dla kierowcy Audio / telematyka | 57
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Centrala elektroniczna ZE | 57
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Uklad sterowania silnika CR/EDC Delphi | 45
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Informacje dla kierowcy Zmieniarka CD | 28
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Elektronika komfortu Urzadzenie glosnomówiace | 57
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Oprzyrzadowanie Przyrzad uniwersalny | 44
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Zabezp.antywlamaniowe Autoalarm | 44
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Uklad sterowania silnika Automatyka start/stop | 57
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Informacje dla kierowcy Audio | 5A
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Wycieraczki Sterowanie wycieraczek | 57
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
3008 2.0 BlueHDi | 2 | 110 | AHR | 6.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 22
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Oprzyrzadowanie Przyrzad uniwersalny | 44
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 42
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Uklad sterowania silnika CR/EDC Delphi | 45
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Elektronika komfortu Centralny sterownik drzwi | 47
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Poduszka powietrzna AB | 36
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Elektronika komfortu Przelacznik kontroli trakcji | 40
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Informacje dla kierowcy Audio | 5A
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Informacje dla kierowcy Kontrolki pasów | 2E
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Informacje dla kierowcy Zmieniarka CD | 28
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Zabezp.antywlamaniowe Autoalarm | 44
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Serwis Kasowanie inspekcji | 36
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Centrala elektroniczna ZE | 57
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Oswietlenie Adaptacyjne swiatla skretu | 30
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Elektronika komfortu Urzadzenie glosnomówiace | 57
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Wycieraczki Sterowanie wycieraczek | 57
3008 2.0 BlueHDi | 2 | 100 | AHS | 3.2015- | Informacje dla kierowcy Audio / telematyka | 57
3008 2.0 BlueHDi | 2 | 100 | AHV | 7.2016- | Uklad sterowania silnika CR/EDC Delphi | 45
3008 2.0 BlueHDi | 2 | 133 | AHW | 7.2016- | Uklad sterowania silnika CR/EDC Delphi | 45
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Informacje dla kierowcy Zmieniarka CD | 28
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Przeglad systemu Przeglad ukladu | 01
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Systemy ulatw.jazde System ostrzegajacy o odstepie | 42
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 57
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Informacje dla kierowcy Audio | 5A
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Informacje dla kierowcy Wzmacniacz audio | 42
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Oprzyrzadowanie Wyswietlacz wskaznika wielofunkcyjnego | 57
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Elektronika komfortu Czujnik swiatla/deszczu | 22
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 4F
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Wycieraczki Sterowanie wycieraczek | 57
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Oprzyrzadowanie Przyrzad uniwersalny | 44
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Serwis Kasowanie inspekcji | 36
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Poduszka powietrzna AB | 36
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Elektron.zarzadz.energia Modul izolacji sieci | 2B
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Centrala elektroniczna ZE | 57
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Uklad sterowania silnika CR/EDC Delphi | 45
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Informacje dla kierowcy Kontrolki pasów | 2E
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Elektronika komfortu Przelacznik kontroli trakcji | 40
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Elektronika komfortu Centralny sterownik drzwi | 47
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Informacje dla kierowcy Audio / telematyka | 57
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
3008 2.0 BlueHDi | 2 | 110 | AHX | 7.2016- | Uklad sterowania silnika CR/EDC Delphi | 45
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 57
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
3008 2.0 BlueHDi | 2 | 110 | AHX | 3.2014- | Zabezp.antywlamaniowe Autoalarm | 44


DVD 2017/2:PKW:SUZUKI:Tian Yu SX4 1.6 i

SUZUKI Tian Yu SX4 1.6 i

Tian Yu SX4 1.6 i | 1,6 | 80 | M16A | 12.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A | 9.2006- | Zabezp.antywlamaniowe Immobilizer | 30
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A | 9.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A | 9.2006- | Centrala elektroniczna KS | 42
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A | 12.2006- | Uklad zapobieg.zablok. ABS | 42
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A | 12.2006- | Zabezp.antywlamaniowe Immobilizer | 30
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A | 9.2006- | Poduszka powietrzna AB | 30
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A | 9.2006- | Poduszka powietrzna AB | 36
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A | 12.2006- | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A | 9.2006- | Uklad zapobieg.zablok. ABS | 42
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A | 12.2006- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A | 12.2006- | Poduszka powietrzna AB | 30
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A | 9.2006- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A | 12.2006- | Poduszka powietrzna AB | 36
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A | 9.2006- | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A | 12.2006- | Centrala elektroniczna KS | 42
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A1 | 9.2006-6.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A1 | 9.2006-6.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A1 | 9.2006-6.2009 | Centrala elektroniczna KS | 42
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A1 | 9.2006-6.2009 | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A1 | 9.2006-6.2009 | Uklad zapobieg.zablok. ABS | 42
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A1 | 9.2006-6.2009 | Poduszka powietrzna AB | 30
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A1 | 9.2006-6.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A1 | 12.2006-6.2009 | Uklad zapobieg.zablok. ABS | 42
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A1 | 12.2006-6.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A1 | 12.2006-6.2009 | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A1 | 12.2006-6.2009 | Centrala elektroniczna KS | 42
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A1 | 12.2006-6.2009 | Poduszka powietrzna AB | 30
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A1 | 12.2006-6.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A1 | 12.2006-6.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A2 | 1.2008-5.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A2 | 1.2008-5.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A2 | 1.2008-5.2011 | Centrala elektroniczna KS | 42
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A2 | 1.2008-5.2011 | Poduszka powietrzna AB | 30
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A2 | 1.2008-5.2011 | Ster.skrzyni biegów Automat 4-biegowy AISIN | 36
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A2 | 1.2008-5.2011 | Zabezp.antywlamaniowe Immobilizer | 30
Tian Yu SX4 1.6 i | 1,6 | 80 | M16A2 | 1.2008-5.2011 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VOLVO:S60L 2.0 T

VOLVO S60L 2.0 T

S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Centrala elektroniczna ZE | 4C
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Uklad sterowania silnika Motronic ME | 4K
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Poduszka powietrzna AB | 5A
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 57
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Informacje dla kierowcy Tuner TV | 30
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Informacje dla kierowcy Audio | 30
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Informacje dla kierowcy Audio-Gateway | 47
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Elektronika komfortu Sterownik przyczepy | 30
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Informacje dla kierowcy Telefon Bluetooth | 30
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Przeglad systemu Przeglad pojazdu | 2B
S60L 2.0 T | 2 | 147 | B5204T8 | 6.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Oprzyrzadowanie Tablica wskazników | 57
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Informacje dla kierowcy Tuner TV | 30
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Elektronika komfortu Sterownik przyczepy | 30
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Przeglad systemu Przeglad pojazdu | 2B
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Informacje dla kierowcy Audio | 30
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Uklad sterowania silnika Motronic ME | 4K
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Poduszka powietrzna AB | 5A
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Centrala elektroniczna ZE | 4C
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Informacje dla kierowcy Audio-Gateway | 47
S60L 2.0 T | 2 | 174 | B5204T9 | 6.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Vento 1.2

VW (VOLKSWAGEN) Vento 1.2

Vento 1.2 | 1,2 | 77 | CBZB | 10.2013- | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat Ling Yu 1.8 T

VW (VOLKSWAGEN) Passat Ling Yu 1.8 T

Passat Ling Yu 1.8 T | 1,8 | 120 | CED | 5.2007-1.2013 | Przeglad systemu Przeglad ukladu | 01
Passat Ling Yu 1.8 T | 1,8 | 120 | CED | 5.2007-1.2013 | Uklad sterowania silnika Motronic ME | 01
Passat Ling Yu 1.8 T | 1,8 | 120 | CED | 5.2007-1.2013 | Oprzyrzadowanie Tablica wskazników | 57
Passat Ling Yu 1.8 T | 1,8 | 120 | CED | 5.2007-1.2013 | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:AUDI:A4 Trendy 2.0

AUDI A4 Trendy 2.0

A4 Trendy 2.0 | 2 | 0 | CDNC | 9.2013- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:AUDI:A6 2.0 TFSI Sedan

AUDI A6 2.0 TFSI Sedan

A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Serwis Kasowanie okresu | 33
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Poduszka powietrzna AB | 42
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Elektron.zarzadz.energia Akumulator HV | 42
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Informacje dla kierowcy Audio | 4B
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Informacje dla kierowcy Otoczenie kamery | 30
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Informacje dla kierowcy Tuner TV | 42
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Uklad sterowania silnika Motronic MED | 4C
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Oprzyrzadowanie Tablica wskazników | 57
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Informacje dla kierowcy Telefon | 42
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Informacje dla kierowcy Inform.elektron. | 4C
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Informacje dla kierowcy System kamer | 57
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Informacje dla kierowcy System edycji obrazu | 30
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Ster.skrzyni biegów 0AW Multitronic | 57
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Oswietlenie Asystent sw.drogowych | 42
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Pomoc przy parkowaniu Asystent parkowania | 57
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Centrala elektroniczna ZE III | 57
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Systemy diagn./magistrali Gateway | 4F
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Informacje dla kierowcy Telefon | 57
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Centrala elektroniczna ZE | 57
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Informacje dla kierowcy Mediaplayer | 28
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Przeglad systemu Przeglad ukladu | 01
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Elektronika komfortu Lozyskowanie agregatów | 42
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Elektronika komfortu Sterownik przyczepy | 42
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Elektronika komfortu Asystent zmiany pasa | 42
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Informacje dla kierowcy System dzwiekowy | 42
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Oswietlenie Swiatlo MATRIX | 42
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Informacje dla kierowcy Mediaplayer | 30
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Centrala elektroniczna ZE II | 42
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 2.0 TFSI Sedan | 2 | 0 | CDNB | 9.2014-8.2017 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42


DVD 2017/2:PKW:AUDI:A8L 3.0 TFSI quattro

AUDI A8L 3.0 TFSI quattro

A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Informacje dla kierowcy Mediaplayer | 4D
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Elektronika komfortu Fotel wielokonturowy pasazera | 42
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Poduszka powietrzna AB | 42
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Informacje dla kierowcy System dzwiekowy | 42
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Elektronika komfortu Asystent zmiany pasa | 42
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Informacje dla kierowcy System edycji obrazu | 30
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Informacje dla kierowcy Inform.elektron. | 4C
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Oswietlenie Asystent sw.drogowych | 42
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Informacje dla kierowcy Mediaplayer | 4D
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Elektronika komfortu Lozyskowanie agregatów | 42
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Elektronika komfortu Uklad elektroniczny czujnika | 30
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | System oczyszcz.spalin System dozujacy AdBlue | 42
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Informacje dla kierowcy Mediaplayer | 30
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Oprzyrzadowanie Tablica wskazników | 57
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Serwis Kasowanie okresu | 33
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Oswietlenie automat. regulacja zasiegu swiatel | 57
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Oswietlenie Swiatlo MATRIX | 42
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Elektronika komfortu Asystent zmiany pasa | 42
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Centrala elektroniczna ZE III | 57
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Ster.skrzyni biegów Modul dzwigni wyboru | 42
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Informacje dla kierowcy System kamer | 57
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Informacje dla kierowcy Tuner TV | 42
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Systemy diagn./magistrali Gateway | 4F
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Informacje dla kierowcy Audio | 4B
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Informacje dla kierowcy Otoczenie kamery | 30
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Ogrzewanie/klimatyzacja Climatronic | 4B
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Informacje dla kierowcy Mediaplayer | 28
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Przeglad systemu Przeglad ukladu | 01
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Uklad sterowania silnika Simos | 4C
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Centrala elektroniczna ZE | 57
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A8L 3.0 TFSI quattro | 3 | 213 | CGWA | 4.2011-8.2014 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Systemy diagn./magistrali Gateway | 4F
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Serwis Kasowanie okresu | 33
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Poduszka powietrzna AB | 42
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Centrala elektroniczna ZE III | 57
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Informacje dla kierowcy Audio | 4B
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | System oczyszcz.spalin System dozujacy AdBlue | 42
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Informacje dla kierowcy System edycji obrazu | 30
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Uklad sterowania silnika Simos | 4C
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Elektronika komfortu Fotel wielokonturowy pasazera | 42
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Centrala elektroniczna ZE | 57
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Informacje dla kierowcy System kamer | 57
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A8L 3.0 TFSI quattro | 3 | 228 | CREA | 9.2014- | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42


DVD 2017/2:PKW:AUDI:A8L 4.0 TFSI quattro

AUDI A8L 4.0 TFSI quattro

A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Informacje dla kierowcy Audio | 4B
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Poduszka powietrzna AB | 42
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Informacje dla kierowcy Tuner TV | 42
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Centrala elektroniczna ZE III | 57
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Systemy diagn./magistrali Gateway | 4F
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Informacje dla kierowcy Mediaplayer | 30
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Uklad sterowania silnika Motronic MED | 4C
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Ogrzewanie/klimatyzacja Climatronic | 4B
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | System oczyszcz.spalin System dozujacy AdBlue | 42
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Informacje dla kierowcy Mediaplayer | 4D
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Oprzyrzadowanie Tablica wskazników | 57
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Elektronika komfortu Uklad elektroniczny czujnika | 30
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Centrala elektroniczna ZE | 57
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Informacje dla kierowcy System dzwiekowy | 42
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Przeglad systemu Przeglad ukladu | 01
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Informacje dla kierowcy System edycji obrazu | 30
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Informacje dla kierowcy Mediaplayer | 4D
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Elektronika komfortu Asystent zmiany pasa | 42
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Oswietlenie Swiatlo MATRIX | 42
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Oswietlenie Asystent sw.drogowych | 42
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Informacje dla kierowcy Inform.elektron. | 4C
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Informacje dla kierowcy Otoczenie kamery | 30
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Informacje dla kierowcy Mediaplayer | 28
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Elektronika komfortu Fotel wielokonturowy pasazera | 42
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Elektronika komfortu Lozyskowanie agregatów | 42
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Informacje dla kierowcy System kamer | 57
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Oswietlenie automat. regulacja zasiegu swiatel | 57
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Serwis Kasowanie okresu | 33
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Elektronika komfortu Asystent zmiany pasa | 42
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A8L 4.0 TFSI quattro | 4 | 309 | CEUA | 11.2012-8.2014 | Ster.skrzyni biegów Modul dzwigni wyboru | 42


DVD 2017/2:PKW:AUDI:A8L 4.2 FSI quattro

AUDI A8L 4.2 FSI quattro

A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Informacje dla kierowcy Tuner TV | 42
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Elektronika komfortu Fotel wielokonturowy pasazera | 42
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Oswietlenie Asystent sw.drogowych | 42
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Informacje dla kierowcy Inform.elektron. | 4C
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Informacje dla kierowcy Mediaplayer | 28
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Przeglad systemu Przeglad ukladu | 01
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Informacje dla kierowcy Mediaplayer | 4D
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Informacje dla kierowcy Mediaplayer | 4D
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | System oczyszcz.spalin System dozujacy AdBlue | 42
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Centrala elektroniczna ZE | 57
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Informacje dla kierowcy System edycji obrazu | 30
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Oswietlenie Swiatlo MATRIX | 42
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Informacje dla kierowcy System dzwiekowy | 42
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Informacje dla kierowcy System kamer | 57
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Oprzyrzadowanie Tablica wskazników | 57
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Informacje dla kierowcy Otoczenie kamery | 30
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Centrala elektroniczna ZE III | 57
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Poduszka powietrzna AB | 42
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Ogrzewanie/klimatyzacja Climatronic | 4B
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Elektronika komfortu Asystent zmiany pasa | 42
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Informacje dla kierowcy Mediaplayer | 30
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Elektronika komfortu Uklad elektroniczny czujnika | 30
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Uklad sterowania silnika Motronic MED | 4C
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Ster.skrzyni biegów Modul dzwigni wyboru | 42
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Informacje dla kierowcy Audio | 4B
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Systemy diagn./magistrali Gateway | 4F
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Elektronika komfortu Lozyskowanie agregatów | 42
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Serwis Kasowanie okresu | 33
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Oswietlenie automat. regulacja zasiegu swiatel | 57
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Elektronika komfortu Asystent zmiany pasa | 42
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A8L 4.2 FSI quattro | 4,2 | 274 | CDRA | 11.2010-8.2014 | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57


DVD 2017/2:PKW:AUDI:A8L 6.3 FSI quattro

AUDI A8L 6.3 FSI quattro

A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Informacje dla kierowcy System dzwiekowy | 42
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | System oczyszcz.spalin System dozujacy AdBlue | 42
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Elektronika komfortu Asystent zmiany pasa | 42
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Informacje dla kierowcy Otoczenie kamery | 30
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Informacje dla kierowcy Mediaplayer | 28
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Oswietlenie Asystent sw.drogowych | 42
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Elektronika komfortu Lozyskowanie agregatów | 42
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Elektronika komfortu Asystent zmiany pasa | 42
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Informacje dla kierowcy Audio | 4B
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Informacje dla kierowcy Mediaplayer | 4D
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Informacje dla kierowcy Tuner TV | 42
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Poduszka powietrzna AB | 42
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Pomoc przy parkowaniu Asystent parkowania | 57
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Centrala elektroniczna ZE III | 57
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Ogrzewanie/klimatyzacja Climatronic | 4B
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Ster.skrzyni biegów Modul dzwigni wyboru | 42
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Uklad sterowania silnika Motronic MED | 42
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Oswietlenie automat. regulacja zasiegu swiatel | 57
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Oprzyrzadowanie Tablica wskazników | 57
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Elektronika komfortu Fotel wielokonturowy pasazera | 42
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Elektronika komfortu Uklad elektroniczny czujnika | 30
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Oswietlenie Swiatlo MATRIX | 42
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Przeglad systemu Przeglad ukladu | 01
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Informacje dla kierowcy Mediaplayer | 4D
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Informacje dla kierowcy Inform.elektron. | 4C
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Informacje dla kierowcy Mediaplayer | 30
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Serwis Kasowanie okresu | 33
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Centrala elektroniczna ZE | 57
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Informacje dla kierowcy System kamer | 57
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Systemy diagn./magistrali Gateway | 4F
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Informacje dla kierowcy System edycji obrazu | 30
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Uklad sterowania silnika Motronic MED | 4C
A8L 6.3 FSI quattro | 6,3 | 368 | CEJA | 2.2012-8.2014 | Informacje dla kierowcy Wyswietlacz Head-Up | 42


DVD 2017/2:PKW:FORD:Galaxy 1.5 EcoBoost

FORD Galaxy 1.5 EcoBoost

Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Systemy diagn./magistrali Gateway | 30
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Informacje dla kierowcy Modul GPS | 30
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Poduszka powietrzna AB | 30
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Elektronika komfortu Ogrzewanie kierownicy | 42
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Galaxy 1.5 EcoBoost | 1,5 | 118 | UNC... | 5.2015- | Oprzyrzadowanie Zespól wskazników | 42


DVD 2017/2:PKW:FORD:Galaxy 2.0 EcoBoost

FORD Galaxy 2.0 EcoBoost

Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Elektronika komfortu Ogrzewanie kierownicy | 42
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Poduszka powietrzna AB | 30
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Uklad sterowania silnika Motronic MEDG | 30
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Systemy diagn./magistrali Gateway | 30
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Informacje dla kierowcy Modul GPS | 30
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Oprzyrzadowanie Zespól wskazników | 42
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Galaxy 2.0 EcoBoost | 2 | 176 | R9C... | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30


DVD 2017/2:PKW:FORD:Mondeo 1.5 TDCi

FORD Mondeo 1.5 TDCi

Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Systemy diagn./magistrali Gateway | 30
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Informacje dla kierowcy Modul GPS | 30
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Poduszka powietrzna AB | 30
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 1.5 TDCi | 1,5 | 88 | UGCC | 5.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57


DVD 2017/2:PKW:FORD:Mondeo 1.5 TDCi ECOnetic Turnier

FORD Mondeo 1.5 TDCi ECOnetic Turnier

Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Systemy diagn./magistrali Gateway | 30
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Informacje dla kierowcy Modul GPS | 30
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Poduszka powietrzna AB | 30
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 1.5 TDCi ECOnetic Turnier | 1,5 | 88 | XUCA | 5.2015- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42


DVD 2017/2:PKW:FORD:S-Max 2.0 TDCi Bi-Turbo

FORD S-Max 2.0 TDCi Bi-Turbo

S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Oprzyrzadowanie Zespól wskazników | 42
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Uklad sterowania silnika CR/EDC | 30
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Systemy diagn./magistrali Gateway | 30
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Informacje dla kierowcy Modul GPS | 30
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Informacje dla kierowcy Wyswietlacz Head Up | 30
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Poduszka powietrzna AB | 30
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Elektronika komfortu Ogrzewanie kierownicy | 42
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Elektron.zarzadz.energia Zarzadzanie energia | 22
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Beleuchtung ALWR und Kurvenlicht | 4B
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Przeglad systemu Przeglad ukladu | 01
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
S-Max 2.0 TDCi Bi-Turbo | 2 | 154 | T9CD | 5.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57


DVD 2017/2:PKW:FORD:Galaxy 2.0 TDCi AWD

FORD Galaxy 2.0 TDCi AWD

Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Uklad sterowania silnika CR/EDC | 4C
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Elektronika komfortu Ogrzewanie kierownicy | 42
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Oprzyrzadowanie Zespól wskazników | 42
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Poduszka powietrzna AB | 30
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Systemy diagn./magistrali Gateway | 30
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Informacje dla kierowcy Modul GPS | 30
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Galaxy 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Systemy diagn./magistrali Gateway | 30
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Informacje dla kierowcy Modul GPS | 30
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Uklad sterowania silnika CR/EDC | 4C
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Poduszka powietrzna AB | 30
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Oprzyrzadowanie Zespól wskazników | 42
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Elektronika komfortu Ogrzewanie kierownicy | 42
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Galaxy 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30


DVD 2017/2:PKW:FORD:Galaxy 2.0 TDCi Bi-Turbo

FORD Galaxy 2.0 TDCi Bi-Turbo

Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Systemy diagn./magistrali Gateway | 30
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Oprzyrzadowanie Zespól wskazników | 42
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Informacje dla kierowcy Modul GPS | 30
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Uklad sterowania silnika CR/EDC | 30
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Poduszka powietrzna AB | 30
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Elektronika komfortu Ogrzewanie kierownicy | 42
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Galaxy 2.0 TDCi Bi-Turbo | 2 | 154 | T9C... | 5.2015- | Elektron.zarzadz.energia Zarzadzanie energia | 22


DVD 2017/2:PKW:FORD:Mondeo 1.5 TDCi ECOnetic

FORD Mondeo 1.5 TDCi ECOnetic

Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Poduszka powietrzna AB | 30
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Systemy diagn./magistrali Gateway | 30
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Informacje dla kierowcy Modul GPS | 30
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.5 TDCi ECOnetic | 1,5 | 88 | XUCA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30


DVD 2017/2:PKW:FORD:Mondeo 1.5 TDCi Turnier

FORD Mondeo 1.5 TDCi Turnier

Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Informacje dla kierowcy Przedni panel obslugi | 30
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Fahrwerk/Lenkung Adaptives Dämpfungssystem | 42
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Elektronika komfortu Ogrzewanie kierownicy | 42
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Informacje dla kierowcy System nawigacji | 30
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Poduszka powietrzna AB | 30
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Informacje dla kierowcy Modul GPS | 30
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Oswietlenie Uklad ALWR i swiatla kierunkowe | 30
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Systemy diagn./magistrali Gateway | 30
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Informacje dla kierowcy System nawigacji | 22
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Oprzyrzadowanie Zespól wskazników | 42
Mondeo 1.5 TDCi Turnier | 1,5 | 88 | UGCC | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30


DVD 2017/2:PKW:FORD:S-Max 1.5 EcoBoost

FORD S-Max 1.5 EcoBoost

S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | Systemy diagn./magistrali Gateway | 30
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | Oprzyrzadowanie Zespól wskazników | 42
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | Elektron.zarzadz.energia Zarzadzanie energia | 22
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | Poduszka powietrzna AB | 30
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | Informacje dla kierowcy Wyswietlacz Head Up | 30
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | Beleuchtung ALWR und Kurvenlicht | 4B
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | Elektronika komfortu Ogrzewanie kierownicy | 42
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | Przeglad systemu Przeglad ukladu | 01
S-Max 1.5 EcoBoost | 1,5 | 118 | UNCK | 5.2015- | Informacje dla kierowcy Modul GPS | 30


DVD 2017/2:PKW:FORD:S-Max 2.0 EcoBoost

FORD S-Max 2.0 EcoBoost

S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Beleuchtung ALWR und Kurvenlicht | 4B
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Elektronika komfortu Ogrzewanie kierownicy | 42
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Przeglad systemu Przeglad ukladu | 01
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Informacje dla kierowcy Modul GPS | 30
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Poduszka powietrzna AB | 30
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Systemy diagn./magistrali Gateway | 30
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Oprzyrzadowanie Zespól wskazników | 42
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Informacje dla kierowcy Wyswietlacz Head Up | 30
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Elektron.zarzadz.energia Zarzadzanie energia | 22
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Uklad sterowania silnika Motronic MEDG | 30
S-Max 2.0 EcoBoost | 2 | 176 | R9CI | 5.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30


DVD 2017/2:PKW:FORD:S-Max 2.0 TDCi AWD

FORD S-Max 2.0 TDCi AWD

S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Elektron.zarzadz.energia Zarzadzanie energia | 22
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Elektronika komfortu Ogrzewanie kierownicy | 42
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Uklad sterowania silnika CR/EDC | 4C
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Poduszka powietrzna AB | 30
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Beleuchtung ALWR und Kurvenlicht | 4B
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Przeglad systemu Przeglad ukladu | 01
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Systemy diagn./magistrali Gateway | 30
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Informacje dla kierowcy Wyswietlacz Head Up | 30
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Informacje dla kierowcy Modul GPS | 30
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Oprzyrzadowanie Zespól wskazników | 42
S-Max 2.0 TDCi AWD | 2 | 110 | T7C... | 5.2015- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Beleuchtung ALWR und Kurvenlicht | 4B
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Oprzyrzadowanie Zespól wskazników | 42
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Informacje dla kierowcy Wyswietlacz Head Up | 30
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Fahrer-Information Kamera-Umfeld | 30
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Elektronika komfortu Zespól kolumny kierownicy | 30
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Informacje dla kierowcy Modul GPS | 30
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Systemy diagn./magistrali Gateway | 30
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Uklad sterowania silnika CR/EDC | 4C
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Elektron.zarzadz.energia Zarzadzanie energia | 22
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Przeglad systemu Przeglad ukladu | 01
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Poduszka powietrzna AB | 30
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | Elektronika komfortu Ogrzewanie kierownicy | 42
S-Max 2.0 TDCi AWD | 2 | 132 | T8C... | 5.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22


DVD 2017/2:PKW:BUICK:Excelle 1.6 i

BUICK Excelle 1.6 i

Excelle 1.6 i | 1,6 | 78 | F16D3 | 1.2003-6.2009 | Uklad sterowania silnika MR | 4B
Excelle 1.6 i | 1,6 | 78 | F16D3 | 8.2003-3.2013 | Ster.skrzyni biegów Automat 4-biegowy | 42
Excelle 1.6 i | 1,6 | 78 | F16D3 | 8.2003-3.2013 | Uklad sterowania silnika Motronic M | 47
Excelle 1.6 i | 1,6 | 78 | F16D3 | 8.2003-3.2013 | Uklad sterowania silnika MR | 4B
Excelle 1.6 i | 1,6 | 78 | F16D3 | 8.2003-3.2013 | Poduszka powietrzna AB | 30
Excelle 1.6 i | 1,6 | 78 | F16D3 | 1.2003-6.2009 | Uklad zapobieg.zablok. ABS | 63
Excelle 1.6 i | 1,6 | 78 | F16D3 | 8.2003-3.2013 | Ster.skrzyni biegów Automat 4-bieg. | 42
Excelle 1.6 i | 1,6 | 78 | F16D3 | 1.2003-6.2009 | Ster.skrzyni biegów Automat 4-bieg. | 42
Excelle 1.6 i | 1,6 | 78 | F16D3 | 8.2003-3.2013 | Poduszka powietrzna AB | 22
Excelle 1.6 i | 1,6 | 78 | F16D3 | 8.2003-3.2013 | Uklad zapobieg.zablok. ABS | 47
Excelle 1.6 i | 1,6 | 78 | F16D3 | 1.2003-6.2009 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:CHEVROLET:Aveo 1.2 i

CHEVROLET Aveo 1.2 i

Aveo 1.2 i | 1,2 | 64 | LMU | 4.2008-6.2010 | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:FIAT:500X 2.4 4X4

FIAT 500X 2.4 4X4

500X 2.4 4X4 | 2,4 | 0 | ED6 | 9.2015- | Serwis Wskazanie serwisowe | 01
500X 2.4 4X4 | 2,4 | 0 | ED6 | 9.2015- | Uklad zapobieg.zablok. ABS | 57
500X 2.4 4X4 | 2,4 | 0 | ED6 | 9.2015- | Poduszka powietrzna AB | 30
500X 2.4 4X4 | 2,4 | 0 | ED6 | 9.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 4G
500X 2.4 4X4 | 2,4 | 0 | ED6 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500X 2.4 4X4 | 2,4 | 0 | ED6 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
500X 2.4 4X4 | 2,4 | 0 | ED6 | 9.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 30
500X 2.4 4X4 | 2,4 | 0 | ED6 | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
500X 2.4 4X4 | 2,4 | 0 | ED6 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
500X 2.4 4X4 | 2,4 | 0 | ED6 | 9.2015- | Centrala elektroniczna ZE | 4B
500X 2.4 4X4 | 2,4 | 0 | ED6 | 9.2015- | Informacje dla kierowcy Audio / telematyka | 57
500X 2.4 4X4 | 2,4 | 0 | ED6 | 9.2015- | Podwozie/ukl.kierowniczy Blokada kierownicy | 30
500X 2.4 4X4 | 2,4 | 0 | ED6 | 9.2015- | Elektronika komfortu Modul odbiornika radiowego | 4C
500X 2.4 4X4 | 2,4 | 0 | ED6 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36


DVD 2017/2:PKW:FIAT:500X 2.4

FIAT 500X 2.4

500X 2.4 | 2,4 | 0 | ED6 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
500X 2.4 | 2,4 | 0 | ED6 | 9.2015- | Serwis Wskazanie serwisowe | 01
500X 2.4 | 2,4 | 0 | ED6 | 9.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 30
500X 2.4 | 2,4 | 0 | ED6 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
500X 2.4 | 2,4 | 0 | ED6 | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
500X 2.4 | 2,4 | 0 | ED6 | 9.2015- | Podwozie/ukl.kierowniczy Blokada kierownicy | 30
500X 2.4 | 2,4 | 0 | ED6 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
500X 2.4 | 2,4 | 0 | ED6 | 9.2015- | Uklad zapobieg.zablok. ABS | 57
500X 2.4 | 2,4 | 0 | ED6 | 9.2015- | Poduszka powietrzna AB | 30
500X 2.4 | 2,4 | 0 | ED6 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500X 2.4 | 2,4 | 0 | ED6 | 9.2015- | Centrala elektroniczna ZE | 4B
500X 2.4 | 2,4 | 0 | ED6 | 9.2015- | Elektronika komfortu Modul odbiornika radiowego | 4C
500X 2.4 | 2,4 | 0 | ED6 | 9.2015- | Informacje dla kierowcy Audio / telematyka | 57


DVD 2017/2:PKW:GREAT WALL:Haval 2.5 D

GREAT WALL Haval 2.5 D

Haval 2.5 D | 2,5 | 80 | GW2.5TCi | 6.2008-11.2012 | Uklad sterowania silnika EDC 16 C | 60
Haval 2.5 D | 2,5 | 80 | GW2.5TCi | 6.2008-11.2012 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:JEEP:Renegade 2.0 4x4

JEEP Renegade 2.0 4x4

Renegade 2.0 4x4 | 2 | 125 | ECD | 4.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 4G
Renegade 2.0 4x4 | 2 | 125 | ECD | 4.2015- | Uklad zapobieg.zablok. ABS | 57
Renegade 2.0 4x4 | 2 | 125 | ECD | 4.2015- | Serwis Wskazanie serwisowe | 01
Renegade 2.0 4x4 | 2 | 125 | ECD | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
Renegade 2.0 4x4 | 2 | 125 | ECD | 4.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 30
Renegade 2.0 4x4 | 2 | 125 | ECD | 4.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Renegade 2.0 4x4 | 2 | 125 | ECD | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
Renegade 2.0 4x4 | 2 | 125 | ECD | 4.2015- | Informacje dla kierowcy Audio / telematyka | 57
Renegade 2.0 4x4 | 2 | 125 | ECD | 4.2015- | Podwozie/ukl.kierowniczy Blokada kierownicy | 30
Renegade 2.0 4x4 | 2 | 125 | ECD | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Renegade 2.0 4x4 | 2 | 125 | ECD | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
Renegade 2.0 4x4 | 2 | 125 | ECD | 4.2015- | Elektronika komfortu Modul odbiornika radiowego | 4C
Renegade 2.0 4x4 | 2 | 125 | ECD | 4.2015- | Poduszka powietrzna AB | 30
Renegade 2.0 4x4 | 2 | 125 | ECD | 4.2015- | Centrala elektroniczna ZE | 4B
Renegade 2.0 4x4 | 2 | 125 | ECD | 4.2015- | Uklad sterowania silnika EDC 17C69 | 4C


DVD 2017/2:PKW:MINI (BMW):Cooper S Coupe 1.6

MINI (BMW) Cooper S Coupe 1.6

Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Serwis Wskazanie serwisowe | 30
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Elektronika komfortu Modul wideo | 57
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Poduszka powietrzna ACSM | 01
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Uklad zapobieg.zablok. ABS | 30
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Uklad zapobieg.zablok. ASR | 4D
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Informacje dla kierowcy Audio-Gateway | 57
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Uklad sterowania silnika Motronic ME | 57
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Informacje dla kierowcy Obsluga Audio | 57
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Informacje dla kierowcy Active Sound Design | 57
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Poduszka powietrzna AB | 4H
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Przeglad systemu Przeglad ukladu | 30
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper S Coupe 1.6 | 1,6 | 0 | N14 B16A.. | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D


DVD 2017/2:PKW:MITSUBISHI:Lancer EX 1.8 i

MITSUBISHI Lancer EX 1.8 i

Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Centrala elektroniczna ZE | 57
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Poduszka powietrzna AB | 57
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Przeglad systemu Przeglad ukladu | 01
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Informacje dla kierowcy System nawigacyjny | 22
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Uklad sterowania silnika MIVEC | 57
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Uklad zapobieg.zablok. ABS | 6B
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Automat.blok.mech.rózn. ASD | 4D
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Uklad sterowania silnika MIVEC | 4B
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Oprzyrzadowanie Tablica wskazników | 57
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Serwis Kasowanie okresu | 03
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Uklad sterowania silnika Automatyka Start/Stop | 30
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Poduszka powietrzna AB | 57
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Informacje dla kierowcy Audio | 04
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Uklad zapobieg.zablok. ABS | 4C
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer EX 1.8 i | 1,8 | 110 | 4B10 | 9.2009- | Predkosc jazdy Tempomat | 2B


DVD 2017/2:PKW:MITSUBISHI:Lancer EX 2.0 i

MITSUBISHI Lancer EX 2.0 i

Lancer EX 2.0 i | 2 | 125 | 4B11 | 9.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer EX 2.0 i | 2 | 125 | 4B11 | 9.2009- | Uklad zapobieg.zablok. ABS | 4C
Lancer EX 2.0 i | 2 | 125 | 4B11 | 9.2009- | Poduszka powietrzna AB | 57
Lancer EX 2.0 i | 2 | 125 | 4B11 | 9.2009- | Uklad sterowania silnika MIVEC | 4B
Lancer EX 2.0 i | 2 | 125 | 4B11 | 9.2009- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer EX 2.0 i | 2 | 125 | 4B11 | 9.2009- | Centrala elektroniczna ZE | 57
Lancer EX 2.0 i | 2 | 125 | 4B11 | 9.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer EX 2.0 i | 2 | 125 | 4B11 | 9.2009- | Uklad sterowania silnika MIVEC | 57


DVD 2017/2:PKW:PROTON:Iriz 1.3

PROTON Iriz 1.3

Iriz 1.3 | 1,3 | 70 | S4PE | 9.2014- | Uklad sterowania silnika Motronic ME | 42
Iriz 1.3 | 1,3 | 70 | S4PE | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 42
Iriz 1.3 | 1,3 | 70 | S4PE | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Iriz 1.3 | 1,3 | 70 | S4PE | 9.2014- | Centrala elektroniczna ZE | 42
Iriz 1.3 | 1,3 | 70 | S4PE | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Iriz 1.3 | 1,3 | 70 | S4PE | 9.2014- | Podwozie/ukl.kierowniczy Blokada przelaczania biegów | 23
Iriz 1.3 | 1,3 | 70 | S4PE | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
Iriz 1.3 | 1,3 | 70 | S4PE | 9.2014- | Oprzyrzadowanie Zestaw wskazników | 57
Iriz 1.3 | 1,3 | 70 | S4PE | 9.2014- | Poduszka powietrzna ACU | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Caddy 1.4 TGI

VW (VOLKSWAGEN) Caddy 1.4 TGI

Caddy 1.4 TGI | 1,4 | 81 | CPWA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Caddy 1.4 TGI | 1,4 | 81 | CPWA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.4 TGI | 1,4 | 81 | CPWA | 5.2015- | Serwis Kasowanie okresu | 33
Caddy 1.4 TGI | 1,4 | 81 | CPWA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 1.4 TGI | 1,4 | 81 | CPWA | 5.2015- | Centrala elektroniczna ZE | 57
Caddy 1.4 TGI | 1,4 | 81 | CPWA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 1.4 TGI | 1,4 | 81 | CPWA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Caddy 1.4 TGI | 1,4 | 81 | CPWA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Caddy 1.4 TGI | 1,4 | 81 | CPWA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 1.4 TGI | 1,4 | 81 | CPWA | 5.2015- | Poduszka powietrzna AB | 42
Caddy 1.4 TGI | 1,4 | 81 | CPWA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Caddy 1.4 TGI | 1,4 | 81 | CPWA | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.4 TGI | 1,4 | 81 | CPWA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Caddy 1.4 TGI | 1,4 | 81 | CPWA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 1.4 TGI | 1,4 | 81 | CPWA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Caddy 1.4 TGI | 1,4 | 81 | CPWA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Caddy 1.4 TGI | 1,4 | 81 | CPWA | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.4 TGI | 1,4 | 81 | CPWA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Caddy 1.4 TGI | 1,4 | 81 | CPWA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Caddy 1.4 TGI | 1,4 | 81 | CPWA | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 1.4 TGI | 1,4 | 81 | CPWA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 1.4 TGI | 1,4 | 81 | CPWA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):New Passat 1.4 T

VW (VOLKSWAGEN) New Passat 1.4 T

New Passat 1.4 T | 1,4 | 96 | CFB | 11.2010- | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Caddy 1.4 TSI

VW (VOLKSWAGEN) Caddy 1.4 TSI

Caddy 1.4 TSI | 1,4 | 92 | CZCB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Caddy 1.4 TSI | 1,4 | 92 | CZCB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 1.4 TSI | 1,4 | 92 | CZCB | 5.2015- | Systemy diagn./magistrali Gateway | 36
Caddy 1.4 TSI | 1,4 | 92 | CZCB | 5.2015- | Poduszka powietrzna AB | 42
Caddy 1.4 TSI | 1,4 | 92 | CZCB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Caddy 1.4 TSI | 1,4 | 92 | CZCB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 1.4 TSI | 1,4 | 92 | CZCB | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Caddy 1.4 TSI | 1,4 | 92 | CZCB | 5.2015- | Serwis Kasowanie okresu | 33
Caddy 1.4 TSI | 1,4 | 92 | CZCB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.4 TSI | 1,4 | 92 | CZCB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Caddy 1.4 TSI | 1,4 | 92 | CZCB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 1.4 TSI | 1,4 | 92 | CZCB | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.4 TSI | 1,4 | 92 | CZCB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Caddy 1.4 TSI | 1,4 | 92 | CZCB | 5.2015- | Centrala elektroniczna ZE | 57
Caddy 1.4 TSI | 1,4 | 92 | CZCB | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Caddy 1.4 TSI | 1,4 | 92 | CZCB | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 1.4 TSI | 1,4 | 92 | CZCB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Caddy 1.4 TSI | 1,4 | 92 | CZCB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Caddy 1.4 TSI | 1,4 | 92 | CZCB | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 1.4 TSI | 1,4 | 92 | CZCB | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.4 TSI | 1,4 | 92 | CZCB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Caddy 1.4 TSI | 1,4 | 92 | CZCB | 5.2015- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.4 TSI Alltrack 4Motion

VW (VOLKSWAGEN) Passat 1.4 TSI Alltrack 4Motion

Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Poduszka powietrzna AB | 4B
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Serwis Kasowanie okresu | 33
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Centrala elektroniczna ZE | 57
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Passat 1.4 TSI Alltrack 4Motion | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42


DVD 2017/2:PKW:ZHONGXING:Tianye 2.2 i

ZHONGXING Tianye 2.2 i

Tianye 2.2 i | 2,2 | 76 | JM491Q-ME | 3.1999- | Uklad sterowania silnika ITMS | 42


DVD 2017/2:PKW:ZHONGHUA:Jun Jie 1.9 D

ZHONGHUA Jun Jie 1.9 D

Jun Jie 1.9 D | 1,9 | 82 | D19TCI | 6.2008-6.2009 | System diagnostyczny OBD II | 12
Jun Jie 1.9 D | 1,9 | 82 | D19TCI | 6.2008-6.2009 | Uklad sterowania silnika EDC 16 C | 60


DVD 2017/2:PKW:AUDI:RS3 2.5 Sportback quattro

AUDI RS3 2.5 Sportback quattro

RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Informacje dla kierowcy Tuner TV | 42
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Oswietlenie Asystent sw.drogowych | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Przeglad systemu Przeglad ukladu | 01
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Elektronika komfortu Elektron.czujnika | 42
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Centrala elektroniczna ZE | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Elektronika komfortu Sterownik przyczepy | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Oprzyrzadowanie Tablica wskazników | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Informacje dla kierowcy Inform.elektron. | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Poduszka powietrzna AB | 4B
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Oswietlenie Swiatlo MATRIX | 42
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Systemy diagn./magistrali Gateway | 4B
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Ogrzewanie/klimatyzacja Climatic | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Serwis Kasowanie okresu | 33
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Informacje dla kierowcy System audio | 57
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Elektronika komfortu Asystent zmiany pasa | 42
RS3 2.5 Sportback quattro | 2,5 | 270 | CZGB | 2.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42


DVD 2017/2:PKW:BMW:216 i Gran Tourer

BMW 216 i Gran Tourer

216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Informacje dla kierowcy System kamer | 57
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Informacje dla kierowcy Active Sound Design | 42
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4B
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Poduszka powietrzna ACSM | 4H
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Serwis Wskazanie serwisowe | 30
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 60
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Centrala elektroniczna ZE | 4B
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Uklad sterowania silnika Motronic MED | 5A
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Przeglad systemu Przeglad ukladu | 30
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Informacje dla kierowcy Audio | 30
216 i Gran Tourer | 1,5 | 75 | B38 A15A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36


DVD 2017/2:PKW:BMW:218 d Cabrio

BMW 218 d Cabrio

218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Zabezp.antywlamaniowe Autoalarm | 4B
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Poduszka powietrzna ACSM | 4H
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Serwis Wskazanie serwisowe | 30
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV Right | 36
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Telefon | 30
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Przeglad systemu Przeglad ukladu | 30
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV L | 36
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Tuner TV | 30
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy System kamer | 57
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Uklad sterowania silnika EDC 17 | 5A
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Touchpad | 36
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Audio | 30
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
218 d Cabrio | 2 | 110 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42


DVD 2017/2:PKW:BMW:220 d Gran Tourer

BMW 220 d Gran Tourer

220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Uklad sterowania silnika EDC 17 | 5A
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Serwis Wskazanie serwisowe | 30
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 60
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Poduszka powietrzna ACSM | 4H
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Informacje dla kierowcy System kamer | 57
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Informacje dla kierowcy Audio | 30
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Przeglad systemu Przeglad ukladu | 30
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Informacje dla kierowcy Active Sound Design | 42
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Centrala elektroniczna ZE | 4B
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4B
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
220 d Gran Tourer | 2 | 140 | B47 C20A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B


DVD 2017/2:PKW:BMW:225 d Cabrio

BMW 225 d Cabrio

225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Systemy diagn./magistrali Gateway | 4H
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Napinacz pasa bezp. REV L | 36
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Napinacz pasa bezp. REV Right | 36
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Serwis Wskazanie serwisowe | 30
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Uklad sterowania silnika EDC 17 | 5A
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Tuner TV | 30
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Audio | 30
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy System kamer | 57
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Telefon | 30
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Poduszka powietrzna ACSM | 4H
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Touchpad | 36
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Przeglad systemu Przeglad ukladu | 30
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Zabezp.antywlamaniowe Autoalarm | 4B
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
225 d Cabrio | 2 | 165 | B47 D20B | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57


DVD 2017/2:PKW:BMW:325i Cabrio

BMW 325i Cabrio

325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Uklad sterowania silnika Automatyka Start/Stop | 3B
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Zabezp.antywlamaniowe Autoalarm | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Elektron.zarzadz.energia Wymiana baterii | 1B
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Elektronika komfortu Modul wideo | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Oprzyrzadowanie Multiprzyrzad | 4B
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Centralny panel obslugowy | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Ster.skrzyni biegów Automat 6-bieg. | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 42
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Poduszka powietrzna AB | 4H
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Wzmacniacz antenowy | 42
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Inform.elektron. | 4B
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Elektronika komfortu Czujnik deszczu-swiatla | 36
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Elektronika komfortu Rozpoznawanie przyczepy | 42
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy System edycji obrazu | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Wzmacniacz audio | 36
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Tuner TV | 36
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Elektronika komfortu Czujnik swiatla/deszczu | 42
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Audio | 42
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Zmieniarka CD | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Obsluga Audio | 4B
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Cyfrowy system audio | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Przeglad systemu Przeglad ukladu | 30
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy System telefonu ratunkowego | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Centrala elektroniczna Centr. elektron. str.K | 42
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Uklad sterowania silnika MS | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Grupa przelaczników konsoli | 42
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Elektronika komfortu Sterownik fotela strona kierowcy | 42
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Wyswietlacz informacyjny | 36
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Elektronika komfortu Zespól obslugi dachu | 42
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Zabezp.antywlamaniowe Autoalarm | 4B
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Elektronika komfortu Sterownik fotela strona pasazera | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Telefon | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Tuner TV | 28
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy System zarzadzania MOST | 47
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Odbiornik satelitarny | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Otoczenie kamery | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy System nawigacyjny | 4B
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Poduszka powietrzna ACSM | 4F
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Elektronika komfortu Zespól obslugi dachu | 42
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Oswietlenie Asystent sw.drogowych | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Serwis Wskazanie serwisowe | 0B
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Ster.skrzyni biegów Automat 6-biegowy | 01
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Audio-Gateway | 57
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Elektronika komfortu Sterownik przyczepy | 42
325i Cabrio | 3 | 160 | N53 B30A | 9.2010- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30


DVD 2017/2:PKW:BMW:214 d Gran Tourer

BMW 214 d Gran Tourer

214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Informacje dla kierowcy Active Sound Design | 42
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Przeglad systemu Przeglad ukladu | 30
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Serwis Wskazanie serwisowe | 30
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Informacje dla kierowcy System kamer | 57
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4B
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Informacje dla kierowcy Audio | 30
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Centrala elektroniczna ZE | 4B
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Uklad sterowania silnika EDC 17 | 5A
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Poduszka powietrzna ACSM | 4H
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 60
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
214 d Gran Tourer | 1,5 | 70 | B37 C15A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30


DVD 2017/2:PKW:BMW:X 3 2.0 sDrive 28 i

BMW X 3 2.0 sDrive 28 i

X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Oswietlenie Asystent sw.drogowych | 36
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy System kamer | 57
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Fond Entertainment | 36
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Uklad sterowania silnika Motronic MED | 5A
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Serwis Wskazanie serwisowe | 30
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Poduszka powietrzna ACSM | 57
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Oswietlenie LED – modul mocy z lewej | 4F
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Touchpad | 36
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Centrala elektroniczna ZE | 4B
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Obsluga Audio | 4B
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Audio | 30
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4B
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Systemy diagn./magistrali Gateway | 4H
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Telefon | 57
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Tuner TV | 30
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Oswietlenie LED – modul mocy z prawej | 4F
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Przeglad systemu Przeglad ukladu | 30
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Poduszka powietrzna ACSM | 4H
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Napinacz pasa bezp. REV L | 36
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy System edycji obrazu | 4B
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Napinacz pasa bezp. REV Right | 36
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Telefon | 30
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 3 2.0 sDrive 28 i | 2 | 0 | N20 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H


DVD 2017/2:PKW:BMW:M 235 i xDrive Cabrio

BMW M 235 i xDrive Cabrio

M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Informacje dla kierowcy Audio | 30
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Serwis Wskazanie serwisowe | 30
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Napinacz pasa bezp. REV Right | 36
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Informacje dla kierowcy Tuner TV | 30
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Informacje dla kierowcy System kamer | 57
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Informacje dla kierowcy Telefon | 30
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Uklad sterowania silnika Motronic MED | 5A
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Informacje dla kierowcy Active Sound Design | 42
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Przeglad systemu Przeglad ukladu | 30
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Poduszka powietrzna ACSM | 4H
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Napinacz pasa bezp. REV L | 36
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Ster.skrzyni biegów Blokada osi tylnej | 30
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Zabezp.antywlamaniowe Autoalarm | 4B
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Informacje dla kierowcy Touchpad | 36
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
M 235 i xDrive Cabrio | 3 | 240 | N55 B30A | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A


DVD 2017/2:PKW:BMW:M 3 CRT Coupe

BMW M 3 CRT Coupe

M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Ster.skrzyni biegów Modul dzwigni wyboru | 57
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Otoczenie kamery | 57
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Zmieniarka CD | 57
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Obsluga Audio | 4B
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Odbiornik satelitarny | 57
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Elektronika komfortu Rozpoznawanie przyczepy | 42
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Elektronika komfortu Modul wideo | 57
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Elektronika komfortu Zespól obslugi dachu | 42
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Poduszka powietrzna AB | 4H
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Obsluga Audio | 57
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Elektronika komfortu Czujnik swiatla/deszczu | 42
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Oswietlenie Asystent sw.drogowych | 57
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Uklad sterowania silnika MS | 4B
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Audio-Gateway | 57
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Tuner TV | 28
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Uklad sterowania silnika Automatyka Start/Stop | 3B
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Wzmacniacz antenowy | 42
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Centrala elektroniczna Centr. elektron. str.K | 42
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Inform.elektron. | 4B
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Centrala elektroniczna Centr. elektron. str.K | 42
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Elektronika komfortu Sterownik fotela strona pasazera | 57
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Tuner TV | 36
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Serwis Wskazanie serwisowe | 0B
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Elektronika komfortu Sterownik fotela strona pasazera | 42
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Wzmacniacz audio | 36
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Uklad sterowania silnika Sterowanie skokiem zaworów | 2F
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Elektronika komfortu Zespól obslugi dachu | 42
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Elektronika komfortu Czujnik deszczu-swiatla | 36
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Audio-Gateway | 57
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Uklad sterowania silnika Sterowanie skokiem zaworów | 2F
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy System zarzadzania MOST | 47
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy System edycji obrazu | 57
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Audio | 42
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Wzmacniacz audio | 57
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Centralny panel obslugowy | 57
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Centrala elektroniczna Centr. elektron. str.K | 42
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Zabezp.antywlamaniowe Autoalarm | 4B
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Ster.skrzyni biegów Automat 6-biegowy | 01
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Active Sound Design | 57
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Telefon | 57
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy System telefonu ratunkowego | 57
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy Cyfrowy system audio | 57
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Informacje dla kierowcy System nawigacyjny | 4B
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Elektron.zarzadz.energia Wymiana baterii | 1B
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Ster.skrzyni biegów Automat 6-bieg. | 57
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Przeglad systemu Przeglad ukladu | 30
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Oprzyrzadowanie Multiprzyrzad | 4B
M 3 CRT Coupe | 4,4 | 331 | S65 B44A | 6.2011-8.2012 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42


DVD 2017/2:PKW:CHEVROLET:TrailBlazer 2.8TD 4x2

CHEVROLET TrailBlazer 2.8TD 4x2

TrailBlazer 2.8TD 4x2 | 2,8 | 147 | XLD28 | 9.2012- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F


DVD 2017/2:PKW:CITROEN:C5 2.0 BlueHDi Tourer

CITROEN C5 2.0 BlueHDi Tourer

C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Uklad sterowania silnika Automatyka start/stop | 57
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Centrala elektroniczna ZE | 57
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Informacje dla kierowcy Audio / Telematik | 57
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Poduszka powietrzna AB | 36
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Informacje dla kierowcy Audio / Telematik | 60
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Informacje dla kierowcy Audio | 5A
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Uklad sterowania silnika CR/EDC Delphi | 45
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Informacje dla kierowcy Audio / telematyka | 57
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 2.0 BlueHDi Tourer | 2 | 110 | AHR | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Oprzyrzadowanie Tablica wskazników | 57
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Informacje dla kierowcy Audio | 5A
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Informacje dla kierowcy Audio / telematyka | 57
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Informacje dla kierowcy Audio / Telematik | 60
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Centrala elektroniczna ZE | 57
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Uklad sterowania silnika CR/EDC Delphi | 45
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Poduszka powietrzna AB | 36
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Informacje dla kierowcy Audio / Telematik | 57
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 2.0 BlueHDi Tourer | 2 | 133 | AHW | 3.2015- | Uklad sterowania silnika Automatyka start/stop | 57
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Poduszka powietrzna AB | 36
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Informacje dla kierowcy Audio / telematyka | 57
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Informacje dla kierowcy Audio | 5A
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Centrala elektroniczna ZE | 57
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Uklad sterowania silnika CR/EDC Delphi | 45
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Informacje dla kierowcy Audio / Telematik | 60
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | Informacje dla kierowcy Audio / Telematik | 57
C5 2.0 BlueHDi Tourer | 2 | 110 | AHX | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42


DVD 2017/2:PKW:CITROEN:C5 2.0 BlueHDi

CITROEN C5 2.0 BlueHDi

C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Centrala elektroniczna ZE | 57
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Uklad sterowania silnika CR/EDC Delphi | 45
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Poduszka powietrzna AB | 36
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Informacje dla kierowcy Audio | 5A
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Informacje dla kierowcy Audio / telematyka | 57
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Uklad sterowania silnika Automatyka start/stop | 57
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Informacje dla kierowcy Audio / Telematik | 57
C5 2.0 BlueHDi | 2 | 110 | AHR | 5.2015- | Informacje dla kierowcy Audio / Telematik | 60
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Uklad sterowania silnika Automatyka start/stop | 57
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Informacje dla kierowcy Audio / telematyka | 57
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Centrala elektroniczna ZE | 57
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Informacje dla kierowcy Audio / Telematik | 60
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Poduszka powietrzna AB | 36
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Oprzyrzadowanie Tablica wskazników | 57
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Uklad sterowania silnika CR/EDC Delphi | 45
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Informacje dla kierowcy Audio / Telematik | 57
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Informacje dla kierowcy Audio | 5A
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 2.0 BlueHDi | 2 | 133 | AHW | 3.2015- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Informacje dla kierowcy Audio | 5A
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Elektronika komfortu Centralny sterownik drzwi | 47
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Poduszka powietrzna AB | 36
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Informacje dla kierowcy Audio / telematyka | 57
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Centrala elektroniczna ZE | 57
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Informacje dla kierowcy Audio / Telematik | 57
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Informacje dla kierowcy Kontrolki pasów | 2E
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Uklad sterowania silnika Automatyka start/stop | 57
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Informacje dla kierowcy Audio / Telematik | 60
C5 2.0 BlueHDi | 2 | 110 | AHX | 4.2015- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45


DVD 2017/2:PKW:CITROEN:C-Elysee 1.6 BlueHDi

CITROEN C-Elysee 1.6 BlueHDi

C-Elysee 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
C-Elysee 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
C-Elysee 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Centrala elektroniczna ZE | 57
C-Elysee 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C-Elysee 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Uklad sterowania silnika EDC 17C | 5A
C-Elysee 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
C-Elysee 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C-Elysee 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Poduszka powietrzna AB | 36
C-Elysee 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Uklad sterowania silnika Automatyka start/stop | 57
C-Elysee 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C-Elysee 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Uklad zapobieg.zablok. ABS MK | 4F


DVD 2017/2:PKW:FIAT:500 1.4 Hatchback

FIAT 500 1.4 Hatchback

500 1.4 Hatchback | 1,4 | 0 | EAF | 9.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
500 1.4 Hatchback | 1,4 | 0 | EAF | 9.2011- | Uklad zapobieg.zablok. ABS | 63
500 1.4 Hatchback | 1,4 | 0 | EAF | 9.2011- | Oprzyrzadowanie Tablica wskazników | 5A
500 1.4 Hatchback | 1,4 | 0 | EAF | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
500 1.4 Hatchback | 1,4 | 0 | EAF | 9.2011- | Poduszka powietrzna AB Siemens | 42
500 1.4 Hatchback | 1,4 | 0 | EAF | 9.2011- | Serwis Wskaznik serwisu | 01
500 1.4 Hatchback | 1,4 | 0 | EAF | 9.2011- | Poduszka powietrzna AB Continental | 57
500 1.4 Hatchback | 1,4 | 0 | EAF | 9.2011- | Ster.skrzyni biegów Selespeed CFC | 5A
500 1.4 Hatchback | 1,4 | 0 | EAF | 9.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
500 1.4 Hatchback | 1,4 | 0 | EAF | 9.2011- | Informacje dla kierowcy Audio / Telematik | 30
500 1.4 Hatchback | 1,4 | 0 | EAF | 9.2011- | Informacje dla kierowcy System audio / uklady telematyczne | 4B
500 1.4 Hatchback | 1,4 | 0 | EAF | 9.2011- | Konfiguracja pojazdu Porównanie konfiguracji | 42
500 1.4 Hatchback | 1,4 | 0 | EAF | 9.2011- | Centrala elektroniczna ZE | 4C
500 1.4 Hatchback | 1,4 | 0 | EAF | 9.2011- | Uklad sterowania silnika Motronic ME | 5A
500 1.4 Hatchback | 1,4 | 0 | EAF | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500 1.4 Hatchback | 1,4 | 0 | EAF | 9.2011- | Oswietlenie Litronic (Master) | 57
500 1.4 Hatchback | 1,4 | 0 | EAF | 9.2011- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
500 1.4 Hatchback | 1,4 | 0 | EAF | 9.2011- | Oprzyrzadowanie Tablica wskazników | 49
500 1.4 Hatchback | 1,4 | 0 | EAF | 9.2011- | Oswietlenie Litronic (Slave) | 30
500 1.4 Hatchback | 1,4 | 0 | EAF | 9.2011- | Informacje dla kierowcy Audio / Telematik | 4B


DVD 2017/2:PKW:FORD:Mustang 2.3 EcoBoost Convertible

FORD Mustang 2.3 EcoBoost Convertible

Mustang 2.3 EcoBoost Convertible | 2,3 | 231 | 4.2015- | Uklad sterowania silnika Motronic MEDG | 30
Mustang 2.3 EcoBoost Convertible | 2,3 | 231 | 4.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mustang 2.3 EcoBoost Convertible | 2,3 | 231 | 4.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mustang 2.3 EcoBoost Convertible | 2,3 | 231 | 4.2015- | Informacje dla kierowcy Przedni panel obslugi | 30
Mustang 2.3 EcoBoost Convertible | 2,3 | 231 | 4.2015- | Poduszka powietrzna AB | 30
Mustang 2.3 EcoBoost Convertible | 2,3 | 231 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mustang 2.3 EcoBoost Convertible | 2,3 | 231 | 4.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mustang 2.3 EcoBoost Convertible | 2,3 | 231 | 4.2015- | Informacje dla kierowcy Modul GPS | 30
Mustang 2.3 EcoBoost Convertible | 2,3 | 231 | 4.2015- | Przeglad systemu Przeglad ukladu | 01
Mustang 2.3 EcoBoost Convertible | 2,3 | 231 | 4.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57


DVD 2017/2:PKW:FORD:Mustang 5.0 Ti-VCT Convertible

FORD Mustang 5.0 Ti-VCT Convertible

Mustang 5.0 Ti-VCT Convertible | 5 | 308 | 4.2015- | Przeglad systemu Przeglad ukladu | 01
Mustang 5.0 Ti-VCT Convertible | 5 | 308 | 4.2015- | Poduszka powietrzna AB | 30
Mustang 5.0 Ti-VCT Convertible | 5 | 308 | 4.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Mustang 5.0 Ti-VCT Convertible | 5 | 308 | 4.2015- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Mustang 5.0 Ti-VCT Convertible | 5 | 308 | 4.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Mustang 5.0 Ti-VCT Convertible | 5 | 308 | 4.2015- | Informacje dla kierowcy Modul GPS | 30
Mustang 5.0 Ti-VCT Convertible | 5 | 308 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Mustang 5.0 Ti-VCT Convertible | 5 | 308 | 4.2015- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Mustang 5.0 Ti-VCT Convertible | 5 | 308 | 4.2015- | Informacje dla kierowcy Przedni panel obslugi | 30


DVD 2017/2:PKW:GREAT WALL:Haval Pai 2.4 i

GREAT WALL Haval Pai 2.4 i

Haval Pai 2.4 i | 2,4 | 93 | 4G64S4M | 2.2007-2.2011 | Uklad sterowania silnika MT | 42
Haval Pai 2.4 i | 2,4 | 93 | 4G64S4M | 2.2007-2.2011 | Poduszka powietrzna AB | 30
Haval Pai 2.4 i | 2,4 | 93 | 4G64S4M | 2.2007-2.2011 | Uklad zapobieg.zablok. ABS | 63
Haval Pai 2.4 i | 2,4 | 93 | 4G64S4M | 2.2007-2.2011 | Uklad sterowania silnika MT | 42


DVD 2017/2:PKW:HONDA:Accord 3.5 V6

HONDA Accord 3.5 V6

Accord 3.5 V6 | 3,5 | 202 | J35Y1 | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 57


DVD 2017/2:PKW:HONDA:Jazz 1.3

HONDA Jazz 1.3

Jazz 1.3 | 1,3 | 76 | L13Z1 | 1.2014- | Uklad sterowania silnika PGM-Fi | 4C


DVD 2017/2:PKW:INFINITI:Q70 2.5

INFINITI Q70 2.5

Q70 2.5 | 2,5 | 161 | VQ25HR | 9.2013- | Uklad sterowania silnika ECCS | 4B


DVD 2017/2:PKW:KIA:Sportage R 2.0 CVVT 4WD

KIA Sportage R 2.0 CVVT 4WD

Sportage R 2.0 CVVT 4WD | 2 | 118 | G4KD | 12.2010- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4B
Sportage R 2.0 CVVT 4WD | 2 | 118 | G4KD | 12.2010- | Centrala elektroniczna CE | 01
Sportage R 2.0 CVVT 4WD | 2 | 118 | G4KD | 12.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Sportage R 2.0 CVVT 4WD | 2 | 118 | G4KD | 12.2010- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Sportage R 2.0 CVVT 4WD | 2 | 118 | G4KD | 12.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Sportage R 2.0 CVVT 4WD | 2 | 118 | G4KD | 12.2010- | Poduszka powietrzna AB | 30
Sportage R 2.0 CVVT 4WD | 2 | 118 | G4KD | 12.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Sportage R 2.0 CVVT 4WD | 2 | 118 | G4KD | 12.2010- | Centrala elektroniczna CE | 57
Sportage R 2.0 CVVT 4WD | 2 | 118 | G4KD | 12.2010- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 57
Sportage R 2.0 CVVT 4WD | 2 | 118 | G4KD | 12.2010- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
Sportage R 2.0 CVVT 4WD | 2 | 118 | G4KD | 12.2010- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Sportage R 2.0 CVVT 4WD | 2 | 118 | G4KD | 12.2010- | Elektronika komfortu Stacyjka elektroniczna | 30
Sportage R 2.0 CVVT 4WD | 2 | 118 | G4KD | 12.2010- | Pomoc przy parkowaniu Asystent parkowania | 57


DVD 2017/2:PKW:LEXUS:IS 300C 3.0

LEXUS IS 300C 3.0

IS 300C 3.0 | 3 | 170 | 3GRFE | 10.2008-6.2013 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
IS 300C 3.0 | 3 | 170 | 3GRFE | 10.2008-6.2013 | Elektronika komfortu Regulacja kolumny kierownicy | 42
IS 300C 3.0 | 3 | 170 | 3GRFE | 10.2008-6.2013 | Informacje dla kierowcy System nawigacyjny | 30
IS 300C 3.0 | 3 | 170 | 3GRFE | 10.2008-6.2013 | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30


DVD 2017/2:PKW:MERCEDES-BENZ:C 160 T-Modell

MERCEDES-BENZ C 160 T-Modell

C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Centrala elektroniczna CME PTCU | 42
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Elektronika komfortu Pokrywa kamery | 45
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 45
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Centrala elektroniczna CME PTCU | 42
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Napinacz pasa bezp. REV Right | 30
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Informacje dla kierowcy System kamer | 45
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Serwis Reset okresu miedzyserwisowego | 33
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Napinacz pasa bezp. REV Left | 30
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Informacje dla kierowcy Touchpad | 45
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Poduszka powietrzna AB ORC | 30
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Informacje dla kierowcy System kamer | 45
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Uklad sterowania silnika Motronic MED | 4B
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 45
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Elektr. Gaspedal Fahrpedalmodul | 42
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Centrala elektroniczna Centr.elektr.przód | 42
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Pomoc przy parkowaniu Kamera cofania | 45
C 160 T-Modell | 1,6 | 95 | M 270.910 | 4.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B


DVD 2017/2:PKW:MERCEDES-BENZ:C 200 4MATIC

MERCEDES-BENZ C 200 4MATIC

C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Uklad sterowania silnika Motronic MED | 4B
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Informacje dla kierowcy System kamer | 45
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Centrala elektroniczna CME PTCU | 42
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Pomoc przy parkowaniu Kamera cofania | 45
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Informacje dla kierowcy System kamer | 45
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Napinacz pasa bezp. REV Left | 30
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Centrala elektroniczna CME PTCU | 42
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Poduszka powietrzna AB ORC | 30
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Informacje dla kierowcy Touchpad | 45
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Napinacz pasa bezp. REV Right | 30
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Serwis Reset okresu miedzyserwisowego | 33
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 45
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Elektr. Gaspedal Fahrpedalmodul | 42
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 45
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Elektronika komfortu Pokrywa kamery | 45
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Centrala elektroniczna Centr.elektr.przód | 42
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
C 200 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 220 d 4MATIC

MERCEDES-BENZ C 220 d 4MATIC

C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Informacje dla kierowcy System kamer | 45
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Centrala elektroniczna Centr.elektr.przód | 42
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Centrala elektroniczna CME PTCU | 42
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Napinacz pasa bezp. REV Left | 30
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 45
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | System oczyszcz.spalin Denoxtronic | 45
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Informacje dla kierowcy Touchpad | 45
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Pomoc przy parkowaniu Kamera cofania | 45
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Elektronika komfortu Pokrywa kamery | 45
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Serwis Reset okresu miedzyserwisowego | 33
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Elektr. Gaspedal Fahrpedalmodul | 42
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Centrala elektroniczna CME PTCU | 42
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 45
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Napinacz pasa bezp. REV Right | 30
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Poduszka powietrzna AB ORC | 30
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Informacje dla kierowcy System kamer | 45
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 220 d 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Elektronika komfortu Sterownik drzwi,tyl,P | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 220 d T-Modell 4MATIC

MERCEDES-BENZ C 220 d T-Modell 4MATIC

C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Centrala elektroniczna CME PTCU | 42
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Elektronika komfortu Pokrywa kamery | 45
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Centrala elektroniczna CME PTCU | 42
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Informacje dla kierowcy System kamer | 45
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Elektr. Gaspedal Fahrpedalmodul | 42
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Serwis Reset okresu miedzyserwisowego | 33
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Napinacz pasa bezp. REV Right | 30
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Uklad sterowania silnika EDC 17 | 5A
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Centrala elektroniczna Centr.elektr.przód | 42
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 45
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Informacje dla kierowcy System kamer | 45
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Napinacz pasa bezp. REV Left | 30
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Pomoc przy parkowaniu Kamera cofania | 45
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 45
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Poduszka powietrzna AB ORC | 30
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Informacje dla kierowcy Touchpad | 45
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 220 d T-Modell 4MATIC | 2,1 | 125 | OM 651.921 | 4.2015- | System oczyszcz.spalin Denoxtronic | 45


DVD 2017/2:PKW:MERCEDES-BENZ:C 450 AMG 4MATIC

MERCEDES-BENZ C 450 AMG 4MATIC

C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Centrala elektroniczna CME PTCU | 42
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Poduszka powietrzna AB ORC | 30
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Uklad sterowania silnika Motronic MED | 45
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Centrala elektroniczna CME PTCU | 42
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Napinacz pasa bezp. REV Left | 30
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Informacje dla kierowcy System kamer | 45
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Centrala elektroniczna Centr.elektr.przód | 42
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Napinacz pasa bezp. REV Right | 30
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 45
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Informacje dla kierowcy System kamer | 45
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 45
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Elektronika komfortu Pokrywa kamery | 45
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Serwis Reset okresu miedzyserwisowego | 33
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Informacje dla kierowcy Touchpad | 45
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Elektr. Gaspedal Fahrpedalmodul | 42
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Pomoc przy parkowaniu Kamera cofania | 45
C 450 AMG 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30


DVD 2017/2:PKW:MERCEDES-BENZ:C 450 AMG T-Modell 4MATIC

MERCEDES-BENZ C 450 AMG T-Modell 4MATIC

C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Centrala elektroniczna Centr.elektr.przód | 42
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Elektronika komfortu Pokrywa kamery | 45
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Poduszka powietrzna AB ORC | 30
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Uklad sterowania silnika Motronic MED | 45
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Napinacz pasa bezp. REV Right | 30
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Elektr. Gaspedal Fahrpedalmodul | 42
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 45
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Informacje dla kierowcy System kamer | 45
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Napinacz pasa bezp. REV Left | 30
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Informacje dla kierowcy System kamer | 45
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Centrala elektroniczna CME PTCU | 42
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 45
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Pomoc przy parkowaniu Kamera cofania | 45
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Serwis Reset okresu miedzyserwisowego | 33
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Centrala elektroniczna CME PTCU | 42
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Informacje dla kierowcy Touchpad | 45
C 450 AMG T-Modell 4MATIC | 3 | 270 | M 276.823 | 4.2015- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 200 Shooting Brake

MERCEDES-BENZ CLA 200 Shooting Brake

CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Informacje dla kierowcy System kamer | 45
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Oprzyrzadowanie Tablica wskazników | 57
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Informacje dla kierowcy System dzwiekowy | 42
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Poduszka powietrzna AB ORC | 30
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Informacje dla kierowcy Media Interface | 30
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Serwis Reset okresu miedzyserwisowego | 20
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Napinacz pasa bezp. REV Left | 42
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Informacje dla kierowcy Audio / telematyka | 45
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Centrala elektroniczna CME PTCU | 42
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Elektronika komfortu Sterownik przyczepy | 47
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Uklad sterowania silnika Motronic MED | 4B
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Centrala elektroniczna CME PTCU | 42
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Informacje dla kierowcy System kamer | 45
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Napinacz pasa bezp. REV Right | 42
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Informacje dla kierowcy System audio | 42
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Informacje dla kierowcy Audio | 4C
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 200 Shooting Brake | 1,6 | 115 | M 270.910 | 3.2015- | Elektronika komfortu Pokrywa kamery | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 250 Shooting Brake 4MATIC

MERCEDES-BENZ CLA 250 Shooting Brake 4MATIC

CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy System dzwiekowy | 42
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy Audio | 4C
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Elektronika komfortu Sterownik przyczepy | 47
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Centrala elektroniczna CME PTCU | 42
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Poduszka powietrzna AB ORC | 30
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Serwis Reset okresu miedzyserwisowego | 20
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Informacje dla kierowcy System audio | 42
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy Media Interface | 30
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Informacje dla kierowcy Media Interface | 30
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy System kamer | 45
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Oprzyrzadowanie Tablica wskazników | 57
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Centrala elektroniczna CME PTCU | 42
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy System kamer | 45
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Elektronika komfortu Pokrywa kamery | 42
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Napinacz pasa bezp. REV Right | 42
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Informacje dla kierowcy System kamer | 45
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Informacje dla kierowcy System dzwiekowy | 42
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Napinacz pasa bezp. REV Left | 42
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Uklad sterowania silnika Motronic MED | 4B
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Informacje dla kierowcy System kamer | 45
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Napinacz pasa bezp. REV Right | 42
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Informacje dla kierowcy System audio | 42
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Centrala elektroniczna CME PTCU | 42
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Informacje dla kierowcy Audio | 4C
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Napinacz pasa bezp. REV Left | 42
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Poduszka powietrzna AB ORC | 30
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Uklad sterowania silnika Motronic MED | 4B
CLA 250 Shooting Brake 4MATIC | 2 | 160 | M 270.920 | 7.2015- | Centrala elektroniczna CME PTCU | 42
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Informacje dla kierowcy Audio / telematyka | 45
CLA 250 Shooting Brake 4MATIC | 2 | 155 | M 270.920 | 1.2015- | Pomoc przy parkowaniu Kamera cofania | 47


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 45 AMG Shooting Brake 4MATIC

MERCEDES-BENZ CLA 45 AMG Shooting Brake 4MATIC

CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Poduszka powietrzna AB ORC | 30
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Informacje dla kierowcy System audio | 42
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Oprzyrzadowanie Tablica wskazników | 57
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Informacje dla kierowcy Media Interface | 30
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Informacje dla kierowcy System kamer | 45
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Centrala elektroniczna CME PTCU | 42
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Napinacz pasa bezp. REV Right | 42
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Informacje dla kierowcy Audio | 4C
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Informacje dla kierowcy System kamer | 45
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Centrala elektroniczna CME PTCU | 42
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Serwis Reset okresu miedzyserwisowego | 20
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Napinacz pasa bezp. REV Left | 42
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Elektronika komfortu Pokrywa kamery | 42
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Informacje dla kierowcy System dzwiekowy | 42
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Informacje dla kierowcy Audio / telematyka | 45
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Uklad sterowania silnika Motronic MED | 45
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Elektronika komfortu Sterownik przyczepy | 47
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 45 AMG Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 1.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 350 d Shooting Brake 4MATIC

MERCEDES-BENZ CLS 350 d Shooting Brake 4MATIC

CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Motorsteuerung EKP-Steuerung | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Napinacz pasa bezp. REV Left | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Informacje dla kierowcy Audio | 4C
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Informacje dla kierowcy System kamer | 45
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Predkosc jazdy Czujnik radarowy | 30
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Systemy diagn./magistrali Gateway | 22
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Uklad sterowania silnika EDC 17 | 4C
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Informacje dla kierowcy System audio | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 45
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Systemy diagn./magistrali bramke | 30
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Informacje dla kierowcy Audio | 4E
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Informacje dla kierowcy Media Interface | 30
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Informacje dla kierowcy System kamer | 45
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Poduszka powietrzna AB ORC | 30
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Systemy diagn./magistrali Gateway | 30
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Poduszka powietrzna AB ORC | 30
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Elektronika komfortu Sterownik przyczepy | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Napinacz pasa bezp. REV Right | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 350 d Shooting Brake 4MATIC | 3 | 185 | OM 642.854 | 4.2015- | Elektronika komfortu Sterownik programu jazdy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 220 BlueTec 4MATIC

MERCEDES-BENZ E 220 BlueTec 4MATIC

E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Oprzyrzadowanie Zestaw wskazników | 47
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Predkosc jazdy Czujnik radarowy | 30
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Informacje dla kierowcy Audio | 4E
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Oprzyrzadowanie Tablica wskazników | 57
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Informacje dla kierowcy System audio | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Systemy diagn./magistrali bramke | 30
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Elektronika komfortu Sterownik przyczepy | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Poduszka powietrzna AB ORC | 30
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Elektronika komfortu Panel obslugi dachu | 57
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Informacje dla kierowcy System kamer | 45
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Uklad sterowania silnika Sterownik EKP | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Informacje dla kierowcy Otoczenie kamery | 45
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Napinacz pasa bezp. REV Right | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Elektronika komfortu Ogrzewanie kierownicy | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Uklad sterowania silnika Sterownik EKP | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | System oczyszcz.spalin Denoxtronic | 45
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Systemy diagn./magistrali Bramka podwozia | 30
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Napinacz pasa bezp. REV Left | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Motorsteuerung EKP-Steuerung | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Informacje dla kierowcy Audio / telematyka | 45
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Informacje dla kierowcy Media Interface | 30
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Informacje dla kierowcy Audio | 4C
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Systemy diagn./magistrali Gateway | 30
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Oprzyrzadowanie Tablica wskazników | 5A
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Elektronika komfortu Sterownik programu jazdy | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Uklad sterowania silnika EDC 17 | 5A
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Elektronika komfortu Panel obslugi dachu | 57
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Poduszka powietrzna AB ORC | 30
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Informacje dla kierowcy System kamer | 45
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 220 BlueTec 4MATIC | 2,1 | 125 | OM 651.924 | 11.2014-8.2016 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90


DVD 2017/2:PKW:MERCEDES-BENZ:GLA 180

MERCEDES-BENZ GLA 180

GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Informacje dla kierowcy System dzwiekowy | 42
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Centrala elektroniczna CME PTCU | 42
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Pomoc przy parkowaniu Kamera cofania | 47
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Poduszka powietrzna AB ORC | 30
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Informacje dla kierowcy Media Interface | 30
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Uklad sterowania silnika Motronic MED | 4B
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Oswietlenie LED – modul mocy z lewej | 2B
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Informacje dla kierowcy System kamer | 45
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Oprzyrzadowanie Tablica wskazników | 5A
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Elektronika komfortu Pokrywa kamery | 42
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Napinacz pasa bezp. REV Left | 42
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Centrala elektroniczna CME PTCU | 42
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Informacje dla kierowcy System audio | 42
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Informacje dla kierowcy Audio / telematyka | 45
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Napinacz pasa bezp. REV Right | 42
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Informacje dla kierowcy Audio | 4C
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Informacje dla kierowcy System kamer | 45
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Elektronika komfortu Sterownik przyczepy | 47
GLA 180 | 1,6 | 90 | M 270.910 | 2.2015- | Oswietlenie LED – modul mocy z prawej | 2B


DVD 2017/2:PKW:MERCEDES-BENZ:GLE 250 d

MERCEDES-BENZ GLE 250 d

GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Systemy diagn./magistrali Bramka podwozia | 30
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Uklad sterowania silnika EDC 17 | 5A
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Oswietlenie LED – modul mocy z prawej | 2B
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Predkosc jazdy Czujnik radarowy | 30
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Centrala elektroniczna CME PTCU | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy System kamer | 45
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy Audio | 4C
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Oswietlenie LED – modul mocy z lewej | 2B
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Sterownik klapy tylnej | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Poduszka powietrzna AB ORC | 30
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Sterownik przyczepy | 47
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 45
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy Otoczenie kamery | 45
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy System dzwiekowy | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Oprzyrzadowanie Zestaw wskazników | 47
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Pomoc przy parkowaniu Kamera cofania | 47
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy Touchpad | 45
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Napinacz pasa bezp. REV Right | 85
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Centrala elektroniczna Centr.elektr.tyl | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Zespól obslugi dachu | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy Media Interface | 30
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Napinacz pasa bezp. REV Left | 85
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 5A
GLE 250 d | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy System kamer | 45


DVD 2017/2:PKW:MERCEDES-BENZ:S 280/300

MERCEDES-BENZ S 280/300

S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Uklad sterowania silnika Sterownik EKP | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Napinacz pasa bezp. REV Left | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Elektronika komfortu Elektroniczna regulacja siedzenia tyl | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 47
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Elektronika komfortu Sterownik drzwi tylnich prawych | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Ster.skrzyni biegów Elektrycz. dzwignia wyboru biegów (EWM) | 47
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Informacje dla kierowcy Odtwarzacz DVD | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Motorsteuerung EKP-Steuerung | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Elektronika komfortu Sterownik klapy tylnej | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Uklad sterowania silnika Sterownik EKP | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Informacje dla kierowcy Media Interface | 30
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Elektronika komfortu Zespól obslugi dachu | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Napinacz pasa bezp. REV Right | 30
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Poduszka powietrzna AB ARCADE | 77
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Serwis Dynamiczna informacja serwisowa | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 03
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Zabezp.antywlamaniowe Immobilizer | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Ster.skrzyni biegów Automat 5-biegowy | 57
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Predkosc jazdy Czujnik radarowy | 30
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Serwis Informacja serwisowa | 30
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Ster.skrzyni biegów Automat 7-biegowy | 4C
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Informacje dla kierowcy System kamer | 45
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 45
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 57
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Predkosc jazdy Czujnik radarowy | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Serwis Reset okresu miedzyserwisowego | 33
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 45
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Uklad hamulcowy Elektroniczny hamulec postojowy | 47
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 47
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Napinacz pasa bezp. REV Left | 30
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Elektronika komfortu Sterownik przyczepy | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 47
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Elektronika komfortu Panel obslugi tylny | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Napinacz pasa bezp. REV Right | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Systemy diagn./magistrali Diagnoza systemu | 22
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Elektronika komfortu Pompa foteli dynamicznych | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Oswietlenie Swiatlo skretu XALWA (Slave) | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Uklad sterowania silnika Motronic ME | 46
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Systemy diagn./magistrali Gateway | 30
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Elektronika komfortu Górny panel obslugi | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Elektronika komfortu Stacyjka elektroniczna | 30
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Elektronika komfortu Stacyjka elektroniczna | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Oswietlenie Swiatlo skretu XALWA (Master) | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Centrala elektroniczna Centralny uklad elektron., przód | 42
S 280/300 | 3 | 170 | M 272.946 | 9.2005-12.2009 | Oswietlenie Swiatlo skretu XALWA (Slave) | 42


DVD 2017/2:PKW:MERCEDES-BENZ:Viano 3.0 i

MERCEDES-BENZ Viano 3.0 i

Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Poduszka powietrzna AB ARMADA | 77
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Elektronika komfortu Górny panel obslugi | 42
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Informacje dla kierowcy Zmieniarka CD | 42
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 45
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Elektronika komfortu Sterownik drzwi przesuwnych,L | 45
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Poduszka powietrzna AB | 42
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Oprzyrzadowanie Zestaw wskazników | 47
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Centrala elektroniczna Centralny uklad elektroniczny | 42
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Ster.skrzyni biegów EGS | 42
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Ster.skrzyni biegów Automat 5-biegowy | 57
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Ogrzewanie/klimatyzacja Dogrzewacz | 42
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Centrala elektroniczna Centr.Elektr. | 42
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Elektronika komfortu Panel obslugi dachu | 42
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Oswietlenie ALWR | 57
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 42
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 47
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Elektronika komfortu Sterownik drzwi przesuwnych,P | 45
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Uklad sterowania silnika Sterownik EKP | 42
Viano 3.0 i | 3 | 165 | 272939 | 9.2012- | Elektronika komfortu Sterownik przyczepy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 160

MERCEDES-BENZ C 160

C 160 | 1,6 | 95 | M 27... | 4.2015- | Uklad sterowania silnika Motronic MED | 4B
C 160 | 1,6 | 95 | M 27... | 4.2015- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 160 | 1,6 | 95 | M 27... | 4.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 160 | 1,6 | 95 | M 27... | 4.2015- | Informacje dla kierowcy System kamer | 45
C 160 | 1,6 | 95 | M 27... | 4.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 160 | 1,6 | 95 | M 27... | 4.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 160 | 1,6 | 95 | M 27... | 4.2015- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 160 | 1,6 | 95 | M 27... | 4.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 160 | 1,6 | 95 | M 27... | 4.2015- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 160 | 1,6 | 95 | M 27... | 4.2015- | Elektronika komfortu Pokrywa kamery | 45
C 160 | 1,6 | 95 | M 27... | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 160 | 1,6 | 95 | M 27... | 4.2015- | Serwis Reset okresu miedzyserwisowego | 33
C 160 | 1,6 | 95 | M 27... | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
C 160 | 1,6 | 95 | M 27... | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 160 | 1,6 | 95 | M 27... | 4.2015- | Centrala elektroniczna CME PTCU | 42
C 160 | 1,6 | 95 | M 27... | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 160 | 1,6 | 95 | M 27... | 4.2015- | Centrala elektroniczna CME PTCU | 42
C 160 | 1,6 | 95 | M 27... | 4.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 160 | 1,6 | 95 | M 27... | 4.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 160 | 1,6 | 95 | M 27... | 4.2015- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 160 | 1,6 | 95 | M 27... | 4.2015- | Poduszka powietrzna AB ORC | 30
C 160 | 1,6 | 95 | M 27... | 4.2015- | Informacje dla kierowcy System kamer | 45
C 160 | 1,6 | 95 | M 27... | 4.2015- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 160 | 1,6 | 95 | M 27... | 4.2015- | Centrala elektroniczna Centr.elektr.przód | 42
C 160 | 1,6 | 95 | M 27... | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 160 | 1,6 | 95 | M 27... | 4.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 160 | 1,6 | 95 | M 27... | 4.2015- | Napinacz pasa bezp. REV Left | 30
C 160 | 1,6 | 95 | M 27... | 4.2015- | Elektr. Gaspedal Fahrpedalmodul | 42
C 160 | 1,6 | 95 | M 27... | 4.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
C 160 | 1,6 | 95 | M 27... | 4.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 160 | 1,6 | 95 | M 27... | 4.2015- | Napinacz pasa bezp. REV Right | 30
C 160 | 1,6 | 95 | M 27... | 4.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 160 | 1,6 | 95 | M 27... | 4.2015- | Pomoc przy parkowaniu Kamera cofania | 45
C 160 | 1,6 | 95 | M 27... | 4.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 160 | 1,6 | 95 | M 27... | 4.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 160 | 1,6 | 95 | M 27... | 4.2015- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
C 160 | 1,6 | 95 | M 27... | 4.2015- | Informacje dla kierowcy Audio / telematyka | 45
C 160 | 1,6 | 95 | M 27... | 4.2015- | Informacje dla kierowcy Touchpad | 45
C 160 | 1,6 | 95 | M 27... | 4.2015- | Oprzyrzadowanie Tablica wskazników | 45


DVD 2017/2:PKW:MERCEDES-BENZ:C 200 T-Modell 4MATIC

MERCEDES-BENZ C 200 T-Modell 4MATIC

C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Napinacz pasa bezp. REV Left | 30
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Elektronika komfortu Pokrywa kamery | 45
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Centrala elektroniczna Centr.elektr.przód | 42
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Centrala elektroniczna CME PTCU | 42
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Serwis Reset okresu miedzyserwisowego | 33
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Centrala elektroniczna CME PTCU | 42
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Informacje dla kierowcy System kamer | 45
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Informacje dla kierowcy Touchpad | 45
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Pomoc przy parkowaniu Kamera cofania | 45
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 45
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Informacje dla kierowcy System kamer | 45
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Uklad sterowania silnika Motronic MED | 4B
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Napinacz pasa bezp. REV Right | 30
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 45
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Poduszka powietrzna AB ORC | 30
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Elektr. Gaspedal Fahrpedalmodul | 42
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 200 T-Modell 4MATIC | 2 | 135 | M 274.920 | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 180 Shooting Brake

MERCEDES-BENZ CLA 180 Shooting Brake

CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Centrala elektroniczna CME PTCU | 42
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Serwis Reset okresu miedzyserwisowego | 20
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Napinacz pasa bezp. REV Left | 42
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Oprzyrzadowanie Tablica wskazników | 57
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Informacje dla kierowcy System dzwiekowy | 42
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Napinacz pasa bezp. REV Right | 42
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Informacje dla kierowcy System kamer | 45
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Informacje dla kierowcy Media Interface | 30
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Uklad sterowania silnika Motronic MED | 4B
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Centrala elektroniczna CME PTCU | 42
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Elektronika komfortu Pokrywa kamery | 42
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Elektronika komfortu Sterownik przyczepy | 47
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Informacje dla kierowcy System audio | 42
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Poduszka powietrzna AB ORC | 30
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Informacje dla kierowcy Audio / telematyka | 45
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Informacje dla kierowcy Audio | 4C
CLA 180 Shooting Brake | 1,6 | 90 | M 270.910 | 3.2015- | Informacje dla kierowcy System kamer | 45


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 250 Shooting Brake

MERCEDES-BENZ CLA 250 Shooting Brake

CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Uklad sterowania silnika Motronic MED | 4B
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Elektronika komfortu Sterownik przyczepy | 47
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Napinacz pasa bezp. REV Left | 42
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Informacje dla kierowcy Media Interface | 30
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Oprzyrzadowanie Tablica wskazników | 57
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Serwis Reset okresu miedzyserwisowego | 20
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Informacje dla kierowcy Audio | 4C
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Napinacz pasa bezp. REV Right | 42
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Informacje dla kierowcy System kamer | 45
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Informacje dla kierowcy Audio / telematyka | 45
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Informacje dla kierowcy System dzwiekowy | 42
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Informacje dla kierowcy System kamer | 45
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Centrala elektroniczna CME PTCU | 42
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Informacje dla kierowcy System audio | 42
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Poduszka powietrzna AB ORC | 30
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Centrala elektroniczna CME PTCU | 42
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Elektronika komfortu Pokrywa kamery | 42
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 250 Shooting Brake | 2 | 155 | M 270.920 | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 350 d Coupe 4MATIC

MERCEDES-BENZ CLS 350 d Coupe 4MATIC

CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Informacje dla kierowcy System audio | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Napinacz pasa bezp. REV Right | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Informacje dla kierowcy System kamer | 45
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Poduszka powietrzna AB ORC | 30
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Motorsteuerung EKP-Steuerung | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Informacje dla kierowcy Audio | 4E
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Poduszka powietrzna AB ORC | 30
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Oswietlenie LED – modul mocy z prawej | 2B
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Systemy diagn./magistrali Gateway | 30
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Elektronika komfortu Panel obslugi dachu | 57
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Uklad sterowania silnika EDC 17 | 4C
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Predkosc jazdy Czujnik radarowy | 30
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Informacje dla kierowcy System kamer | 45
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Oprzyrzadowanie Zestaw wskazników | 47
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Elektronika komfortu Sterownik przyczepy | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Pomoc przy parkowaniu Kamera cofania | 47
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Napinacz pasa bezp. REV Left | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Informacje dla kierowcy Media Interface | 30
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Elektronika komfortu Ogrzewanie kierownicy | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Informacje dla kierowcy Audio / telematyka | 45
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Systemy diagn./magistrali Gateway | 22
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Oswietlenie LED – modul mocy z lewej | 2B
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Informacje dla kierowcy Audio | 4C
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Elektronika komfortu Sterownik programu jazdy | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Systemy diagn./magistrali Bramka podwozia | 30
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Informacje dla kierowcy Otoczenie kamery | 45
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Oprzyrzadowanie Tablica wskazników | 5A
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLS 350 d Coupe 4MATIC | 3 | 190 | OM 642.85... | 4.2015- | Systemy diagn./magistrali bramke | 30


DVD 2017/2:PKW:MERCEDES-BENZ:E 220 BlueTec T-Modell 4MATIC

MERCEDES-BENZ E 220 BlueTec T-Modell 4MATIC

E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Informacje dla kierowcy System kamer | 45
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Poduszka powietrzna AB ORC | 30
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Informacje dla kierowcy Audio | 4E
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Elektronika komfortu Sterownik programu jazdy | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Systemy diagn./magistrali bramke | 30
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Oprzyrzadowanie Tablica wskazników | 5A
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Elektronika komfortu Sterownik przyczepy | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Napinacz pasa bezp. REV Left | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Predkosc jazdy Czujnik radarowy | 30
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Motorsteuerung EKP-Steuerung | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | System oczyszcz.spalin Denoxtronic | 45
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Informacje dla kierowcy Otoczenie kamery | 45
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Informacje dla kierowcy Audio | 4C
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Elektronika komfortu Ogrzewanie kierownicy | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Systemy diagn./magistrali Bramka podwozia | 30
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Uklad sterowania silnika Sterownik EKP | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Oprzyrzadowanie Zestaw wskazników | 47
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Napinacz pasa bezp. REV Right | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Informacje dla kierowcy Audio / telematyka | 45
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Poduszka powietrzna AB ORC | 30
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Informacje dla kierowcy System audio | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Oprzyrzadowanie Tablica wskazników | 57
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Elektronika komfortu Panel obslugi dachu | 57
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Uklad sterowania silnika EDC 17 | 5A
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Informacje dla kierowcy System kamer | 45
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Systemy diagn./magistrali Gateway | 30
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Informacje dla kierowcy Media Interface | 30
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 220 BlueTec T-Modell 4MATIC | 2,1 | 125 | OM 651.924 | 12.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57


DVD 2017/2:PKW:MITSUBISHI:L 200 2.4 DI-D

MITSUBISHI L 200 2.4 DI-D

L 200 2.4 DI-D | 2,4 | 113 | 4N15 | 4.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
L 200 2.4 DI-D | 2,4 | 113 | 4N15 | 4.2015- | Przeglad systemu Przeglad ukladu | 01
L 200 2.4 DI-D | 2,4 | 113 | 4N15 | 4.2015- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
L 200 2.4 DI-D | 2,4 | 113 | 4N15 | 4.2015- | Uklad sterowania silnika CR/EDG | 4B


DVD 2017/2:PKW:PEUGEOT:207 1.6 THP CC

PEUGEOT 207 1.6 THP CC

207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Przeglad systemu Przeglad ukladu | 01
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Elektronika komfortu Urzadzenie glosnomówiace | 57
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Poduszka powietrzna AB | 36
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Informacje dla kierowcy Audio | 5A
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Elektronika komfortu Czujnik swiatla/deszczu | 22
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Oprzyrzadowanie Tablica wskazników | 57
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Informacje dla kierowcy Kontrolki pasów | 2E
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Serwis Kasowanie inspekcji | 36
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Centrala elektroniczna ZE | 57
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Uklad zapobieg.zablok. ABS | 42
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Zabezp.antywlamaniowe Autoalarm | 44
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Informacje dla kierowcy Zmieniarka CD | 28
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Informacje dla kierowcy System telefonu ratunkowego | 57
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Uklad sterowania silnika Motronic MED | 57
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Oswietlenie Statyczne swiatla kierunkowe | 42
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Informacje dla kierowcy Audio / Telematik | 60
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Informacje dla kierowcy Audio / Telematik | 57
207 1.6 THP CC | 1,6 | 115 | 5FR | 7.2010-12.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F


DVD 2017/2:PKW:PEUGEOT:207 1.6 VTi CC

PEUGEOT 207 1.6 VTi CC

207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Informacje dla kierowcy Zmieniarka CD | 28
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Elektronika komfortu Czujnik swiatla/deszczu | 22
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Informacje dla kierowcy Audio / Telematik | 60
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Elektronika komfortu Sterownik nauki jazdy | 01
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Elektronika komfortu Urzadzenie glosnomówiace | 57
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Serwis Kasowanie inspekcji | 36
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Przeglad systemu Przeglad ukladu | 01
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Informacje dla kierowcy Audio | 5A
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Uklad sterowania silnika Motronic MEV | 45
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Informacje dla kierowcy System telefonu ratunkowego | 57
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Oprzyrzadowanie Tablica wskazników | 57
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Centrala elektroniczna ZE | 57
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Oswietlenie Statyczne swiatla kierunkowe | 42
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Uklad sterowania silnika Motronic MEV | 45
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Informacje dla kierowcy Kontrolki pasów | 2E
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Informacje dla kierowcy Audio / Telematik | 57
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Zabezp.antywlamaniowe Autoalarm | 44
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Uklad zapobieg.zablok. ABS | 42
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Poduszka powietrzna AB | 36
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.6 VTi CC | 1,6 | 88 | 5FS | 7.2009-7.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F


DVD 2017/2:PKW:PEUGEOT:408 1.6 T THP

PEUGEOT 408 1.6 T THP

408 1.6 T THP | 1,6 | 120 | 5FM | 5.2015- | Poduszka powietrzna AB | 36
408 1.6 T THP | 1,6 | 120 | 5FM | 5.2015- | Uklad sterowania silnika Motronic MED | 5A
408 1.6 T THP | 1,6 | 120 | 5FM | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
408 1.6 T THP | 1,6 | 120 | 5FM | 5.2015- | Elektronika komfortu Centralny sterownik drzwi | 47
408 1.6 T THP | 1,6 | 120 | 5FM | 5.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
408 1.6 T THP | 1,6 | 120 | 5FM | 5.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
408 1.6 T THP | 1,6 | 120 | 5FM | 5.2015- | Serwis Kasowanie inspekcji | 36
408 1.6 T THP | 1,6 | 120 | 5FM | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
408 1.6 T THP | 1,6 | 120 | 5FM | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
408 1.6 T THP | 1,6 | 120 | 5FM | 5.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
408 1.6 T THP | 1,6 | 120 | 5FM | 5.2015- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
408 1.6 T THP | 1,6 | 120 | 5FM | 5.2015- | Uklad zapobieg.zablok. ABS | 63
408 1.6 T THP | 1,6 | 120 | 5FM | 5.2015- | Informacje dla kierowcy Audio | 5A
408 1.6 T THP | 1,6 | 120 | 5FM | 5.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
408 1.6 T THP | 1,6 | 120 | 5FM | 5.2015- | Centrala elektroniczna ZE | 57
408 1.6 T THP | 1,6 | 120 | 5FM | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42


DVD 2017/2:PKW:PROTON:Saga 1.3 12V

PROTON Saga 1.3 12V

Saga 1.3 12V | 1,3 | 62 | 4G 13 | 10.1985-6.1992 | Uklad sterowania silnika EMS | 4B
Saga 1.3 12V | 1,3 | 62 | 4G 13 | 10.1985-6.1992 | Uklad zapobieg.zablok. ABS | 01
Saga 1.3 12V | 1,3 | 62 | 4G 13 | 10.1985-6.1992 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Saga 1.3 12V | 1,3 | 62 | 4G 13 | 10.1985-6.1992 | Poduszka powietrzna ACU | 30
Saga 1.3 12V | 1,3 | 62 | 4G 13 | 10.1985-6.1992 | Ster.skrzyni biegów Automat 4-biegowy | 42
Saga 1.3 12V | 1,3 | 62 | 4G 13 | 10.1985-6.1992 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:PROTON:Saga 1.5 12V

PROTON Saga 1.5 12V

Saga 1.5 12V | 1,5 | 67 | 4G15 | 9.1985-12.1992 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Saga 1.5 12V | 1,5 | 67 | 4G15 | 9.1985-12.1992 | Uklad sterowania silnika EMS | 4B
Saga 1.5 12V | 1,5 | 67 | 4G15 | 9.1985-12.1992 | Poduszka powietrzna AB | 30
Saga 1.5 12V | 1,5 | 67 | 4G15 | 9.1985-12.1992 | Poduszka powietrzna ACU | 30
Saga 1.5 12V | 1,5 | 67 | 4G15 | 9.1985-12.1992 | Uklad zapobieg.zablok. ABS | 01
Saga 1.5 12V | 1,5 | 67 | 4G15 | 9.1985-12.1992 | Ster.skrzyni biegów Automat 4-biegowy | 42


DVD 2017/2:PKW:PROTON:Saga 1.5 8V

PROTON Saga 1.5 8V

Saga 1.5 8V | 1,5 | 55 | 4G15 | 9.1985-12.1992 | Poduszka powietrzna ACU | 30
Saga 1.5 8V | 1,5 | 55 | 4G15 | 9.1985-12.1992 | Poduszka powietrzna AB | 30
Saga 1.5 8V | 1,5 | 55 | 4G15 | 9.1985-12.1992 | Uklad zapobieg.zablok. ABS | 01
Saga 1.5 8V | 1,5 | 55 | 4G15 | 9.1985-12.1992 | Ster.skrzyni biegów Automat 4-biegowy | 42
Saga 1.5 8V | 1,5 | 55 | 4G15 | 9.1985-12.1992 | Uklad sterowania silnika EMS | 4B
Saga 1.5 8V | 1,5 | 55 | 4G15 | 9.1985-12.1992 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66


DVD 2017/2:PKW:PROTON:Saga 1.3 8V

PROTON Saga 1.3 8V

Saga 1.3 8V | 1,3 | 50 | 4G 13 | 10.1985-6.1992 | Poduszka powietrzna AB | 30
Saga 1.3 8V | 1,3 | 50 | 4G 13 | 10.1985-6.1992 | Ster.skrzyni biegów Automat 4-biegowy | 42
Saga 1.3 8V | 1,3 | 50 | 4G 13 | 10.1985-6.1992 | Uklad sterowania silnika EMS | 4B
Saga 1.3 8V | 1,3 | 50 | 4G 13 | 10.1985-6.1992 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Saga 1.3 8V | 1,3 | 50 | 4G 13 | 10.1985-6.1992 | Poduszka powietrzna ACU | 30
Saga 1.3 8V | 1,3 | 50 | 4G 13 | 10.1985-6.1992 | Uklad zapobieg.zablok. ABS | 01


DVD 2017/2:PKW:SKODA:Yeti 1.4 TSI 4x4

SKODA Yeti 1.4 TSI 4x4

Yeti 1.4 TSI 4x4 | 1,4 | 110 | CZDA | 5.2015- | Centrala elektroniczna ZE | 57
Yeti 1.4 TSI 4x4 | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Yeti 1.4 TSI 4x4 | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Yeti 1.4 TSI 4x4 | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Yeti 1.4 TSI 4x4 | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Yeti 1.4 TSI 4x4 | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Yeti 1.4 TSI 4x4 | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Yeti 1.4 TSI 4x4 | 1,4 | 110 | CZDA | 5.2015- | Serwis Kasowanie okresu | 33
Yeti 1.4 TSI 4x4 | 1,4 | 110 | CZDA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Yeti 1.4 TSI 4x4 | 1,4 | 110 | CZDA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Yeti 1.4 TSI 4x4 | 1,4 | 110 | CZDA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Yeti 1.4 TSI 4x4 | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Yeti 1.4 TSI 4x4 | 1,4 | 110 | CZDA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Yeti 1.4 TSI 4x4 | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Yeti 1.4 TSI 4x4 | 1,4 | 110 | CZDA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Yeti 1.4 TSI 4x4 | 1,4 | 110 | CZDA | 5.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Yeti 1.4 TSI 4x4 | 1,4 | 110 | CZDA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Yeti 1.4 TSI 4x4 | 1,4 | 110 | CZDA | 5.2015- | Informacje dla kierowcy Audio | 01
Yeti 1.4 TSI 4x4 | 1,4 | 110 | CZDA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Yeti 1.4 TSI 4x4 | 1,4 | 110 | CZDA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Yeti 1.4 TSI 4x4 | 1,4 | 110 | CZDA | 5.2015- | Ukl.zapob.posl.kól nap. ABS/ASR | 5A
Yeti 1.4 TSI 4x4 | 1,4 | 110 | CZDA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Yeti 1.4 TSI 4x4 | 1,4 | 110 | CZDA | 5.2015- | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:VAUXHALL:Corsa 1.6

VAUXHALL Corsa 1.6

Corsa 1.6 | 1,6 | 148 | B 16 LES | 5.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Corsa 1.6 | 1,6 | 148 | B 16 LES | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Corsa 1.6 | 1,6 | 148 | B 16 LES | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Corsa 1.6 | 1,6 | 148 | B 16 LES | 5.2015- | Centrala elektroniczna CE | 4B
Corsa 1.6 | 1,6 | 148 | B 16 LES | 5.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Corsa 1.6 | 1,6 | 148 | B 16 LES | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Corsa 1.6 | 1,6 | 148 | B 16 LES | 5.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Corsa 1.6 | 1,6 | 148 | B 16 LES | 5.2015- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Corsa 1.6 | 1,6 | 148 | B 16 LES | 5.2015- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.6 | 1,6 | 148 | B 16 LES | 5.2015- | Uklad sterowania silnika GMPT-E | 4B
Corsa 1.6 | 1,6 | 148 | B 16 LES | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.6 | 1,6 | 148 | B 16 LES | 5.2015- | Informacje dla kierowcy Audio | 4B
Corsa 1.6 | 1,6 | 148 | B 16 LES | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Corsa 1.6 | 1,6 | 148 | B 16 LES | 5.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Corsa 1.6 | 1,6 | 148 | B 16 LES | 5.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Corsa 1.6 | 1,6 | 148 | B 16 LES | 5.2015- | Poduszka powietrzna SDM | 30


DVD 2017/2:PKW:VOLVO:S80 2.5 T

VOLVO S80 2.5 T

S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Elektronika komfortu Sterownik przyczepy | 30
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Informacje dla kierowcy System nawigacyjny | 30
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Informacje dla kierowcy Audio-Gateway | 47
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Elektronika komfortu Pamiec siedzen str.K | 42
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Oprzyrzadowanie Tablica wskazników | 57
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Poduszka powietrzna AB TC | 44
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Poduszka powietrzna AB | 5A
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Informacje dla kierowcy Tuner TV | 30
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Informacje dla kierowcy Audio | 30
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Centrala elektroniczna ZE | 4C
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Przeglad systemu Przeglad pojazdu | 2B
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Informacje dla kierowcy Naped DVD | 22
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Informacje dla kierowcy Interfejs audio USB | 30
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Informacje dla kierowcy Cyfrowy system audio | 30
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Uklad sterowania silnika Motronic ME | 4K
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Informacje dla kierowcy Telefon Bluetooth | 30
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80 2.5 T | 2,5 | 147 | B5254T6 | 9.2007- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36


DVD 2017/2:PKW:VOLVO:V70 2.3 Turbo

VOLVO V70 2.3 Turbo

V70 2.3 Turbo | 2,3 | 147 | B5234T7 | 11.2000-3.2008 | Uklad sterowania silnika Motronic ME | 42
V70 2.3 Turbo | 2,3 | 147 | B5234T7 | 11.2000-3.2008 | Uklad sterowania silnika Motronic ME | 42
V70 2.3 Turbo | 2,3 | 147 | B5234T7 | 11.2000-3.2008 | Uklad sterowania silnika Motronic ME | 42


DVD 2017/2:PKW:CITROEN:C-Quatre 1.6 i

CITROEN C-Quatre 1.6 i

C-Quatre 1.6 i | 1,6 | 86 | NFP | 10.2012- | Uklad sterowania silnika Motronic ME | 57
C-Quatre 1.6 i | 1,6 | 86 | NFP | 10.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
C-Quatre 1.6 i | 1,6 | 86 | NFP | 10.2012- | Poduszka powietrzna AB | 36
C-Quatre 1.6 i | 1,6 | 86 | NFP | 10.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C-Quatre 1.6 i | 1,6 | 86 | NFP | 10.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 44
C-Quatre 1.6 i | 1,6 | 86 | NFP | 10.2012- | Przeglad systemu Przeglad ukladu | 01
C-Quatre 1.6 i | 1,6 | 86 | NFP | 10.2012- | Ster.skrzyni biegów Automat 4-bieg. | 78
C-Quatre 1.6 i | 1,6 | 86 | NFP | 10.2012- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 64
C-Quatre 1.6 i | 1,6 | 86 | NFP | 10.2012- | Uklad sterowania silnika Automatyka start/stop | 57
C-Quatre 1.6 i | 1,6 | 86 | NFP | 10.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C-Quatre 1.6 i | 1,6 | 86 | NFP | 10.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
C-Quatre 1.6 i | 1,6 | 86 | NFP | 10.2012- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
C-Quatre 1.6 i | 1,6 | 86 | NFP | 10.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C-Quatre 1.6 i | 1,6 | 86 | NFP | 10.2012- | Informacje dla kierowcy Audio | 5A
C-Quatre 1.6 i | 1,6 | 86 | NFP | 10.2012- | Uklad zapobieg.zablok. ABS | 6B
C-Quatre 1.6 i | 1,6 | 86 | NFP | 10.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C-Quatre 1.6 i | 1,6 | 86 | NFP | 10.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C-Quatre 1.6 i | 1,6 | 86 | NFP | 10.2012- | Informacje dla kierowcy Zmieniarka CD | 28
C-Quatre 1.6 i | 1,6 | 86 | NFP | 10.2012- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:TOYOTA:New Corolla Altis 1.8 i

TOYOTA New Corolla Altis 1.8 i

New Corolla Altis 1.8 i | 1,8 | 103 | 2ZRFE | 6.2011- | Centrala elektroniczna ZE | 4B
New Corolla Altis 1.8 i | 1,8 | 103 | 2ZRFE | 6.2011- | Oprzyrzadowanie Tablica wskazników | 42
New Corolla Altis 1.8 i | 1,8 | 103 | 2ZRFE | 6.2011- | Uklad sterowania silnika TCCS | 4C
New Corolla Altis 1.8 i | 1,8 | 103 | 2ZRFE | 6.2011- | Systemy diagn./magistrali Accessor Gateway | 42
New Corolla Altis 1.8 i | 1,8 | 103 | 2ZRFE | 6.2011- | Instalacja alarmowa Autoalarm (DWA) | 42
New Corolla Altis 1.8 i | 1,8 | 103 | 2ZRFE | 6.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
New Corolla Altis 1.8 i | 1,8 | 103 | 2ZRFE | 6.2011- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
New Corolla Altis 1.8 i | 1,8 | 103 | 2ZRFE | 6.2011- | Poduszka powietrzna Detekcja zajecia fotela | 4H
New Corolla Altis 1.8 i | 1,8 | 103 | 2ZRFE | 6.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
New Corolla Altis 1.8 i | 1,8 | 103 | 2ZRFE | 6.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
New Corolla Altis 1.8 i | 1,8 | 103 | 2ZRFE | 6.2011- | Uklad zapobieg.zablok. ABS | 4C
New Corolla Altis 1.8 i | 1,8 | 103 | 2ZRFE | 6.2011- | Poduszka powietrzna AB | 30
New Corolla Altis 1.8 i | 1,8 | 103 | 2ZRFE | 6.2011- | Predkosc jazdy Tempomat | 30
New Corolla Altis 1.8 i | 1,8 | 103 | 2ZRFE | 6.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
New Corolla Altis 1.8 i | 1,8 | 103 | 2ZRFE | 6.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf Sportsvan 1.0 TSI

VW (VOLKSWAGEN) Golf Sportsvan 1.0 TSI

Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Poduszka powietrzna AB | 4B
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Serwis Kasowanie okresu | 33
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Centrala elektroniczna ZE | 57
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy System audio | 57
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Sportsvan 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 1.0 TSI Variant

VW (VOLKSWAGEN) Golf VII 1.0 TSI Variant

Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Serwis Kasowanie okresu | 33
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy System audio | 57
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Centrala elektroniczna ZE | 57
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Poduszka powietrzna AB | 4B
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.0 TSI Variant | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.4 GTE Hybrid

VW (VOLKSWAGEN) Passat 1.4 GTE Hybrid

Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Centrala elektroniczna ZE | 57
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Poduszka powietrzna AB | 4B
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Serwis Kasowanie okresu | 33
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.4 GTE Hybrid | 1,4 | 115 | CUKC | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.4 GTE Variant Hybrid

VW (VOLKSWAGEN) Passat 1.4 GTE Variant Hybrid

Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Serwis Kasowanie okresu | 33
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Centrala elektroniczna ZE | 57
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Poduszka powietrzna AB | 4B
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 1.4 GTE Variant Hybrid | 1,4 | 115 | CUKC | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VII 1.0 TSI

VW (VOLKSWAGEN) Golf VII 1.0 TSI

Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy System audio | 57
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Poduszka powietrzna AB | 4B
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Centrala elektroniczna ZE | 57
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Serwis Kasowanie okresu | 33
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf VII 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 TFSI 4Motion

VW (VOLKSWAGEN) Passat 2.0 TFSI 4Motion

Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Uklad sterowania silnika Simos | 4C
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Serwis Kasowanie okresu | 33
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TFSI 4Motion | 2 | 206 | CJXA | 5.2015- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 TFSI Alltrack 4Motion

VW (VOLKSWAGEN) Passat 2.0 TFSI Alltrack 4Motion

Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Uklad sterowania silnika Simos | 4C
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TFSI Alltrack 4Motion | 2 | 162 | CHHB | 5.2015- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.0 TFSI Variant 4Motion

VW (VOLKSWAGEN) Passat 2.0 TFSI Variant 4Motion

Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Poduszka powietrzna AB | 4B
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Uklad sterowania silnika Simos | 4C
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Uklad hamulcowy Elektroniczny wzmacniacz sily hamowania | 30
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Serwis Kasowanie okresu | 33
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Centrala elektroniczna ZE | 57
Passat 2.0 TFSI Variant 4Motion | 2 | 206 | CJXA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H


DVD 2017/2:PKW:FORD:Tourneo Connect 1.5 TDCi

FORD Tourneo Connect 1.5 TDCi

Tourneo Connect 1.5 TDCi | 1,5 | 55 | XUGA | 6.2015- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Tourneo Connect 1.5 TDCi | 1,5 | 55 | XUGA | 6.2015- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Tourneo Connect 1.5 TDCi | 1,5 | 55 | XUGA | 6.2015- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Tourneo Connect 1.5 TDCi | 1,5 | 55 | XUGA | 6.2015- | Informacje dla kierowcy Modul GPS | 30
Tourneo Connect 1.5 TDCi | 1,5 | 55 | XUGA | 6.2015- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Tourneo Connect 1.5 TDCi | 1,5 | 55 | XUGA | 6.2015- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Tourneo Connect 1.5 TDCi | 1,5 | 55 | XUGA | 6.2015- | Informacje dla kierowcy Audio | 30
Tourneo Connect 1.5 TDCi | 1,5 | 55 | XUGA | 6.2015- | Przeglad systemu Przeglad ukladu | 01
Tourneo Connect 1.5 TDCi | 1,5 | 55 | XUGA | 6.2015- | Poduszka powietrzna AB | 30
Tourneo Connect 1.5 TDCi | 1,5 | 55 | XUGA | 6.2015- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Tourneo Connect 1.5 TDCi | 1,5 | 55 | XUGA | 6.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Tourneo Connect 1.5 TDCi | 1,5 | 55 | XUGA | 6.2015- | Centrala elektroniczna CE | 36
Tourneo Connect 1.5 TDCi | 1,5 | 55 | XUGA | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Tourneo Connect 1.5 TDCi | 1,5 | 74 | XVG... | 6.2015- | Poduszka powietrzna AB | 30
Tourneo Connect 1.5 TDCi | 1,5 | 74 | XVG... | 6.2015- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Tourneo Connect 1.5 TDCi | 1,5 | 74 | XVG... | 6.2015- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Tourneo Connect 1.5 TDCi | 1,5 | 74 | XVG... | 6.2015- | Informacje dla kierowcy Audio | 30
Tourneo Connect 1.5 TDCi | 1,5 | 74 | XVG... | 6.2015- | Przeglad systemu Przeglad ukladu | 01
Tourneo Connect 1.5 TDCi | 1,5 | 74 | XVG... | 6.2015- | Informacje dla kierowcy Modul GPS | 30
Tourneo Connect 1.5 TDCi | 1,5 | 74 | XVG... | 6.2015- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Tourneo Connect 1.5 TDCi | 1,5 | 74 | XVG... | 6.2015- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Tourneo Connect 1.5 TDCi | 1,5 | 74 | XVG... | 6.2015- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Tourneo Connect 1.5 TDCi | 1,5 | 74 | XVG... | 6.2015- | Centrala elektroniczna CE | 36
Tourneo Connect 1.5 TDCi | 1,5 | 74 | XVG... | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Tourneo Connect 1.5 TDCi | 1,5 | 74 | XVG... | 6.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Tourneo Connect 1.5 TDCi | 1,5 | 74 | XVG... | 6.2015- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Tourneo Connect 1.5 TDCi | 1,5 | 88 | XWG... | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Tourneo Connect 1.5 TDCi | 1,5 | 88 | XWG... | 6.2015- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 4A
Tourneo Connect 1.5 TDCi | 1,5 | 88 | XWG... | 6.2015- | Poduszka powietrzna AB | 30
Tourneo Connect 1.5 TDCi | 1,5 | 88 | XWG... | 6.2015- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Tourneo Connect 1.5 TDCi | 1,5 | 88 | XWG... | 6.2015- | Informacje dla kierowcy Modul GPS | 30
Tourneo Connect 1.5 TDCi | 1,5 | 88 | XWG... | 6.2015- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Tourneo Connect 1.5 TDCi | 1,5 | 88 | XWG... | 6.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Tourneo Connect 1.5 TDCi | 1,5 | 88 | XWG... | 6.2015- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Tourneo Connect 1.5 TDCi | 1,5 | 88 | XWG... | 6.2015- | Przeglad systemu Przeglad ukladu | 01
Tourneo Connect 1.5 TDCi | 1,5 | 88 | XWG... | 6.2015- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Tourneo Connect 1.5 TDCi | 1,5 | 88 | XWG... | 6.2015- | Centrala elektroniczna CE | 36
Tourneo Connect 1.5 TDCi | 1,5 | 88 | XWG... | 6.2015- | Informacje dla kierowcy Audio | 30
Tourneo Connect 1.5 TDCi | 1,5 | 88 | XWG... | 6.2015- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Tourneo Connect 1.5 TDCi | 1,5 | 88 | XWG... | 6.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30


DVD 2017/2:PKW:HYUNDAI:Grand i10 1.0

HYUNDAI Grand i10 1.0

Grand i10 1.0 | 1 | 49 | G3LA | 12.2013- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Grand i10 1.0 | 1 | 49 | G3LA | 12.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand i10 1.0 | 1 | 49 | G3LA | 12.2013- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Grand i10 1.0 | 1 | 49 | G3LA | 12.2013- | Poduszka powietrzna AB | 30
Grand i10 1.0 | 1 | 49 | G3LA | 12.2013- | Uklad sterowania silnika Motronic M | 5A
Grand i10 1.0 | 1 | 49 | G3LA | 12.2013- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Grand i10 1.0 | 1 | 49 | G3LA | 12.2013- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Grand i10 1.0 | 1 | 49 | G3LA | 12.2013- | Centrala elektroniczna ZE | 57
Grand i10 1.0 | 1 | 49 | G3LA | 12.2013- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57


DVD 2017/2:PKW:HYUNDAI:Santa Fe 2.0 4X4

HYUNDAI Santa Fe 2.0 4X4

Santa Fe 2.0 4X4 | 2 | 0 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Santa Fe 2.0 4X4 | 2 | 0 | 9.2012- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Santa Fe 2.0 4X4 | 2 | 0 | 9.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Santa Fe 2.0 4X4 | 2 | 0 | 9.2012- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Santa Fe 2.0 4X4 | 2 | 0 | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Santa Fe 2.0 4X4 | 2 | 0 | 9.2012- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Santa Fe 2.0 4X4 | 2 | 0 | 9.2012- | Oswietlenie Reflektor ksenonowy | 57
Santa Fe 2.0 4X4 | 2 | 0 | 9.2012- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Santa Fe 2.0 4X4 | 2 | 0 | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Santa Fe 2.0 4X4 | 2 | 0 | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Santa Fe 2.0 4X4 | 2 | 0 | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Santa Fe 2.0 4X4 | 2 | 0 | 9.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Santa Fe 2.0 4X4 | 2 | 0 | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
Santa Fe 2.0 4X4 | 2 | 0 | 9.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Santa Fe 2.0 4X4 | 2 | 0 | 9.2012- | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Santa Fe 2.0 4X4 | 2 | 0 | 9.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Santa Fe 2.0 4X4 | 2 | 0 | 9.2012- | Centrala elektroniczna ZE | 57
Santa Fe 2.0 4X4 | 2 | 0 | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42
Santa Fe 2.0 4X4 | 2 | 0 | 9.2012- | Poduszka powietrzna AB | 30
Santa Fe 2.0 4X4 | 2 | 0 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Evoque 2.0 Si4 Autobiography Dynamic

LAND ROVER GROUP Range Rover Evoque 2.0 Si4 Autobiography Dynamic

Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Poduszka powietrzna AB | 30
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Informacje dla kierowcy Audio | 30
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Serwis Wskaznik serwisu | 20
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Oswietlenie Sterowanie swiatel drogowych | 4D
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Przeglad systemu Przeglad ukladu | 22
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Informacje dla kierowcy System kamer | 36
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Uklad sterowania silnika Motronic MED | 4B
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Systemy diagn./magistrali Gateway | 4D
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 36
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 36
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Informacje dla kierowcy Glówna jednostka Audio | 42
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Informacje dla kierowcy Tuner TV | 30
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 9-bieg. | 36
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Fahrer-Information | 22
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Automat.blok.mech.rózn. Sterownik mech.róznicowego tyl | 30
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Evoque 2.0 Si4 Autobiography Dynamic | 2 | 210 | 204PT | 9.2014- | Informacje dla kierowcy Zlacze telefonu | 30


DVD 2017/2:PKW:MAZDA:MX-5 1.5

MAZDA MX-5 1.5

MX-5 1.5 | 1,5 | 96 | P5 | 5.2015- | Centrala elektroniczna Centr.elektr.przód | 30
MX-5 1.5 | 1,5 | 96 | P5 | 5.2015- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
MX-5 1.5 | 1,5 | 96 | P5 | 5.2015- | Informacje dla kierowcy Elektronika informacyjna | 22
MX-5 1.5 | 1,5 | 96 | P5 | 5.2015- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
MX-5 1.5 | 1,5 | 96 | P5 | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
MX-5 1.5 | 1,5 | 96 | P5 | 5.2015- | Przeglad systemu Przeglad ukladu | 01
MX-5 1.5 | 1,5 | 96 | P5 | 5.2015- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
MX-5 1.5 | 1,5 | 96 | P5 | 5.2015- | Centrala elektroniczna Centr.elektr.tyl | 30
MX-5 1.5 | 1,5 | 96 | P5 | 5.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42
MX-5 1.5 | 1,5 | 96 | P5 | 5.2015- | Informacje dla kierowcy Wzmacniacz audio | 22
MX-5 1.5 | 1,5 | 96 | P5 | 5.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30


DVD 2017/2:PKW:MAZDA:CX-3 2.0 i

MAZDA CX-3 2.0 i

CX-3 2.0 i | 2 | 0 | 9.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-3 2.0 i | 2 | 0 | 9.2015- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-3 2.0 i | 2 | 0 | 9.2015- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-3 2.0 i | 2 | 0 | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-3 2.0 i | 2 | 0 | 9.2015- | Centrala elektroniczna Centr.elektr.przód | 30
CX-3 2.0 i | 2 | 0 | 9.2015- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-3 2.0 i | 2 | 0 | 9.2015- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-3 2.0 i | 2 | 0 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-3 2.0 i | 2 | 0 | 9.2015- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:MERCEDES-BENZ:CLS 63 AMG 4MATIC

MERCEDES-BENZ CLS 63 AMG 4MATIC

CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Serwis Informacja serwisowa | 27
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Elektronika komfortu Zespól obslugi dachu | 52
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Napinacz pasa bezp. REV Right | 42
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Motorsteuerung EKP-Steuerung Rechts | 42
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Oswietlenie Statyczna regulacja ALWR | 42
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 46
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Elektronika komfortu Stacyjka elektroniczna EZS | 30
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Elektronika komfortu Dolny panel obslugi | 42
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich prawych | 44
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Elektronika komfortu Sterownik drzwi przednich lewych | 44
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Informacje dla kierowcy Media Interface | 4D
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 65
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 44
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Serwis Dynamiczna informacja serwisowa | 47
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Elektronika komfortu Sterownik drzwi tylnich prawych | 44
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 46
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Systemy diagn./magistrali Gateway | 22
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Ster.skrzyni biegów Automat 7-biegowy | 4C
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Ster.skrzyni biegów CAN1 | 42
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Elektronika komfortu Górny panel obslugi | 30
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Poduszka powietrzna AB ARMADA | 77
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Motorsteuerung EKP-Steuerung Links | 42
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Informacje dla kierowcy Zmieniarka CD | 42
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Napinacz pasa bezp. REV L | 42
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 31
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 47
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Komfortelektronik Elektronische Sitzverstellung FS | 42
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 42
CLS 63 AMG 4MATIC | 5,5 | 0 | M 157.981 | 9.2014- | Elektronika komfortu Pompa foteli dynamicznych | 44


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf Sportwagen 1.8

VW (VOLKSWAGEN) Golf Sportwagen 1.8

Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Poduszka powietrzna AB | 42
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Centrala elektroniczna ZE | 57
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Informacje dla kierowcy Telefon | 57
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Informacje dla kierowcy System nawigacyjny | 57
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Serwis Kasowanie okresu | 33
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Informacje dla kierowcy Tuner TV | 42
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Sportwagen 1.8 | 1,8 | 0 | CXBB | 9.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf Sportwagen 2.0

VW (VOLKSWAGEN) Golf Sportwagen 2.0

Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Informacje dla kierowcy Telefon | 57
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Serwis Kasowanie okresu | 33
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Oswietlenie Asystent swiatel (DLA) | 42
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Uklad sterowania silnika EDC 17C64 | 4C
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Poduszka powietrzna AB | 42
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Ogrzewanie/klimatyzacja Climatic | 57
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Centrala elektroniczna ZE | 57
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf Sportwagen 2.0 | 2 | 0 | CRUA | 9.2014- | Informacje dla kierowcy System nawigacyjny | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):up! 1.0 EcoFuel

VW (VOLKSWAGEN) up! 1.0 EcoFuel

up! 1.0 EcoFuel | 1 | 50 | CPGA | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
up! 1.0 EcoFuel | 1 | 50 | CPGA | 5.2016- | Poduszka powietrzna AB | 42
up! 1.0 EcoFuel | 1 | 50 | CPGA | 5.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
up! 1.0 EcoFuel | 1 | 50 | CPGA | 11.2012- | Uklad sterowania silnika Motronic ME | 5A
up! 1.0 EcoFuel | 1 | 50 | CPGA | 5.2016- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 36
up! 1.0 EcoFuel | 1 | 50 | CPGA | 5.2016- | Systemy diagn./magistrali Gateway | 36
up! 1.0 EcoFuel | 1 | 50 | CPGA | 11.2012- | Poduszka powietrzna AB | 42
up! 1.0 EcoFuel | 1 | 50 | CPGA | 5.2016- | Przeglad systemu Przeglad ukladu | 01
up! 1.0 EcoFuel | 1 | 50 | CPGA | 5.2016- | Centrala elektroniczna ZE | 57
up! 1.0 EcoFuel | 1 | 50 | CPGA | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
up! 1.0 EcoFuel | 1 | 50 | CPGA | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
up! 1.0 EcoFuel | 1 | 50 | CPGA | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
up! 1.0 EcoFuel | 1 | 50 | CPGA | 5.2016- | Serwis Kasowanie okresu | 33
up! 1.0 EcoFuel | 1 | 50 | CPGA | 5.2016- | Elektronika komfortu Elektronika czujnika | 30
up! 1.0 EcoFuel | 1 | 50 | CPGA | 5.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
up! 1.0 EcoFuel | 1 | 50 | CPGA | 5.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
up! 1.0 EcoFuel | 1 | 50 | CPGA | 11.2012- | Przeglad systemu Przeglad ukladu | 01
up! 1.0 EcoFuel | 1 | 50 | CPGA | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
up! 1.0 EcoFuel | 1 | 50 | CPGA | 11.2012- | Elektronika komfortu Elektronika czujnika | 30
up! 1.0 EcoFuel | 1 | 50 | CPGA | 11.2012- | Uklad zapobieg.zablok. ABS | 57
up! 1.0 EcoFuel | 1 | 50 | CPGA | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
up! 1.0 EcoFuel | 1 | 50 | CPGA | 11.2012- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
up! 1.0 EcoFuel | 1 | 50 | CPGA | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
up! 1.0 EcoFuel | 1 | 50 | CPGA | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
up! 1.0 EcoFuel | 1 | 50 | CPGA | 11.2012- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
up! 1.0 EcoFuel | 1 | 50 | CPGA | 11.2012- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 36
up! 1.0 EcoFuel | 1 | 50 | CPGA | 11.2012- | Informacje dla kierowcy Audio | 01
up! 1.0 EcoFuel | 1 | 50 | CPGA | 5.2016- | Uklad zapobieg.zablok. ABS | 57
up! 1.0 EcoFuel | 1 | 50 | CPGA | 11.2012- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
up! 1.0 EcoFuel | 1 | 50 | CPGA | 5.2016- | Informacje dla kierowcy System audio | 57
up! 1.0 EcoFuel | 1 | 50 | CPGA | 11.2012- | Systemy diagn./magistrali Gateway | 36
up! 1.0 EcoFuel | 1 | 50 | CPGA | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
up! 1.0 EcoFuel | 1 | 50 | CPGA | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
up! 1.0 EcoFuel | 1 | 50 | CPGA | 5.2016- | Uklad sterowania silnika Motronic ME | 5A
up! 1.0 EcoFuel | 1 | 50 | CPGA | 11.2012- | Centrala elektroniczna ZE | 57
up! 1.0 EcoFuel | 1 | 50 | CPGA | 11.2012- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:AUDI:A6 2.0 TFSI Avant quattro

AUDI A6 2.0 TFSI Avant quattro

A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Przeglad systemu Przeglad ukladu | 01
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Informacje dla kierowcy System kamer | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Elektron.zarzadz.energia Akumulator HV | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Informacje dla kierowcy System edycji obrazu | 30
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Poduszka powietrzna AB | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Centrala elektroniczna ZE | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Oswietlenie Asystent sw.drogowych | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Uklad sterowania silnika Simos | 4C
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Systemy diagn./magistrali Gateway | 4F
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Informacje dla kierowcy Tuner TV | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Informacje dla kierowcy Mediaplayer | 30
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Informacje dla kierowcy Audio | 4B
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Informacje dla kierowcy Telefon | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Informacje dla kierowcy Mediaplayer | 28
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Informacje dla kierowcy System dzwiekowy | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Serwis Kasowanie okresu | 33
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Centrala elektroniczna ZE III | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Oswietlenie Swiatlo MATRIX | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Centrala elektroniczna ZE II | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Elektronika komfortu Sterownik przyczepy | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Informacje dla kierowcy Telefon | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYNB | 11.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Uklad sterowania silnika Simos | 4C
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Elektron.zarzadz.energia Akumulator HV | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Audio | 4B
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Tuner TV | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Mediaplayer | 30
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Telefon | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Przeglad systemu Przeglad ukladu | 01
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy System edycji obrazu | 30
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Oswietlenie Swiatlo MATRIX | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4C
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Centrala elektroniczna ZE | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy System kamer | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Poduszka powietrzna AB | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Telefon | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 30
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Systemy diagn./magistrali Gateway | 4F
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Serwis Kasowanie okresu | 33
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Centrala elektroniczna ZE III | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy System dzwiekowy | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Oswietlenie Asystent sw.drogowych | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Elektronika komfortu Sterownik przyczepy | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Centrala elektroniczna ZE II | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Informacje dla kierowcy Mediaplayer | 28
A6 2.0 TFSI Avant quattro | 2 | 185 | CYPA | 9.2014- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Mediaplayer | 28
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Telefon | 42
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Elektron.zarzadz.energia Akumulator HV | 42
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Centrala elektroniczna ZE III | 57
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy System dzwiekowy | 42
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Audio | 4B
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Serwis Kasowanie okresu | 33
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Centrala elektroniczna ZE II | 42
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Poduszka powietrzna AB | 42
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy System edycji obrazu | 30
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Uklad sterowania silnika Simos | 4C
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Telefon | 57
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Centrala elektroniczna ZE | 57
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy System kamer | 57
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Systemy diagn./magistrali Gateway | 4F
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Oswietlenie Swiatlo MATRIX | 42
A6 2.0 TFSI Avant quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D


DVD 2017/2:PKW:AUDI:A7 1.8 TFSI Sportback

AUDI A7 1.8 TFSI Sportback

A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Informacje dla kierowcy System edycji obrazu | 30
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Informacje dla kierowcy Audio | 4B
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Informacje dla kierowcy Telefon | 57
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Uklad sterowania silnika Simos | 4C
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Informacje dla kierowcy Telefon | 42
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Oswietlenie Swiatlo MATRIX | 42
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Poduszka powietrzna AB | 42
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Informacje dla kierowcy System kamer | 57
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Centrala elektroniczna ZE II | 42
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Centrala elektroniczna ZE III | 57
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Centrala elektroniczna ZE | 57
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Serwis Kasowanie okresu | 33
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Systemy diagn./magistrali Gateway | 4F
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Informacje dla kierowcy Mediaplayer | 28
A7 1.8 TFSI Sportback | 1,8 | 140 | CYGA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42


DVD 2017/2:PKW:AUDI:A7 2.0 TFSI Sportback quattro

AUDI A7 2.0 TFSI Sportback quattro

A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Informacje dla kierowcy System kamer | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Serwis Kasowanie okresu | 33
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Systemy diagn./magistrali Gateway | 4F
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Informacje dla kierowcy Telefon | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Oswietlenie Swiatlo MATRIX | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Poduszka powietrzna AB | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Uklad sterowania silnika Simos | 4C
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Centrala elektroniczna ZE II | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Centrala elektroniczna ZE III | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Informacje dla kierowcy Telefon | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Centrala elektroniczna ZE | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Informacje dla kierowcy System edycji obrazu | 30
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Informacje dla kierowcy Mediaplayer | 28
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYNB | 5.2015- | Informacje dla kierowcy Audio | 4B
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Uklad sterowania silnika Simos | 4C
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Informacje dla kierowcy Mediaplayer | 28
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Serwis Kasowanie okresu | 33
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Centrala elektroniczna ZE | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Informacje dla kierowcy Telefon | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Systemy diagn./magistrali Gateway | 4F
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Centrala elektroniczna ZE II | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Centrala elektroniczna ZE III | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Oswietlenie Swiatlo MATRIX | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Informacje dla kierowcy System kamer | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Informacje dla kierowcy System edycji obrazu | 30
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Poduszka powietrzna AB | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Informacje dla kierowcy Audio | 4B
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Informacje dla kierowcy Telefon | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 2.0 TFSI Sportback quattro | 2 | 185 | CYPA | 5.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Oswietlenie Swiatlo MATRIX | 42
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Telefon | 57
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Centrala elektroniczna ZE | 57
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Audio | 4B
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Uklad sterowania silnika Simos | 4C
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Telefon | 42
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Centrala elektroniczna ZE III | 57
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Poduszka powietrzna AB | 42
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Centrala elektroniczna ZE II | 42
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Systemy diagn./magistrali Gateway | 4F
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Mediaplayer | 28
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy System kamer | 57
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Serwis Kasowanie okresu | 33
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy System edycji obrazu | 30
A7 2.0 TFSI Sportback quattro | 2 | 183 | CYPB | 5.2015- | Informacje dla kierowcy Otoczenie kamery | 30


DVD 2017/2:PKW:BMW:340 i

BMW 340 i

340 i | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
340 i | 3 | 240 | B58 B30A | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
340 i | 3 | 240 | B58 B30A | 7.2015- | Serwis Wskazanie serwisowe | 30
340 i | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
340 i | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
340 i | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Touchpad | 36
340 i | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
340 i | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
340 i | 3 | 240 | B58 B30A | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
340 i | 3 | 240 | B58 B30A | 7.2015- | Poduszka powietrzna ACSM | 4H
340 i | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
340 i | 3 | 240 | B58 B30A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
340 i | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
340 i | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
340 i | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Telefon | 30
340 i | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
340 i | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
340 i | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
340 i | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
340 i | 3 | 240 | B58 B30A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
340 i | 3 | 240 | B58 B30A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
340 i | 3 | 240 | B58 B30A | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
340 i | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
340 i | 3 | 240 | B58 B30A | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
340 i | 3 | 240 | B58 B30A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
340 i | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
340 i | 3 | 240 | B58 B30A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
340 i | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
340 i | 3 | 240 | B58 B30A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
340 i | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy System kamer | 57
340 i | 3 | 240 | B58 B30A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
340 i | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
340 i | 3 | 240 | B58 B30A | 7.2015- | Napinacz pasa bezp. REV Right | 36
340 i | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
340 i | 3 | 240 | B58 B30A | 7.2015- | Uklad sterowania silnika Motronic MED | 5A
340 i | 3 | 240 | B58 B30A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
340 i | 3 | 240 | B58 B30A | 7.2015- | Przeglad systemu Przeglad ukladu | 30
340 i | 3 | 240 | B58 B30A | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
340 i | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
340 i | 3 | 240 | B58 B30A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
340 i | 3 | 240 | B58 B30A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
340 i | 3 | 240 | B58 B30A | 7.2015- | Napinacz pasa bezp. REV L | 36
340 i | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
340 i | 3 | 240 | B58 B30A | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
340 i | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
340 i | 3 | 240 | B58 B30A | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
340 i | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Audio | 30
340 i | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Tuner TV | 30
340 i | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
340 i | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
340 i | 3 | 240 | B58 B30A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
340 i | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
340 i | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
340 i | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
340 i | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
340 i | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
340 i | 3 | 240 | B58 B30A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
340 i | 3 | 240 | B58 B30A | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
340 i | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
340 i | 3 | 240 | B58 B30A | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
340 i | 3 | 240 | B58 B30A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
340 i | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
340 i | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
340 i | 3 | 240 | B58 B30A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
340 i | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57


DVD 2017/2:PKW:BMW:340 i Touring

BMW 340 i Touring

340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Telefon | 30
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Uklad sterowania silnika Motronic MED | 5A
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Audio | 30
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Napinacz pasa bezp. REV Right | 36
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Touchpad | 36
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy System kamer | 57
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Serwis Wskazanie serwisowe | 30
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Tuner TV | 30
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Poduszka powietrzna ACSM | 4H
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Przeglad systemu Przeglad ukladu | 30
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Napinacz pasa bezp. REV L | 36
340 i Touring | 3 | 240 | B58 B30A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D


DVD 2017/2:PKW:BMW:340 i Touring xDrive

BMW 340 i Touring xDrive

340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy System kamer | 57
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Napinacz pasa bezp. REV L | 36
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Telefon | 30
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Przeglad systemu Przeglad ukladu | 30
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Audio | 30
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Tuner TV | 30
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Touchpad | 36
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Poduszka powietrzna ACSM | 4H
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Uklad sterowania silnika Motronic MED | 5A
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Serwis Wskazanie serwisowe | 30
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Napinacz pasa bezp. REV Right | 36
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
340 i Touring xDrive | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A


DVD 2017/2:PKW:BMW:530 Le 2.0 T eDrive

BMW 530 Le 2.0 T eDrive

530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Centrala elektroniczna Centr. elektron. str.K | 57
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Elektron.zarzadz.energia Sterow.ladowaniem akumulat. WN | 36
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Napinacz pasa bezp. REV L | 36
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Poduszka powietrzna ACSM | 4H
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Elektronika komfortu Centralny panel obslugi z tylu | 57
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Elektronika komfortu Fond Entertainment | 36
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Oswietlenie LED – modul mocy z prawej | 4F
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Poduszka powietrzna ACSM | 57
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Elektron.zarzadz.energia Akumulator WN | 45
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Uklad sterowania silnika Motronic MED | 5A
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4B
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Napinacz pasa bezp. REV Right | 36
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Ster.skrzyni biegów Blokada osi tylnej | 30
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Informacje dla kierowcy System kamer | 57
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Systemy diagn./magistrali Gateway | 4H
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Oswietlenie LED – modul mocy z lewej | 4F
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Przeglad systemu Przeglad ukladu | 30
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Serwis Wskazanie serwisowe | 30
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Informacje dla kierowcy Zmieniarka plyt DVD | 57
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Informacje dla kierowcy Touchpad | 36
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Oswietlenie Asystent sw.drogowych | 36
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
530 Le 2.0 T eDrive | 2 | 178 | N20 B20C | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B


DVD 2017/2:PKW:BMW:340 i xDrive

BMW 340 i xDrive

340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Poduszka powietrzna ACSM | 4H
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Napinacz pasa bezp. REV Right | 36
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Serwis Wskazanie serwisowe | 30
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Przeglad systemu Przeglad ukladu | 30
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Uklad sterowania silnika Motronic MED | 5A
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Napinacz pasa bezp. REV L | 36
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Telefon | 30
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Tuner TV | 30
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Touchpad | 36
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Audio | 30
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy System kamer | 57
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
340 i xDrive | 3 | 240 | B58 B30A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57


DVD 2017/2:PKW:CITROEN:DS4 1.6 BlueHDi

CITROEN DS4 1.6 BlueHDi

DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Informacje dla kierowcy Audio | 36
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Centrala elektroniczna ZE | 57
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Uklad zapobieg.zablok. ABS | 63
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Zabezp.antywlamaniowe Autoalarm | 44
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Elektronika komfortu Dolny panel obslugi | 42
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Poduszka powietrzna AB | 36
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Informacje dla kierowcy Audio / telematyka | 57
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Uklad sterowania silnika EDC 17C | 5A
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Uklad sterowania silnika Automatyka start/stop | 57
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS4 1.6 BlueHDi | 1,6 | 73 | BHY | 5.2015- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Oswietlenie Adaptacyjne swiatla skretu | 30
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Centrala elektroniczna ZE | 57
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Elektronika komfortu Sterownik przyczepy | 42
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Informacje dla kierowcy Audio / telematyka | 57
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Elektronika komfortu Dolny panel obslugi | 42
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Oprzyrzadowanie Tablica wskazników | 57
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Poduszka powietrzna AB | 36
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Uklad zapobieg.zablok. ABS | 63
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy | 57
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Informacje dla kierowcy Wzmacniacz audio | 2D
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Informacje dla kierowcy Audio | 36
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Informacje dla kierowcy System telefonu ratunkowego | 57
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Uklad sterowania silnika EDC 17C | 5A
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Uklad sterowania silnika Automatyka start/stop | 57
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Zabezp.antywlamaniowe Autoalarm | 44
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS4 1.6 BlueHDi | 1,6 | 88 | BHZ | 4.2014-9.2015 | Elektronika komfortu Czujnik deszczu-swiatla | 42


DVD 2017/2:PKW:HONDA:Accord VI 2.3 i

HONDA Accord VI 2.3 i

Accord VI 2.3 i | 2,3 | 100 | F23A3 | 1.1998-12.2002 | Poduszka powietrzna AB | 30
Accord VI 2.3 i | 2,3 | 100 | F23A3 | 1.1998-12.2002 | Ster.skrzyni biegów Automat 4/5-biegowy | 01
Accord VI 2.3 i | 2,3 | 100 | F23A3 | 1.1998-12.2002 | Uklad sterowania silnika PGM-Fi | 30
Accord VI 2.3 i | 2,3 | 100 | F23A3 | 1.1998-12.2002 | Uklad zapobieg.zablok. ABS | 64


DVD 2017/2:PKW:HONDA:Accord V-Tec VII 2.4 i

HONDA Accord V-Tec VII 2.4 i

Accord V-Tec VII 2.4 i | 2,4 | 112 | K24A4 | 1.2001-11.2009 | Uklad sterowania silnika PGM-Fi | 01
Accord V-Tec VII 2.4 i | 2,4 | 112 | K24A4 | 1.2001-11.2009 | Uklad sterowania silnika PGM-Fi | 57
Accord V-Tec VII 2.4 i | 2,4 | 112 | K24A4 | 1.2001-11.2009 | Uklad sterowania silnika PGM-Fi | 30
Accord V-Tec VII 2.4 i | 2,4 | 112 | K24A4 | 1.2001-11.2009 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Accord V-Tec VII 2.4 i | 2,4 | 112 | K24A4 | 1.2001-11.2009 | Oprzyrzadowanie Tablica wskazników | 47
Accord V-Tec VII 2.4 i | 2,4 | 112 | K24A4 | 1.2001-11.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 8C
Accord V-Tec VII 2.4 i | 2,4 | 112 | K24A4 | 1.2001-11.2009 | Zamek centralny ZV | 42
Accord V-Tec VII 2.4 i | 2,4 | 112 | K24A4 | 1.2001-11.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord V-Tec VII 2.4 i | 2,4 | 112 | K24A4 | 1.2001-11.2009 | Oswietlenie Funkcja oswietlenia | 42
Accord V-Tec VII 2.4 i | 2,4 | 112 | K24A4 | 1.2001-11.2009 | Uklad zapobieg.zablok. ABS | 42
Accord V-Tec VII 2.4 i | 2,4 | 112 | K24A4 | 1.2001-11.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 23
Accord V-Tec VII 2.4 i | 2,4 | 112 | K24A4 | 1.2001-11.2009 | Systemy diagn./magistrali Gateway | 23
Accord V-Tec VII 2.4 i | 2,4 | 112 | K24A4 | 1.2001-11.2009 | Wycieraczki Sterowanie wycieraczek | 42
Accord V-Tec VII 2.4 i | 2,4 | 112 | K24A4 | 1.2001-11.2009 | Elektronika komfortu Elektryczny podnosnik szyb | 57
Accord V-Tec VII 2.4 i | 2,4 | 112 | K24A4 | 1.2001-11.2009 | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:HYUNDAI:Elantra VI 1.6 i

HYUNDAI Elantra VI 1.6 i

Elantra VI 1.6 i | 1,6 | 70 | 14ED | 11.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Elantra VI 1.6 i | 1,6 | 70 | 14ED | 11.2007- | Ster.skrzyni biegów Automat 4-bieg. | 57
Elantra VI 1.6 i | 1,6 | 72 | 24ED | 11.2007- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Elantra VI 1.6 i | 1,6 | 72 | 24ED | 11.2007- | Ster.skrzyni biegów Automat 4-bieg. | 57
Elantra VI 1.6 i | 1,6 | 82 | G4GA | 11.2003-4.2009 | Uklad sterowania silnika Motronic MG | 42
Elantra VI 1.6 i | 1,6 | 82 | G4GA | 11.2003-4.2009 | Uklad sterowania silnika Motronic M | 30
Elantra VI 1.6 i | 1,6 | 82 | G4GA | 11.2003-4.2009 | Ster.skrzyni biegów GS | 42
Elantra VI 1.6 i | 1,6 | 82 | G4GA | 11.2003-4.2009 | Ster.skrzyni biegów GS | 45
Elantra VI 1.6 i | 1,6 | 82 | G4GA | 11.2003-4.2009 | Uklad zapobieg.zablok. ABS | 4E
Elantra VI 1.6 i | 1,6 | 82 | G4GA | 11.2003-4.2009 | Poduszka powietrzna AB | 22
Elantra VI 1.6 i | 1,6 | 82 | G4GA | 11.2003-4.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Elantra VI 1.6 i | 1,6 | 82 | G4GA | 11.2003-4.2009 | Uklad zapobieg.zablok. ABS | 47
Elantra VI 1.6 i | 1,6 | 82 | G4GA | 11.2003-4.2009 | Ster.skrzyni biegów Automat 4-bieg. | 57
Elantra VI 1.6 i | 1,6 | 82 | G4GA | 11.2003-4.2009 | Uklad sterowania silnika Motronic M | 42
Elantra VI 1.6 i | 1,6 | 82 | G4GA | 11.2003-4.2009 | Uklad sterowania silnika MPI | 71
Elantra VI 1.6 i | 1,6 | 82 | G4GA | 11.2003-4.2009 | Poduszka powietrzna AB | 22
Elantra VI 1.6 i | 1,6 | 82 | G4GA | 11.2003-4.2009 | Uklad sterowania silnika Motronic MG | 42
Elantra VI 1.6 i | 1,6 | 82 | G4GA | 11.2003-4.2009 | Uklad sterowania silnika Motronic MG | 30
Elantra VI 1.6 i | 1,6 | 82 | G4GA | 11.2003-4.2009 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:HYUNDAI:Elantra VI 1.8 i

HYUNDAI Elantra VI 1.8 i

Elantra VI 1.8 i | 1,8 | 96 | G4GB | 10.2003-9.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Elantra VI 1.8 i | 1,8 | 96 | G4GB | 10.2003-9.2011 | Poduszka powietrzna AB | 22
Elantra VI 1.8 i | 1,8 | 96 | G4GB | 10.2003-9.2011 | Uklad sterowania silnika Motronic M | 30
Elantra VI 1.8 i | 1,8 | 96 | G4GB | 10.2003-9.2011 | Uklad sterowania silnika Motronic M | 42
Elantra VI 1.8 i | 1,8 | 96 | G4GB | 10.2003-9.2011 | Ster.skrzyni biegów GS | 42
Elantra VI 1.8 i | 1,8 | 96 | G4GB | 10.2003-9.2011 | Uklad zapobieg.zablok. ABS | 47
Elantra VI 1.8 i | 1,8 | 96 | G4GB | 10.2003-9.2011 | Uklad sterowania silnika MPI | 71
Elantra VI 1.8 i | 1,8 | 96 | G4GB | 10.2003-9.2011 | Uklad sterowania silnika Motronic MG | 30
Elantra VI 1.8 i | 1,8 | 96 | G4GB | 10.2003-9.2011 | Uklad sterowania silnika Motronic MG | 42
Elantra VI 1.8 i | 1,8 | 96 | G4GB | 10.2003-9.2011 | Uklad sterowania silnika Motronic M | 42
Elantra VI 1.8 i | 1,8 | 96 | G4GB | 10.2003-9.2011 | Poduszka powietrzna AB | 22
Elantra VI 1.8 i | 1,8 | 96 | G4GB | 10.2003-9.2011 | Uklad sterowania silnika Motronic MG | 42
Elantra VI 1.8 i | 1,8 | 96 | G4GB | 10.2003-9.2011 | Ster.skrzyni biegów GS | 45


DVD 2017/2:PKW:HYUNDAI:Sonata VI 2.5 i

HYUNDAI Sonata VI 2.5 i

Sonata VI 2.5 i | 2,5 | 121 | G6BV | 9.2004-7.2008 | Uklad zapobieg.zablok. ABS | 47
Sonata VI 2.5 i | 2,5 | 121 | G6BV | 9.2004-7.2008 | Uklad sterowania silnika MPI | 71
Sonata VI 2.5 i | 2,5 | 121 | G6BV | 9.2004-7.2008 | Ster.skrzyni biegów GS | 01
Sonata VI 2.5 i | 2,5 | 121 | G6BV | 9.2004-7.2008 | Centrala elektroniczna ZE | 01
Sonata VI 2.5 i | 2,5 | 121 | G6BV | 9.2004-7.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata VI 2.5 i | 2,5 | 121 | G6BV | 9.2004-7.2008 | Ster.skrzyni biegów GS | 42
Sonata VI 2.5 i | 2,5 | 121 | G6BV | 9.2004-7.2008 | Poduszka powietrzna AB | 22
Sonata VI 2.5 i | 2,5 | 121 | G6BV | 9.2004-7.2008 | Ukl.zapob.posl.kól nap. ABS/ABD | 47
Sonata VI 2.5 i | 2,5 | 121 | G6BV | 9.2004-7.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata VI 2.5 i | 2,5 | 121 | G6BV | 9.2004-7.2008 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:HYUNDAI:Sonata VI Yu Xiang 2.4 i

HYUNDAI Sonata VI Yu Xiang 2.4 i

Sonata VI Yu Xiang 2.4 i | 2,4 | 121 | G4KC | 5.2005-11.2010 | Uklad sterowania silnika Theta | 57
Sonata VI Yu Xiang 2.4 i | 2,4 | 121 | G4KC | 5.2005-11.2010 | Ster.skrzyni biegów GS | 01
Sonata VI Yu Xiang 2.4 i | 2,4 | 121 | G4KC | 5.2005-11.2010 | Centrala elektroniczna ZE | 01
Sonata VI Yu Xiang 2.4 i | 2,4 | 121 | G4KC | 5.2005-11.2010 | Poduszka powietrzna AB | 22
Sonata VI Yu Xiang 2.4 i | 2,4 | 121 | G4KC | 5.2005-11.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 47


DVD 2017/2:PKW:HYUNDAI:Sonata V 2.0 i

HYUNDAI Sonata V 2.0 i

Sonata V 2.0 i | 2 | 101 | G4GC | 12.2003-9.2011 | Ster.skrzyni biegów GS | 01
Sonata V 2.0 i | 2 | 101 | G4GC | 12.2003-9.2011 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sonata V 2.0 i | 2 | 101 | G4GC | 12.2003-9.2011 | Ukl.zapob.posl.kól nap. ABS/ABD | 47
Sonata V 2.0 i | 2 | 101 | G4GC | 12.2003-9.2011 | Uklad zapobieg.zablok. ABS | 42
Sonata V 2.0 i | 2 | 101 | G4GC | 12.2003-9.2011 | Poduszka powietrzna AB | 22
Sonata V 2.0 i | 2 | 101 | G4GC | 12.2003-9.2011 | Uklad sterowania silnika Beta | 57
Sonata V 2.0 i | 2 | 101 | G4GC | 12.2003-9.2011 | Ster.skrzyni biegów GS | 42
Sonata V 2.0 i | 2 | 101 | G4GC | 12.2003-9.2011 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata V 2.0 i | 2 | 101 | G4GC | 12.2003-9.2011 | Uklad sterowania silnika MPI | 71


DVD 2017/2:PKW:HYUNDAI:Sonata V 2.7 i

HYUNDAI Sonata V 2.7 i

Sonata V 2.7 i | 2,7 | 127 | G6BA | 12.2003-5.2006 | Uklad sterowania silnika MPI | 71
Sonata V 2.7 i | 2,7 | 127 | G6BA | 12.2003-5.2006 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4G
Sonata V 2.7 i | 2,7 | 127 | G6BA | 12.2003-5.2006 | Ster.skrzyni biegów GS | 01
Sonata V 2.7 i | 2,7 | 127 | G6BA | 12.2003-5.2006 | Ukl.zapob.posl.kól nap. ABS/ABD | 47
Sonata V 2.7 i | 2,7 | 127 | G6BA | 12.2003-5.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata V 2.7 i | 2,7 | 127 | G6BA | 12.2003-5.2006 | Ster.skrzyni biegów GS | 42
Sonata V 2.7 i | 2,7 | 127 | G6BA | 12.2003-5.2006 | Poduszka powietrzna AB | 22
Sonata V 2.7 i | 2,7 | 127 | G6BA | 12.2003-5.2006 | Centrala elektroniczna ZE | 01


DVD 2017/2:PKW:HYUNDAI:Sonata VII Ling Xiang 2.0 i

HYUNDAI Sonata VII Ling Xiang 2.0 i

Sonata VII Ling Xiang 2.0 i | 2 | 121 | G4KD | 10.2008-10.2012 | Uklad zapobieg.zablok. ABS | 47
Sonata VII Ling Xiang 2.0 i | 2 | 121 | G4KD | 10.2008-10.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata VII Ling Xiang 2.0 i | 2 | 121 | G4KD | 10.2008-10.2012 | Uklad sterowania silnika Beta | 57
Sonata VII Ling Xiang 2.0 i | 2 | 121 | G4KD | 10.2008-10.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata VII Ling Xiang 2.0 i | 2 | 121 | G4KD | 10.2008-10.2012 | Poduszka powietrzna AB | 22
Sonata VII Ling Xiang 2.0 i | 2 | 121 | G4KD | 10.2008-10.2012 | Uklad zapobieg.zablok. ABS | 42
Sonata VII Ling Xiang 2.0 i | 2 | 121 | G4KD | 10.2008-10.2012 | Ukl.zapob.posl.kól nap. ABS/ABD | 47


DVD 2017/2:PKW:HYUNDAI:Sonata VII Ling Xiang 2.4 i

HYUNDAI Sonata VII Ling Xiang 2.4 i

Sonata VII Ling Xiang 2.4 i | 2,4 | 128 | G4KE | 10.2008-1.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata VII Ling Xiang 2.4 i | 2,4 | 128 | G4KE | 10.2008-1.2012 | Uklad zapobieg.zablok. ABS | 42
Sonata VII Ling Xiang 2.4 i | 2,4 | 128 | G4KE | 10.2008-1.2012 | Ukl.zapob.posl.kól nap. ABS/ABD | 47
Sonata VII Ling Xiang 2.4 i | 2,4 | 128 | G4KE | 10.2008-1.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Sonata VII Ling Xiang 2.4 i | 2,4 | 128 | G4KE | 10.2008-1.2012 | Uklad sterowania silnika Theta | 57
Sonata VII Ling Xiang 2.4 i | 2,4 | 128 | G4KE | 10.2008-1.2012 | Uklad zapobieg.zablok. ABS | 47
Sonata VII Ling Xiang 2.4 i | 2,4 | 128 | G4KE | 10.2008-1.2012 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:HYUNDAI:Tucson 1.7

HYUNDAI Tucson 1.7

Tucson 1.7 | 1,7 | 104 | D4FD | 3.2016- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 36
Tucson 1.7 | 1,7 | 85 | D4FD | 6.2015- | Elektronika komfortu Sterownik klapy tylnej | 30
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2015- | System bezp.jazdy ESP Niezalezny uklad hamowania awaryjnego | 4D
Tucson 1.7 | 1,7 | 85 | D4FD | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 36
Tucson 1.7 | 1,7 | 85 | D4FD | 6.2015- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Tucson 1.7 | 1,7 | 85 | D4FD | 6.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2016- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Tucson 1.7 | 1,7 | 85 | D4FD | 6.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2016- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Tucson 1.7 | 1,7 | 85 | D4FD | 6.2015- | System bezp.jazdy ESP Niezalezny uklad hamowania awaryjnego | 4D
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Tucson 1.7 | 1,7 | 85 | D4FD | 6.2015- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 30
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2016- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Tucson 1.7 | 1,7 | 85 | D4FD | 6.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2016- | Ukl.elekt.nap.na wsz.kola Elektronika napedu na wszystkie kola | 36
Tucson 1.7 | 1,7 | 85 | D4FD | 6.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2015- | Poduszka powietrzna AB | 30
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2016- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2015- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2016- | Poduszka powietrzna AB | 30
Tucson 1.7 | 1,7 | 85 | D4FD | 6.2015- | Poduszka powietrzna AB | 30
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2015- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2015- | Elektronika komfortu Sterownik klapy tylnej | 30
Tucson 1.7 | 1,7 | 85 | D4FD | 6.2015- | Pomoc przy parkowaniu Asystent parkowania | 30
Tucson 1.7 | 1,7 | 85 | D4FD | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2015- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2016- | System bezp.jazdy ESP Niezalezny uklad hamowania awaryjnego | 4D
Tucson 1.7 | 1,7 | 85 | D4FD | 6.2015- | Ukl.elekt.nap.na wsz.kola Elektronika napedu na wszystkie kola | 36
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2016- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2016- | Elektronika komfortu Sterownik klapy tylnej | 30
Tucson 1.7 | 1,7 | 85 | D4FD | 6.2015- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2015- | Centrala elektroniczna ZE | 57
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 36
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 36
Tucson 1.7 | 1,7 | 85 | D4FD | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 36
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2016- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Tucson 1.7 | 1,7 | 85 | D4FD | 6.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2016- | Pomoc przy parkowaniu Asystent parkowania | 30
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2016- | Centrala elektroniczna ZE | 57
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2016- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Tucson 1.7 | 1,7 | 85 | D4FD | 6.2015- | Centrala elektroniczna ZE | 57
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2016- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 36
Tucson 1.7 | 1,7 | 104 | D4FD | 3.2015- | Ukl.elekt.nap.na wsz.kola Elektronika napedu na wszystkie kola | 36


DVD 2017/2:PKW:MITSUBISHI:L 200 2.4 DI-D 4WD

MITSUBISHI L 200 2.4 DI-D 4WD

L 200 2.4 DI-D 4WD | 2,4 | 113 | 4N15 | 4.2015- | Przeglad systemu Przeglad ukladu | 01
L 200 2.4 DI-D 4WD | 2,4 | 133 | 4N15 | 2.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
L 200 2.4 DI-D 4WD | 2,4 | 113 | 4N15 | 4.2015- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
L 200 2.4 DI-D 4WD | 2,4 | 133 | 4N15 | 2.2015- | Przeglad systemu Przeglad ukladu | 01
L 200 2.4 DI-D 4WD | 2,4 | 133 | 4N15 | 2.2015- | Uklad sterowania silnika CR/EDG | 4B
L 200 2.4 DI-D 4WD | 2,4 | 113 | 4N15 | 4.2015- | Uklad sterowania silnika CR/EDG | 4B
L 200 2.4 DI-D 4WD | 2,4 | 133 | 4N15 | 2.2015- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
L 200 2.4 DI-D 4WD | 2,4 | 113 | 4N15 | 4.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42


DVD 2017/2:PKW:OPEL:Karl 1.0

OPEL Karl 1.0

Karl 1.0 | 1 | 54 | B 10 XE | 5.2015- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Karl 1.0 | 1 | 54 | B 10 XE | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Karl 1.0 | 1 | 54 | B 10 XE | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Karl 1.0 | 1 | 54 | B 10 XE | 5.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Karl 1.0 | 1 | 54 | B 10 XE | 5.2015- | Poduszka powietrzna SDM | 30
Karl 1.0 | 1 | 54 | B 10 XE | 5.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Karl 1.0 | 1 | 54 | B 10 XE | 5.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Karl 1.0 | 1 | 54 | B 10 XE | 5.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Karl 1.0 | 1 | 54 | B 10 XE | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Karl 1.0 | 1 | 54 | B 10 XE | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Karl 1.0 | 1 | 54 | B 10 XE | 5.2015- | Informacje dla kierowcy Audio | 4B
Karl 1.0 | 1 | 54 | B 10 XE | 5.2015- | Centrala elektroniczna CE | 4B
Karl 1.0 | 1 | 54 | B 10 XE | 5.2015- | Przeglad systemu Przeglad ukladu | 42
Karl 1.0 | 1 | 54 | B 10 XE | 5.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Karl 1.0 | 1 | 54 | B 10 XE | 5.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Karl 1.0 | 1 | 52 | B 10 XL | 5.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Karl 1.0 | 1 | 52 | B 10 XL | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Karl 1.0 | 1 | 52 | B 10 XL | 5.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Karl 1.0 | 1 | 52 | B 10 XL | 5.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Karl 1.0 | 1 | 52 | B 10 XL | 5.2015- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Karl 1.0 | 1 | 52 | B 10 XL | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Karl 1.0 | 1 | 52 | B 10 XL | 5.2015- | Informacje dla kierowcy Audio | 4B
Karl 1.0 | 1 | 52 | B 10 XL | 5.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Karl 1.0 | 1 | 52 | B 10 XL | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Karl 1.0 | 1 | 52 | B 10 XL | 5.2015- | Przeglad systemu Przeglad ukladu | 42
Karl 1.0 | 1 | 52 | B 10 XL | 5.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Karl 1.0 | 1 | 52 | B 10 XL | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Karl 1.0 | 1 | 52 | B 10 XL | 5.2015- | Centrala elektroniczna CE | 4B
Karl 1.0 | 1 | 52 | B 10 XL | 5.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Karl 1.0 | 1 | 52 | B 10 XL | 5.2015- | Poduszka powietrzna SDM | 30


DVD 2017/2:PKW:PEUGEOT:308 1.6 THP GT

PEUGEOT 308 1.6 THP GT

308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Uklad sterowania silnika MEVD | 5A
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Centrala elektroniczna ZE | 57
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Poduszka powietrzna AB | 36
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 THP GT | 1,6 | 151 | 5GT | 11.2014- | Informacje dla kierowcy Audio / telematyka | 57


DVD 2017/2:PKW:PEUGEOT:308 1.6 THP GT SW

PEUGEOT 308 1.6 THP GT SW

308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Centrala elektroniczna ZE | 57
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Uklad sterowania silnika MEVD | 5A
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Poduszka powietrzna AB | 36
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 THP GT SW | 1,6 | 151 | 5GT | 11.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D


DVD 2017/2:PKW:PEUGEOT:301 1.6 BlueHDi

PEUGEOT 301 1.6 BlueHDi

301 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
301 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Uklad sterowania silnika Automatyka start/stop | 57
301 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Poduszka powietrzna AB | 36
301 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
301 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
301 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Ster.skrzyni biegów Automat 4-bieg. | 78
301 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
301 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Uklad zapobieg.zablok. ABS MK | 4F
301 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
301 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
301 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
301 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Centrala elektroniczna ZE | 57
301 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
301 1.6 BlueHDi | 1,6 | 73 | BHY | 4.2015- | Uklad sterowania silnika EDC 17C | 5A


DVD 2017/2:PKW:RENAULT:Kadjar 1.2

RENAULT Kadjar 1.2

Kadjar 1.2 | 1,2 | 96 | H5F 408 | 6.2015- | Informacje dla kierowcy Telematyka | 57
Kadjar 1.2 | 1,2 | 96 | H5F 408 | 6.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Kadjar 1.2 | 1,2 | 96 | H5F 408 | 6.2015- | Poduszka powietrzna RC | 57
Kadjar 1.2 | 1,2 | 96 | H5F 408 | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Kadjar 1.2 | 1,2 | 96 | H5F 408 | 6.2015- | Informacje dla kierowcy Wzmacniacz audio | 28
Kadjar 1.2 | 1,2 | 96 | H5F 408 | 6.2015- | Oprzyrzadowanie Tablica wskazników | 57
Kadjar 1.2 | 1,2 | 96 | H5F 408 | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Kadjar 1.2 | 1,2 | 96 | H5F 408 | 6.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Kadjar 1.2 | 1,2 | 96 | H5F 408 | 6.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Kadjar 1.2 | 1,2 | 96 | H5F 408 | 6.2015- | Informacje dla kierowcy Audio/nawigacja | 57
Kadjar 1.2 | 1,2 | 96 | H5F 408 | 6.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Kadjar 1.2 | 1,2 | 96 | H5F 408 | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36


DVD 2017/2:PKW:RENAULT:Kadjar 1.6 dCi

RENAULT Kadjar 1.6 dCi

Kadjar 1.6 dCi | 1,6 | 96 | R9M 41... | 6.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Kadjar 1.6 dCi | 1,6 | 96 | R9M 41... | 6.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Kadjar 1.6 dCi | 1,6 | 96 | R9M 41... | 6.2015- | Informacje dla kierowcy Wzmacniacz audio | 28
Kadjar 1.6 dCi | 1,6 | 96 | R9M 41... | 6.2015- | Uklad sterowania silnika CR/EDC 17 C | 57
Kadjar 1.6 dCi | 1,6 | 96 | R9M 41... | 6.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Kadjar 1.6 dCi | 1,6 | 96 | R9M 41... | 6.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Kadjar 1.6 dCi | 1,6 | 96 | R9M 41... | 6.2015- | Poduszka powietrzna RC | 57
Kadjar 1.6 dCi | 1,6 | 96 | R9M 41... | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Kadjar 1.6 dCi | 1,6 | 96 | R9M 41... | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
Kadjar 1.6 dCi | 1,6 | 96 | R9M 41... | 6.2015- | Oprzyrzadowanie Tablica wskazników | 57
Kadjar 1.6 dCi | 1,6 | 96 | R9M 41... | 6.2015- | Informacje dla kierowcy Telematyka | 57
Kadjar 1.6 dCi | 1,6 | 96 | R9M 41... | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:RENAULT:Kadjar 1.6 dCi 4x4

RENAULT Kadjar 1.6 dCi 4x4

Kadjar 1.6 dCi 4x4 | 1,6 | 96 | R9M 41... | 6.2015- | Uklad sterowania silnika CR/EDC 17 C | 57
Kadjar 1.6 dCi 4x4 | 1,6 | 96 | R9M 41... | 6.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Kadjar 1.6 dCi 4x4 | 1,6 | 96 | R9M 41... | 6.2015- | Oprzyrzadowanie Tablica wskazników | 57
Kadjar 1.6 dCi 4x4 | 1,6 | 96 | R9M 41... | 6.2015- | Informacje dla kierowcy Audio/nawigacja | 57
Kadjar 1.6 dCi 4x4 | 1,6 | 96 | R9M 41... | 6.2015- | Poduszka powietrzna RC | 57
Kadjar 1.6 dCi 4x4 | 1,6 | 96 | R9M 41... | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
Kadjar 1.6 dCi 4x4 | 1,6 | 96 | R9M 41... | 6.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 30
Kadjar 1.6 dCi 4x4 | 1,6 | 96 | R9M 41... | 6.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Kadjar 1.6 dCi 4x4 | 1,6 | 96 | R9M 41... | 6.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Kadjar 1.6 dCi 4x4 | 1,6 | 96 | R9M 41... | 6.2015- | Informacje dla kierowcy Wzmacniacz audio | 28
Kadjar 1.6 dCi 4x4 | 1,6 | 96 | R9M 41... | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Kadjar 1.6 dCi 4x4 | 1,6 | 96 | R9M 41... | 6.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Kadjar 1.6 dCi 4x4 | 1,6 | 96 | R9M 41... | 6.2015- | Informacje dla kierowcy Telematyka | 57


DVD 2017/2:PKW:RENAULT:Kadjar 1.5 dCi

RENAULT Kadjar 1.5 dCi

Kadjar 1.5 dCi | 1,5 | 81 | K9K 6... | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Kadjar 1.5 dCi | 1,5 | 81 | K9K 6... | 6.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Kadjar 1.5 dCi | 1,5 | 81 | K9K 6... | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
Kadjar 1.5 dCi | 1,5 | 81 | K9K 6... | 6.2015- | Informacje dla kierowcy Wzmacniacz audio | 28
Kadjar 1.5 dCi | 1,5 | 81 | K9K 6... | 6.2015- | Oprzyrzadowanie Tablica wskazników | 57
Kadjar 1.5 dCi | 1,5 | 81 | K9K 6... | 6.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Kadjar 1.5 dCi | 1,5 | 81 | K9K 6... | 6.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Kadjar 1.5 dCi | 1,5 | 81 | K9K 6... | 6.2015- | Informacje dla kierowcy Audio/nawigacja | 57
Kadjar 1.5 dCi | 1,5 | 81 | K9K 6... | 6.2015- | Poduszka powietrzna RC | 57
Kadjar 1.5 dCi | 1,5 | 81 | K9K 6... | 6.2015- | Informacje dla kierowcy Telematyka | 57
Kadjar 1.5 dCi | 1,5 | 81 | K9K 6... | 6.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Kadjar 1.5 dCi | 1,5 | 81 | K9K 6... | 6.2015- | Uklad sterowania silnika CR/EDC | 57


DVD 2017/2:PKW:SKODA:Rapid 1.4 TDI

SKODA Rapid 1.4 TDI

Rapid 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
Rapid 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Serwis Kasowanie okresu | 33
Rapid 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Systemy diagn./magistrali Gateway | 36
Rapid 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Centrala elektroniczna ZE | 57
Rapid 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Rapid 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Poduszka powietrzna AB | 4B
Rapid 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C


DVD 2017/2:PKW:SKODA:Rapid 1.4 TDI Spaceback

SKODA Rapid 1.4 TDI Spaceback

Rapid 1.4 TDI Spaceback | 1,4 | 66 | CUSB | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
Rapid 1.4 TDI Spaceback | 1,4 | 66 | CUSB | 5.2015- | Systemy diagn./magistrali Gateway | 36
Rapid 1.4 TDI Spaceback | 1,4 | 66 | CUSB | 5.2015- | Centrala elektroniczna ZE | 57
Rapid 1.4 TDI Spaceback | 1,4 | 66 | CUSB | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Rapid 1.4 TDI Spaceback | 1,4 | 66 | CUSB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Rapid 1.4 TDI Spaceback | 1,4 | 66 | CUSB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Rapid 1.4 TDI Spaceback | 1,4 | 66 | CUSB | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Rapid 1.4 TDI Spaceback | 1,4 | 66 | CUSB | 5.2015- | Ster.skrzyni biegów Automat 6-bieg. | 42
Rapid 1.4 TDI Spaceback | 1,4 | 66 | CUSB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Rapid 1.4 TDI Spaceback | 1,4 | 66 | CUSB | 5.2015- | Serwis Kasowanie okresu | 33
Rapid 1.4 TDI Spaceback | 1,4 | 66 | CUSB | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Rapid 1.4 TDI Spaceback | 1,4 | 66 | CUSB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Rapid 1.4 TDI Spaceback | 1,4 | 66 | CUSB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Rapid 1.4 TDI Spaceback | 1,4 | 66 | CUSB | 5.2015- | Poduszka powietrzna AB | 4B
Rapid 1.4 TDI Spaceback | 1,4 | 66 | CUSB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Rapid 1.4 TDI Spaceback | 1,4 | 66 | CUSB | 5.2015- | Uklad zapobieg.zablok. ABS | 63
Rapid 1.4 TDI Spaceback | 1,4 | 66 | CUSB | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Rapid 1.4 TDI Spaceback | 1,4 | 66 | CUSB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57


DVD 2017/2:PKW:TOYOTA:Camry VI 2.0 i

TOYOTA Camry VI 2.0 i

Camry VI 2.0 i | 2 | 108 | 1AZFE | 3.2006- | Centrala elektroniczna ZE | 4B
Camry VI 2.0 i | 2 | 108 | 1AZFE | 3.2006- | Predkosc jazdy Tempomat | 30
Camry VI 2.0 i | 2 | 108 | 1AZFE | 3.2006- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry VI 2.0 i | 2 | 108 | 1AZFE | 3.2006- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Camry VI 2.0 i | 2 | 108 | 1AZFE | 3.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Camry VI 2.0 i | 2 | 108 | 1AZFE | 3.2006- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Camry VI 2.0 i | 2 | 108 | 1AZFE | 3.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Camry VI 2.0 i | 2 | 108 | 1AZFE | 3.2006- | Uklad sterowania silnika TCCS II V | 02
Camry VI 2.0 i | 2 | 108 | 1AZFE | 3.2006- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Camry VI 2.0 i | 2 | 108 | 1AZFE | 3.2006- | Poduszka powietrzna AB | 30
Camry VI 2.0 i | 2 | 108 | 1AZFE | 3.2006- | Uklad zapobieg.zablok. ABS | 4C
Camry VI 2.0 i | 2 | 108 | 1AZFE | 3.2006- | Oprzyrzadowanie Tablica wskazników | 42
Camry VI 2.0 i | 2 | 108 | 1AZFE | 3.2006- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Camry VI 2.0 i | 2 | 108 | 1AZFE | 3.2006- | Uklad sterowania silnika TCCS | 4C
Camry VI 2.0 i | 2 | 108 | 1AZFE | 3.2006- | Przeglad systemu Przeglad ukladu | 22
Camry VI 2.0 i | 2 | 108 | 1AZFE | 3.2006- | Ogrzewanie/klimatyzacja Klimatyzacja | 57


DVD 2017/2:PKW:TOYOTA:Corolla IX 1.6 i

TOYOTA Corolla IX 1.6 i

Corolla IX 1.6 i | 1,6 | 90 | 1ZR | 3.2004- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla IX 1.6 i | 1,6 | 90 | 1ZR | 3.2004- | Uklad zapobieg.zablok. ABS | 4C
Corolla IX 1.6 i | 1,6 | 90 | 1ZR | 3.2004- | Oprzyrzadowanie Tablica wskazników | 42
Corolla IX 1.6 i | 1,6 | 90 | 1ZR | 3.2004- | Centrala elektroniczna ZE | 4B
Corolla IX 1.6 i | 1,6 | 90 | 1ZR | 3.2004- | Poduszka powietrzna AB | 30
Corolla IX 1.6 i | 1,6 | 90 | 1ZR | 3.2004- | Uklad sterowania silnika TCCS | 4C
Corolla IX 1.6 i | 1,6 | 90 | 1ZR | 3.2004- | Przeglad systemu Przeglad ukladu | 22
Corolla IX 1.6 i | 1,6 | 90 | 1ZR | 3.2004- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla IX 1.6 i | 1,6 | 90 | 1ZR | 3.2004- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Corolla IX 1.6 i | 1,6 | 90 | 1ZR | 3.2004- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla IX 1.6 i | 1,6 | 90 | 1ZR | 3.2004- | Predkosc jazdy Tempomat | 30


DVD 2017/2:PKW:TOYOTA:Camry VII 2.5

TOYOTA Camry VII 2.5

Camry VII 2.5 | 2,5 | 118 | 4AR | 12.2011- | Poduszka powietrzna AB | 30
Camry VII 2.5 | 2,5 | 118 | 4AR | 12.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Camry VII 2.5 | 2,5 | 118 | 4AR | 12.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Camry VII 2.5 | 2,5 | 118 | 4AR | 12.2011- | Uklad sterowania silnika TCCS | 4C
Camry VII 2.5 | 2,5 | 118 | 4AR | 12.2011- | Oswietlenie Regulacja poziomu reflektorów | 42
Camry VII 2.5 | 2,5 | 118 | 4AR | 12.2011- | Oprzyrzadowanie Tablica wskazników | 42
Camry VII 2.5 | 2,5 | 118 | 4AR | 12.2011- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Camry VII 2.5 | 2,5 | 118 | 4AR | 12.2011- | Centrala elektroniczna ZE | 4B
Camry VII 2.5 | 2,5 | 118 | 4AR | 12.2011- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
Camry VII 2.5 | 2,5 | 118 | 4AR | 12.2011- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Camry VII 2.5 | 2,5 | 118 | 4AR | 12.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Camry VII 2.5 | 2,5 | 118 | 4AR | 12.2011- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Camry VII 2.5 | 2,5 | 118 | 4AR | 12.2011- | Sterow.hybrydowe Hybrydowy uklad sterujacy | 4C
Camry VII 2.5 | 2,5 | 118 | 4AR | 12.2011- | Elektronika komfortu Panel obslugi dachu | 42
Camry VII 2.5 | 2,5 | 118 | 4AR | 12.2011- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Camry VII 2.5 | 2,5 | 118 | 4AR | 12.2011- | Predkosc jazdy Tempomat | 30
Camry VII 2.5 | 2,5 | 118 | 4AR | 12.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Camry VII 2.5 | 2,5 | 118 | 4AR | 12.2011- | Informacje dla kierowcy System nawigacyjny | 30
Camry VII 2.5 | 2,5 | 118 | 4AR | 12.2011- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42


DVD 2017/2:PKW:TOYOTA:Corolla X 1.8 i

TOYOTA Corolla X 1.8 i

Corolla X 1.8 i | 1,8 | 103 | 2ZR | 1.2007- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Corolla X 1.8 i | 1,8 | 103 | 2ZR | 1.2007- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Corolla X 1.8 i | 1,8 | 103 | 2ZR | 1.2007- | Poduszka powietrzna AB | 30
Corolla X 1.8 i | 1,8 | 103 | 2ZR | 1.2007- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Corolla X 1.8 i | 1,8 | 103 | 2ZR | 1.2007- | Oswietlenie Regulacja poziomu reflektorów | 42
Corolla X 1.8 i | 1,8 | 103 | 2ZR | 1.2007- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla X 1.8 i | 1,8 | 103 | 2ZR | 1.2007- | Uklad zapobieg.zablok. ABS | 4C
Corolla X 1.8 i | 1,8 | 103 | 2ZR | 1.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla X 1.8 i | 1,8 | 103 | 2ZR | 1.2007- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Corolla X 1.8 i | 1,8 | 103 | 2ZR | 1.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla X 1.8 i | 1,8 | 103 | 2ZR | 1.2007- | Centrala elektroniczna ZE | 4B
Corolla X 1.8 i | 1,8 | 103 | 2ZR | 1.2007- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Corolla X 1.8 i | 1,8 | 103 | 2ZR | 1.2007- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Corolla X 1.8 i | 1,8 | 103 | 2ZR | 1.2007- | Oprzyrzadowanie Tablica wskazników | 42
Corolla X 1.8 i | 1,8 | 103 | 2ZR | 1.2007- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Corolla X 1.8 i | 1,8 | 103 | 2ZR | 1.2007- | Przeglad systemu Przeglad ukladu | 22
Corolla X 1.8 i | 1,8 | 103 | 2ZR | 1.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla X 1.8 i | 1,8 | 103 | 2ZR | 1.2007- | Uklad sterowania silnika TCCS | 4C
Corolla X 1.8 i | 1,8 | 103 | 2ZR | 1.2007- | Elektronika komfortu Elektroniczna stacyjka EZS | 42


DVD 2017/2:PKW:VAUXHALL:Viva 1.0

VAUXHALL Viva 1.0

Viva 1.0 | 1 | 54 | B 10 XE | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Viva 1.0 | 1 | 54 | B 10 XE | 5.2015- | Informacje dla kierowcy Audio | 4B
Viva 1.0 | 1 | 54 | B 10 XE | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Viva 1.0 | 1 | 54 | B 10 XE | 5.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Viva 1.0 | 1 | 54 | B 10 XE | 5.2015- | Poduszka powietrzna SDM | 30
Viva 1.0 | 1 | 54 | B 10 XE | 5.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Viva 1.0 | 1 | 54 | B 10 XE | 5.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Viva 1.0 | 1 | 54 | B 10 XE | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Viva 1.0 | 1 | 54 | B 10 XE | 5.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Viva 1.0 | 1 | 54 | B 10 XE | 5.2015- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Viva 1.0 | 1 | 54 | B 10 XE | 5.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Viva 1.0 | 1 | 54 | B 10 XE | 5.2015- | Centrala elektroniczna CE | 4B
Viva 1.0 | 1 | 54 | B 10 XE | 5.2015- | Przeglad systemu Przeglad ukladu | 42
Viva 1.0 | 1 | 54 | B 10 XE | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Viva 1.0 | 1 | 54 | B 10 XE | 5.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Viva 1.0 | 1 | 52 | B 10 XL | 5.2015- | Poduszka powietrzna SDM | 30
Viva 1.0 | 1 | 52 | B 10 XL | 5.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Viva 1.0 | 1 | 52 | B 10 XL | 5.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Viva 1.0 | 1 | 52 | B 10 XL | 5.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Viva 1.0 | 1 | 52 | B 10 XL | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Viva 1.0 | 1 | 52 | B 10 XL | 5.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Viva 1.0 | 1 | 52 | B 10 XL | 5.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Viva 1.0 | 1 | 52 | B 10 XL | 5.2015- | Centrala elektroniczna CE | 4B
Viva 1.0 | 1 | 52 | B 10 XL | 5.2015- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Viva 1.0 | 1 | 52 | B 10 XL | 5.2015- | Przeglad systemu Przeglad ukladu | 42
Viva 1.0 | 1 | 52 | B 10 XL | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Viva 1.0 | 1 | 52 | B 10 XL | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Viva 1.0 | 1 | 52 | B 10 XL | 5.2015- | Informacje dla kierowcy Audio | 4B
Viva 1.0 | 1 | 52 | B 10 XL | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Viva 1.0 | 1 | 52 | B 10 XL | 5.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 2.0 TFSI Cabriolet

VW (VOLKSWAGEN) Golf VI 2.0 TFSI Cabriolet

Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Serwis Kasowanie okresu | 33
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 4D
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Informacje dla kierowcy Telefon | 57
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Oswietlenie Asystent sw.drogowych | 42
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Poduszka powietrzna AB | 42
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Informacje dla kierowcy System dzwiekowy | 42
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Centrala elektroniczna ZE | 57
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Uklad sterowania silnika Simos | 4C
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Golf VI 2.0 TFSI Cabriolet | 2 | 162 | CULC | 5.2015- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:BMW:X 5 35d 3.0 xDrive

BMW X 5 35d 3.0 xDrive

X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Uklad sterowania silnika EDC 17 | 5A
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Oswietlenie LED – modul mocy z lewej | 4F
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Informacje dla kierowcy Audio | 30
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Przeglad systemu Przeglad ukladu | 30
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Informacje dla kierowcy Tuner TV | 30
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | System oczyszcz.spalin System dozujacy AdBlue | 4C
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Elektronika komfortu Fond Entertainment | 36
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Informacje dla kierowcy Touchpad | 36
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Uklad sterowania silnika Automatyka start/stop | 2F
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Informacje dla kierowcy Obsluga Audio | 4B
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Oswietlenie Asystent sw.drogowych | 36
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Centrala elektroniczna Centr. elektron. str.K | 57
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Serwis Wskazanie serwisowe | 30
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Informacje dla kierowcy Telefon | 57
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Systemy diagn./magistrali Gateway | 4H
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4F
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Informacje dla kierowcy Telefon | 30
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Centrala elektroniczna ZE | 4B
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | System oczyszcz.spalin Filtr czastek stalych | 2F
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Informacje dla kierowcy System kamer | 57
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Poduszka powietrzna ACSM | 4H
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Napinacz pasa bezp. REV Right | 36
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Napinacz pasa bezp. REV L | 36
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 5 35d 3.0 xDrive | 3 | 188 | N57D30T | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B


DVD 2017/2:PKW:BMW:335 Li 3.0 T

BMW 335 Li 3.0 T

335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Napinacz pasa bezp. REV Right | 36
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Oprzyrzadowanie Tablica wskazników | 4B
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Informacje dla kierowcy Inform.elektron. | 4B
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Przeglad systemu Przeglad ukladu | 30
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Elektronika komfortu Sterownik przyczepy | 57
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Elektronika komfortu Panel obslugi dachu | 42
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Poduszka powietrzna ACSM | 4H
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Systemy diagn./magistrali Gateway | 4H
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Informacje dla kierowcy Inform.elektron. | 57
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Informacje dla kierowcy System edycji obrazu | 4B
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Elektronika komfortu Sterownik przyczepy | 30
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Uklad sterowania silnika Motronic MED | 5A
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Informacje dla kierowcy Touchpad | 36
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Informacje dla kierowcy Telefon | 30
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Informacje dla kierowcy Audio | 30
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Informacje dla kierowcy System kamer | 57
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Napinacz pasa bezp. REV L | 36
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Serwis Wskazanie serwisowe | 30
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Oswietlenie Asystent sw.drogowych | 36
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Informacje dla kierowcy Tuner TV | 30
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
335 Li 3.0 T | 3 | 250 | N55 B30A | 3.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30


DVD 2017/2:PKW:HYUNDAI:Grand Starex 2.4 LPI

HYUNDAI Grand Starex 2.4 LPI

Grand Starex 2.4 LPI | 2,4 | 0 | L4KB | 11.2008- | Ster.skrzyni biegów GS HAT | 42
Grand Starex 2.4 LPI | 2,4 | 0 | L4KB | 11.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Grand Starex 2.4 LPI | 2,4 | 0 | L4KB | 11.2008- | Centrala elektroniczna ZE | 01
Grand Starex 2.4 LPI | 2,4 | 0 | L4KB | 11.2008- | Poduszka powietrzna AB | 22
Grand Starex 2.4 LPI | 2,4 | 0 | L4KB | 11.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Grand Starex 2.4 LPI | 2,4 | 0 | L4KB | 11.2008- | Poduszka powietrzna AB | 30
Grand Starex 2.4 LPI | 2,4 | 0 | L4KB | 11.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Grand Starex 2.4 LPI | 2,4 | 0 | L4KB | 11.2008- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 5-bieg. | 57
Grand Starex 2.4 LPI | 2,4 | 0 | L4KB | 11.2008- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 4L
Grand Starex 2.4 LPI | 2,4 | 0 | L4KB | 11.2008- | Uklad zapobieg.zablok. ABS | 4E


DVD 2017/2:PKW:SAIPA:Tiba 1.5

SAIPA Tiba 1.5

Tiba 1.5 | 1,5 | 59 | DVS | 9.2009- | Uklad sterowania silnika EMS | 42


DVD 2017/2:PKW:MERCEDES-BENZ:A 220 d

MERCEDES-BENZ A 220 d

A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Poduszka powietrzna AB ORC | 30
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Left | 42
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Media Interface | 30
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad sterowania silnika CR/EDC | 57
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio | 4C
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Oprzyrzadowanie Zestaw wskazników | 47
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy System dzwiekowy | 42
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Right | 42
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy System audio | 42
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik programu jazdy | 42
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:MERCEDES-BENZ:A 220 d 4MATIC

MERCEDES-BENZ A 220 d 4MATIC

A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Oprzyrzadowanie Zestaw wskazników | 47
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Right | 42
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Left | 42
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy System audio | 42
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio | 4C
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy System dzwiekowy | 42
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Poduszka powietrzna AB ORC | 30
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Media Interface | 30
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad sterowania silnika CR/EDC | 57
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik programu jazdy | 42
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
A 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42


DVD 2017/2:PKW:MERCEDES-BENZ:GLA 220 d 4MATIC

MERCEDES-BENZ GLA 220 d 4MATIC

GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio | 4C
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Left | 42
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Informacje dla kierowcy Media Interface | 30
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Informacje dla kierowcy System dzwiekowy | 42
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Poduszka powietrzna AB ORC | 30
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Informacje dla kierowcy System audio | 42
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Right | 42
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLA 220 d 4MATIC | 2,1 | 125 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42


DVD 2017/2:PKW:MERCEDES-BENZ:AMG A 45 4MATIC

MERCEDES-BENZ AMG A 45 4MATIC

AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Informacje dla kierowcy Audio | 4C
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Informacje dla kierowcy System kamer | 45
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Oprzyrzadowanie Zestaw wskazników | 47
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Informacje dla kierowcy System audio | 42
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Elektronika komfortu Sterownik programu jazdy | 42
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Informacje dla kierowcy System dzwiekowy | 42
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Centrala elektroniczna CME PTCU | 42
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Informacje dla kierowcy Media Interface | 30
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Napinacz pasa bezp. REV Right | 42
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Poduszka powietrzna AB ORC | 30
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Informacje dla kierowcy System kamer | 45
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Uklad sterowania silnika Motronic MED | 45
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Napinacz pasa bezp. REV Left | 42
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
AMG A 45 4MATIC | 2 | 280 | M 133.980 | 7.2015- | Centrala elektroniczna CME PTCU | 42


DVD 2017/2:PKW:MERCEDES-BENZ:AMG CLA 45 4MATIC

MERCEDES-BENZ AMG CLA 45 4MATIC

AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Oprzyrzadowanie Zestaw wskazników | 47
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Napinacz pasa bezp. REV Left | 42
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Poduszka powietrzna AB ORC | 30
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Napinacz pasa bezp. REV Right | 42
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy System kamer | 45
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy System kamer | 45
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy Media Interface | 30
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy System audio | 42
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy System dzwiekowy | 42
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Uklad sterowania silnika Motronic MED | 45
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy Audio | 4C
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Centrala elektroniczna CME PTCU | 42
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Centrala elektroniczna CME PTCU | 42
AMG CLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45


DVD 2017/2:PKW:MERCEDES-BENZ:AMG CLA 45 Shooting Brake 4MATIC

MERCEDES-BENZ AMG CLA 45 Shooting Brake 4MATIC

AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Napinacz pasa bezp. REV Left | 42
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy System kamer | 45
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy Audio | 4C
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Serwis Reset okresu miedzyserwisowego | 20
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Uklad sterowania silnika Motronic MED | 45
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Poduszka powietrzna AB ORC | 30
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Centrala elektroniczna CME PTCU | 42
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy System kamer | 45
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Oprzyrzadowanie Zestaw wskazników | 47
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Centrala elektroniczna CME PTCU | 42
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy Media Interface | 30
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy System dzwiekowy | 42
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy System audio | 42
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
AMG CLA 45 Shooting Brake 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Napinacz pasa bezp. REV Right | 42


DVD 2017/2:PKW:MERCEDES-BENZ:AMG G 63

MERCEDES-BENZ AMG G 63

AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Sterownik przyczepy | 47
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Oprzyrzadowanie Tablica wskazników | 5A
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Uklad sterowania silnika Sterownik EKP | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Poduszka powietrzna AB TC | 77
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 43
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Informacje dla kierowcy Media Interface | 4D
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Informacje dla kierowcy Audio | 4C
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Informacje dla kierowcy System audio | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 63
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Poduszka powietrzna AB ORC | 30
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Serwis Reset okresu miedzyserwisowego | 20
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Informacje dla kierowcy Media Interface | 30
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Oswietlenie ALWR | 57
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Komfortelektronik Elektronische Sitzverstellung FS | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Uklad zapobieg.zablok. ABS | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Centrala elektroniczna CME PTCU | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Oprzyrzadowanie Tablica wskazników | 57
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 43
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Górny panel obslugi | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Oswietlenie ALWR | 45
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Centrala elektroniczna Centr.elektr.przód | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Sterownik przyczepy | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Sterownik przyczepy | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Pamiec siedzen str.P | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Górny panel obslugi | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Oprzyrzadowanie Tablica wskazników | 47
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Informacje dla kierowcy Zmieniarka CD | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Komfortelektronik Elektronische Sitzverstellung FS | 23
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Oprzyrzadowanie Zestaw wskazników | 47
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Ster.skrzyni biegów Automat 5-biegowy | 57
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
AMG G 63 | 5,5 | 420 | M 157.984 | 6.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:AMG G 65

MERCEDES-BENZ AMG G 65

AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Ster.skrzyni biegów Automat 5-biegowy | 57
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna, komfortowa | 43
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 63
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Poduszka powietrzna AB ORC | 30
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Serwis Reset okresu miedzyserwisowego | 20
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Oprzyrzadowanie Tablica wskazników | 5A
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Informacje dla kierowcy Zmieniarka CD | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Informacje dla kierowcy System audio | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 43
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Oprzyrzadowanie Zestaw wskazników | 47
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Centrala elektroniczna CME PTCU | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Oswietlenie ALWR | 45
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Oprzyrzadowanie Tablica wskazników | 47
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Sterownik przyczepy | 47
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Sterownik przyczepy | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Oprzyrzadowanie Tablica wskazników | 57
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Uklad zapobieg.zablok. ABS | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Pamiec siedzen str.P | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Poduszka powietrzna AB TC | 77
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Uklad sterowania silnika Sterownik EKP | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Sterownik przyczepy | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Informacje dla kierowcy Media Interface | 4D
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Informacje dla kierowcy Audio | 4C
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Komfortelektronik Elektronische Sitzverstellung FS | 23
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Informacje dla kierowcy Media Interface | 30
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Centrala elektroniczna Centr.elektr.przód | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Górny panel obslugi | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Oswietlenie ALWR | 57
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Komfortelektronik Elektronische Sitzverstellung FS | 42
AMG G 65 | 6 | 463 | M 279.982 | 6.2015- | Elektronika komfortu Górny panel obslugi | 42


DVD 2017/2:PKW:MERCEDES-BENZ:AMG GLA 45 4MATIC

MERCEDES-BENZ AMG GLA 45 4MATIC

AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy System kamer | 45
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy System audio | 42
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy Media Interface | 30
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Napinacz pasa bezp. REV Left | 42
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy System kamer | 45
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Centrala elektroniczna CME PTCU | 42
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Centrala elektroniczna CME PTCU | 42
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Napinacz pasa bezp. REV Right | 42
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Poduszka powietrzna AB ORC | 30
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Uklad sterowania silnika Motronic MED | 45
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy Audio | 4C
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Informacje dla kierowcy System dzwiekowy | 42
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
AMG GLA 45 4MATIC | 2 | 265 | M 133.980 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47


DVD 2017/2:PKW:OPEL:Corsa 1.6 i OPC Turbo

OPEL Corsa 1.6 i OPC Turbo

Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Centrala elektroniczna ZE | 4B
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Informacje dla kierowcy Telefon | 30
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Informacje dla kierowcy Audio | 42
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Uklad sterowania silnika Motronic ME | 4D
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Informacje dla kierowcy Audio | 42
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Poduszka powietrzna SDM | 01
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36


DVD 2017/2:PKW:SEAT:Ibiza ST 1.4 TDI

SEAT Ibiza ST 1.4 TDI

Ibiza ST 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza ST 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Ibiza ST 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Serwis Kasowanie okresu | 33
Ibiza ST 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza ST 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Ibiza ST 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza ST 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza ST 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza ST 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza ST 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Uklad zapobieg.zablok. ABS | 42
Ibiza ST 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Poduszka powietrzna AB | 4B
Ibiza ST 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza ST 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza ST 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza ST 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza ST 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
Ibiza ST 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza ST 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Centrala elektroniczna ZE | 57
Ibiza ST 1.4 TDI | 1,4 | 55 | CUSA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza ST 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Poduszka powietrzna AB | 4B
Ibiza ST 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza ST 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Centrala elektroniczna ZE | 57
Ibiza ST 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza ST 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza ST 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza ST 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Uklad zapobieg.zablok. ABS | 42
Ibiza ST 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza ST 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Ibiza ST 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza ST 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza ST 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza ST 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Serwis Kasowanie okresu | 33
Ibiza ST 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza ST 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Ibiza ST 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza ST 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza ST 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza ST 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
Ibiza ST 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza ST 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza ST 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Serwis Kasowanie okresu | 33
Ibiza ST 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza ST 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Ibiza ST 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza ST 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza ST 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza ST 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Uklad zapobieg.zablok. ABS | 42
Ibiza ST 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Ibiza ST 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Centrala elektroniczna ZE | 57
Ibiza ST 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza ST 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Poduszka powietrzna AB | 4B
Ibiza ST 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza ST 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza ST 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
Ibiza ST 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza ST 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza ST 1.4 TDI | 1,4 | 77 | CUTA | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57


DVD 2017/2:PKW:SEAT:Leon 1.0 TSI

SEAT Leon 1.0 TSI

Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Centrala elektroniczna ZE | 57
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy System audio | 57
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Poduszka powietrzna AB | 4B
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Serwis Kasowanie okresu | 33
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:SEAT:Leon SC 1.0 TSI

SEAT Leon SC 1.0 TSI

Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Centrala elektroniczna ZE | 57
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Poduszka powietrzna AB | 4B
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy System audio | 57
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Serwis Kasowanie okresu | 33
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon SC 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42


DVD 2017/2:PKW:SEAT:Toledo 1.4 TDI

SEAT Toledo 1.4 TDI

Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Poduszka powietrzna AB | 4B
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Centrala elektroniczna ZE | 57
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Serwis Kasowanie okresu | 33
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Informacje dla kierowcy System audio | 57
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Toledo 1.4 TDI | 1,4 | 66 | CUSB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C


DVD 2017/2:PKW:SEAT:Ibiza 1.0 TSI

SEAT Ibiza 1.0 TSI

Ibiza 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Uklad zapobieg.zablok. ABS | 42
Ibiza 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Centrala elektroniczna ZE | 57
Ibiza 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Poduszka powietrzna AB | 4B
Ibiza 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Uklad sterowania silnika Motronic ME | 5A
Ibiza 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Ibiza 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza 1.0 TSI | 1 | 55 | CHYB | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Serwis Kasowanie okresu | 33
Ibiza 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Ibiza 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Centrala elektroniczna ZE | 57
Ibiza 1.0 TSI | 1 | 70 | CHZB | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Ibiza 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Ibiza 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Ibiza 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Serwis Kasowanie okresu | 33
Ibiza 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Uklad zapobieg.zablok. ABS | 42
Ibiza 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Poduszka powietrzna AB | 4B
Ibiza 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Poduszka powietrzna AB | 4B
Ibiza 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Ibiza 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Ibiza 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Ibiza 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Serwis Kasowanie okresu | 33
Ibiza 1.0 TSI | 1 | 81 | CHZC | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Centrala elektroniczna ZE | 57
Ibiza 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Uklad zapobieg.zablok. ABS | 42
Ibiza 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:SEAT:Ibiza SC 1.0 TSI

SEAT Ibiza SC 1.0 TSI

Ibiza SC 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza SC 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Ibiza SC 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Uklad sterowania silnika Motronic ME | 5A
Ibiza SC 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza SC 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza SC 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Centrala elektroniczna ZE | 57
Ibiza SC 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza SC 1.0 TSI | 1 | 55 | CHYB | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza SC 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Ibiza SC 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza SC 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Serwis Kasowanie okresu | 33
Ibiza SC 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Poduszka powietrzna AB | 4B
Ibiza SC 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza SC 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Ibiza SC 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Centrala elektroniczna ZE | 57
Ibiza SC 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza SC 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza SC 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza SC 1.0 TSI | 1 | 70 | CHZB | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Poduszka powietrzna AB | 4B
Ibiza SC 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza SC 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza SC 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Serwis Kasowanie okresu | 33
Ibiza SC 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Ibiza SC 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza SC 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza SC 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Ibiza SC 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza SC 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Ibiza SC 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza SC 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza SC 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Centrala elektroniczna ZE | 57
Ibiza SC 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Ibiza SC 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza SC 1.0 TSI | 1 | 81 | CHZC | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza SC 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza SC 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Poduszka powietrzna AB | 4B
Ibiza SC 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Serwis Kasowanie okresu | 33
Ibiza SC 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza SC 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza SC 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C


DVD 2017/2:PKW:SEAT:Ibiza ST 1.0 TSI

SEAT Ibiza ST 1.0 TSI

Ibiza ST 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza ST 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza ST 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza ST 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Ibiza ST 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Uklad zapobieg.zablok. ABS | 42
Ibiza ST 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza ST 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza ST 1.0 TSI | 1 | 55 | CHYB | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza ST 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Poduszka powietrzna AB | 4B
Ibiza ST 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Serwis Kasowanie okresu | 33
Ibiza ST 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Centrala elektroniczna ZE | 57
Ibiza ST 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza ST 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Uklad sterowania silnika Motronic ME | 5A
Ibiza ST 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Ibiza ST 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza ST 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza ST 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza ST 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza ST 1.0 TSI | 1 | 55 | CHYB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza ST 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Centrala elektroniczna ZE | 57
Ibiza ST 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza ST 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Serwis Kasowanie okresu | 33
Ibiza ST 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Ibiza ST 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza ST 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Poduszka powietrzna AB | 4B
Ibiza ST 1.0 TSI | 1 | 70 | CHZB | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza ST 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza ST 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza ST 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza ST 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Uklad zapobieg.zablok. ABS | 42
Ibiza ST 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza ST 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza ST 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Ibiza ST 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza ST 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Ibiza ST 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza ST 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza ST 1.0 TSI | 1 | 70 | CHZB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza ST 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza ST 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza ST 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Centrala elektroniczna ZE | 57
Ibiza ST 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza ST 1.0 TSI | 1 | 81 | CHZC | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza ST 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Ibiza ST 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Ibiza ST 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza ST 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Uklad zapobieg.zablok. ABS | 42
Ibiza ST 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza ST 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Poduszka powietrzna AB | 4B
Ibiza ST 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza ST 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza ST 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza ST 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza ST 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza ST 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Ibiza ST 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Ibiza ST 1.0 TSI | 1 | 81 | CHZC | 5.2015- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:SEAT:Leon ST 1.0 TSI

SEAT Leon ST 1.0 TSI

Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Systemy diagn./magistrali Gateway | 4B
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Centrala elektroniczna ZE | 57
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Serwis Kasowanie okresu | 33
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy System audio | 57
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Poduszka powietrzna AB | 4B
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Leon ST 1.0 TSI | 1 | 85 | CHZD | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57


DVD 2017/2:PKW:VAUXHALL:Corsa 1.6 i OPC Turbo

VAUXHALL Corsa 1.6 i OPC Turbo

Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Oswietlenie Adaptacyjne swiatlo halogenowe | 48
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Wsk.przerw m-serwisowych Kasowanie okresu | 36
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Przeglad systemu Przeglad ukladu | 42
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Elektronika komfortu Sterownik przyczepy | 42
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 63
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 30
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Informacje dla kierowcy Audio | 42
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Uklad sterowania silnika Motronic ME | 4D
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia 6-biegowa | 42
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Ster.skrzyni biegów Zautomatyzowana skrzynia 5-biegowa | 57
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Informacje dla kierowcy System nawigacyjny | 42
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Uklad zapobieg.zablok. ABS | 63
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Oprzyrzadowanie Tablica wskazników | 57
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Informacje dla kierowcy Audio | 42
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Informacje dla kierowcy Telefon | 30
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Centrala elektroniczna ZE | 4B
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Ster.skrzyni biegów Automat 4-bieg. | 46
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Corsa 1.6 i OPC Turbo | 1,6 | 148 | B 16 LES | 2.2015- | Poduszka powietrzna SDM | 01


DVD 2017/2:PKW:AUDI:200 2.2 Turbo Avant quattro

AUDI 200 2.2 Turbo Avant quattro

200 2.2 Turbo Avant quattro | 2,2 | 162 | 3B | 3.1989-11.1990 | Uklad sterowania silnika Motronic M | 43


DVD 2017/2:PKW:AUDI:200 2.2 Turbo quattro

AUDI 200 2.2 Turbo quattro

200 2.2 Turbo quattro | 2,2 | 162 | 3B | 3.1989-1.1991 | Uklad sterowania silnika Motronic M | 43


DVD 2017/2:PKW:CHEVROLET:Cruze Limited 1.4

CHEVROLET Cruze Limited 1.4

Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Elektronika komfortu Sterownik fotela | 42
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Informacje dla kierowcy Audio | 4B
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Poduszka powietrzna SDM | 30
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Uklad zapobieg.zablok. ABS | 4F
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Informacje dla kierowcy Telefon | 42
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Centrala elektroniczna ZE | 4C
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Informacje dla kierowcy Telefon | 42
Cruze Limited 1.4 | 1,4 | 0 | LUV | 9.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57


DVD 2017/2:PKW:CHEVROLET:Cruze Limited 1.8

CHEVROLET Cruze Limited 1.8

Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Informacje dla kierowcy Telefon | 42
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Elektronika komfortu Sterownik fotela | 42
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Informacje dla kierowcy Telefon | 42
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Uklad zapobieg.zablok. ABS | 4F
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Centrala elektroniczna ZE | 4C
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Poduszka powietrzna SDM | 30
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze Limited 1.8 | 1,8 | 0 | LWE | 9.2015- | Informacje dla kierowcy Audio | 4B


DVD 2017/2:PKW:CHEVROLET:Cruze Limited Flex 1.8

CHEVROLET Cruze Limited Flex 1.8

Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Uklad zapobieg.zablok. ABS | 4F
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 4B
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 4B
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Informacje dla kierowcy Telefon | 42
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Informacje dla kierowcy Telefon | 42
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Oswietlenie Sterowanie swiatel drogowych | 42
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Ster.skrzyni biegów Automat 6-biegowy | 57
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Poduszka powietrzna SDM | 30
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Centrala elektroniczna ZE | 4C
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Informacje dla kierowcy Audio | 4B
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Elektronika komfortu Sterownik fotela | 42
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 36
Cruze Limited Flex 1.8 | 1,8 | 0 | LUW | 9.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57


DVD 2017/2:PKW:DODGE:Ram 2500 5.2

DODGE Ram 2500 5.2

Ram 2500 5.2 | 5,2 | 162 | ELF | 9.1993-8.1996 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
Ram 2500 5.2 | 5,2 | 162 | ELF | 9.1993-8.1996 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 2500 5.2 | 5,2 | 162 | ELF | 9.1993-8.1996 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 5.2 | 5,2 | 162 | ELF | 9.1993-8.1996 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 5.2 | 5,2 | 162 | ELF | 9.1993-8.1996 | Poduszka powietrzna AB TRW | 26
Ram 2500 5.2 | 5,2 | 162 | ELF | 9.1993-8.1996 | Uklad sterowania silnika JTEC | 47
Ram 2500 5.2 | 5,2 | 162 | ELF | 9.1993-8.1996 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 2500 5.2 | 5,2 | 162 | ELF | 9.1993-8.1996 | Poduszka powietrzna AB | 26
Ram 2500 5.2 | 5,2 | 162 | ELF | 9.1993-8.1996 | Elektronika komfortu Sterownik radiowy | 4B


DVD 2017/2:PKW:DODGE:Ram 2500 5.2 4x4

DODGE Ram 2500 5.2 4x4

Ram 2500 5.2 4x4 | 5,2 | 162 | ELF | 9.1993-8.1996 | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Ram 2500 5.2 4x4 | 5,2 | 162 | ELF | 9.1993-8.1996 | Poduszka powietrzna AB TRW | 26
Ram 2500 5.2 4x4 | 5,2 | 162 | ELF | 9.1993-8.1996 | Ogrzewanie/klimatyzacja Klimatyzacja | 58
Ram 2500 5.2 4x4 | 5,2 | 162 | ELF | 9.1993-8.1996 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 5.2 4x4 | 5,2 | 162 | ELF | 9.1993-8.1996 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Ram 2500 5.2 4x4 | 5,2 | 162 | ELF | 9.1993-8.1996 | Uklad sterowania silnika JTEC | 47
Ram 2500 5.2 4x4 | 5,2 | 162 | ELF | 9.1993-8.1996 | Elektronika komfortu Sterownik radiowy | 4B
Ram 2500 5.2 4x4 | 5,2 | 162 | ELF | 9.1993-8.1996 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43


DVD 2017/2:PKW:LAMBORGHINI:Aventador LP 750-4 Superveloce 6.5

LAMBORGHINI Aventador LP 750-4 Superveloce 6.5

Aventador LP 750-4 Superveloce 6.5 | 6,5 | 552 | 6.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36


DVD 2017/2:PKW:PEUGEOT:308 2.0 BlueHDi

PEUGEOT 308 2.0 BlueHDi

308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Uklad sterowania silnika CR/EDC Delphi | 45
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Elektronika komfortu Dolny panel obslugi | 42
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Elektronika komfortu Centralny sterownik drzwi | 42
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Centrala elektroniczna ZE | 57
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Poduszka powietrzna AB | 36
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Informacje dla kierowcy Audio / telematyka | 57
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 2.0 BlueHDi | 2 | 110 | AHR | 4.2015- | Uklad sterowania silnika Automatyka start/stop | 57


DVD 2017/2:PKW:PEUGEOT:308 2.0 BlueHDi SW

PEUGEOT 308 2.0 BlueHDi SW

308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Uklad sterowania silnika CR/EDC Delphi | 45
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Poduszka powietrzna AB | 36
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Elektronika komfortu Centralny sterownik drzwi | 42
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Centrala elektroniczna ZE | 57
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Informacje dla kierowcy Audio / telematyka | 57
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Elektronika komfortu Dolny panel obslugi | 42
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Uklad sterowania silnika Automatyka start/stop | 57
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 2.0 BlueHDi SW | 2 | 110 | AHR | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:TOYOTA:Auris 1.2 Turbo

TOYOTA Auris 1.2 Turbo

Auris 1.2 Turbo | 1,2 | 85 | 8NRFTS | 5.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Auris 1.2 Turbo | 1,2 | 85 | 8NRFTS | 5.2015- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Auris 1.2 Turbo | 1,2 | 85 | 8NRFTS | 5.2015- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Auris 1.2 Turbo | 1,2 | 85 | 8NRFTS | 5.2015- | Elektronika komfortu Panel obslugi dachu | 42
Auris 1.2 Turbo | 1,2 | 85 | 8NRFTS | 5.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Auris 1.2 Turbo | 1,2 | 85 | 8NRFTS | 5.2015- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Auris 1.2 Turbo | 1,2 | 85 | 8NRFTS | 5.2015- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Auris 1.2 Turbo | 1,2 | 85 | 8NRFTS | 5.2015- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Auris 1.2 Turbo | 1,2 | 85 | 8NRFTS | 5.2015- | Centrala elektroniczna ZE | 4B
Auris 1.2 Turbo | 1,2 | 85 | 8NRFTS | 5.2015- | Poduszka powietrzna AB | 30
Auris 1.2 Turbo | 1,2 | 85 | 8NRFTS | 5.2015- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Auris 1.2 Turbo | 1,2 | 85 | 8NRFTS | 5.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
Auris 1.2 Turbo | 1,2 | 85 | 8NRFTS | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Auris 1.2 Turbo | 1,2 | 85 | 8NRFTS | 5.2015- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Auris 1.2 Turbo | 1,2 | 85 | 8NRFTS | 5.2015- | Oprzyrzadowanie Tablica wskazników | 42
Auris 1.2 Turbo | 1,2 | 85 | 8NRFTS | 5.2015- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Auris 1.2 Turbo | 1,2 | 85 | 8NRFTS | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Auris 1.2 Turbo | 1,2 | 85 | 8NRFTS | 5.2015- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Auris 1.2 Turbo | 1,2 | 85 | 8NRFTS | 5.2015- | Informacje dla kierowcy System nawigacyjny | 30


DVD 2017/2:PKW:TOYOTA:Auris 1.2 Turbo Touring Sports

TOYOTA Auris 1.2 Turbo Touring Sports

Auris 1.2 Turbo Touring Sports | 1,2 | 85 | 8NRFTS | 5.2015- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:TOYOTA:Avensis 1.6 D-4D

TOYOTA Avensis 1.6 D-4D

Avensis 1.6 D-4D | 1,6 | 82 | 1WW | 5.2015- | Informacje dla kierowcy System nawigacyjny | 30
Avensis 1.6 D-4D | 1,6 | 82 | 1WW | 5.2015- | Oswietlenie Regulacja poziomu reflektorów | 42


DVD 2017/2:PKW:TOYOTA:Avensis 1.6 D-4D Wagon

TOYOTA Avensis 1.6 D-4D Wagon

Avensis 1.6 D-4D Wagon | 1,6 | 82 | 1WW | 5.2015- | Oswietlenie Regulacja poziomu reflektorów | 42
Avensis 1.6 D-4D Wagon | 1,6 | 82 | 1WW | 5.2015- | Informacje dla kierowcy System nawigacyjny | 30


DVD 2017/2:PKW:VOLVO:S60 CC D5 AWD

VOLVO S60 CC D5 AWD

S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Centrala elektroniczna ZE | 4C
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Informacje dla kierowcy Tuner TV | 30
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Poduszka powietrzna AB | 5A
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Informacje dla kierowcy Audio | 30
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F


DVD 2017/2:PKW:VOLVO:V40 CC 2.0 D3

VOLVO V40 CC 2.0 D3

V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Poduszka powietrzna AB | 5A
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Informacje dla kierowcy Audio | 30
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Informacje dla kierowcy Tuner TV | 30
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Centrala elektroniczna ZE | 4C
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Informacje dla kierowcy Audio-Gateway | 47
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 CC 2.0 D3 | 2 | 110 | D4204T9 | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Informacje dla kierowcy Audio-Gateway | 47
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Informacje dla kierowcy Tuner TV | 30
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Centrala elektroniczna ZE | 4C
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Poduszka powietrzna AB | 5A
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Elektronika komfortu Sterownik przyczepy | 30
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Informacje dla kierowcy Audio | 30
V40 CC 2.0 D3 | 2 | 110 | D5204T6 | 1.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36


DVD 2017/2:PKW:VOLVO:V40 CC 2.0 T3

VOLVO V40 CC 2.0 T3

V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Informacje dla kierowcy Audio | 30
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Centrala elektroniczna ZE | 4C
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Poduszka powietrzna AB | 5A
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Informacje dla kierowcy Tuner TV | 30
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 CC 2.0 T3 | 2 | 112 | B4204T37 | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30


DVD 2017/2:PKW:VOLVO:V40 CC 2.0 T5

VOLVO V40 CC 2.0 T5

V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Centrala elektroniczna ZE | 4C
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Oprzyrzadowanie Tablica wskazników | 57
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Informacje dla kierowcy Audio-Gateway | 47
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Poduszka powietrzna AB | 5A
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Uklad sterowania silnika Motronic ME | 4K
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Informacje dla kierowcy Audio | 30
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Elektronika komfortu Sterownik przyczepy | 30
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Elektronika komfortu Pamiec siedzen str.K | 42
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Informacje dla kierowcy Tuner TV | 30
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 CC 2.0 T5 | 2 | 157 | B5204T9 | 1.2013-7.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36


DVD 2017/2:PKW:VOLVO:V40 CC 2.5 T5

VOLVO V40 CC 2.5 T5

V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Oprzyrzadowanie Tablica wskazników | 57
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Informacje dla kierowcy Audio | 30
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Informacje dla kierowcy Tuner TV | 30
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Poduszka powietrzna AB | 5A
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Uklad sterowania silnika Motronic ME | 4K
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Centrala elektroniczna ZE | 4C
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Elektronika komfortu Pamiec siedzen str.K | 42
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Elektronika komfortu Sterownik przyczepy | 30
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Informacje dla kierowcy Audio-Gateway | 47
V40 CC 2.5 T5 | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30


DVD 2017/2:PKW:VOLVO:V40 CC 2.5 T5 AWD

VOLVO V40 CC 2.5 T5 AWD

V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Uklad sterowania silnika Motronic ME | 4K
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Elektronika komfortu Pamiec siedzen str.K | 42
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Informacje dla kierowcy Tuner TV | 30
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Informacje dla kierowcy Audio-Gateway | 47
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Oprzyrzadowanie Tablica wskazników | 57
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Informacje dla kierowcy Audio | 30
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Centrala elektroniczna ZE | 4C
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Poduszka powietrzna AB | 5A
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Elektronika komfortu Sterownik przyczepy | 30
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 CC 2.5 T5 AWD | 2,5 | 183 | B5254T1... | 1.2013-7.2015 | Informacje dla kierowcy Cyfrowy system audio | 30


DVD 2017/2:PKW:VOLVO:V40 II 1.5 T2

VOLVO V40 II 1.5 T2

V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Informacje dla kierowcy Audio | 30
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Centrala elektroniczna ZE | 4C
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Poduszka powietrzna AB | 5A
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Informacje dla kierowcy Tuner TV | 30
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Informacje dla kierowcy Audio-Gateway | 47
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 II 1.5 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30


DVD 2017/2:PKW:VOLVO:V40 II 1.5 T3

VOLVO V40 II 1.5 T3

V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Informacje dla kierowcy Audio | 30
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Informacje dla kierowcy Audio-Gateway | 47
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Centrala elektroniczna ZE | 4C
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Informacje dla kierowcy Tuner TV | 30
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Poduszka powietrzna AB | 5A
V40 II 1.5 T3 | 1,5 | 112 | B4154T4 | 9.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57


DVD 2017/2:PKW:VOLVO:V40 II 2.0 T3

VOLVO V40 II 2.0 T3

V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Centrala elektroniczna ZE | 4C
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Informacje dla kierowcy Audio-Gateway | 47
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Informacje dla kierowcy Audio | 30
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Informacje dla kierowcy Tuner TV | 30
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Poduszka powietrzna AB | 5A
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 II 2.0 T3 | 2 | 112 | B4204T37 | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:VOLVO:V60 CC D3

VOLVO V60 CC D3

V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Centrala elektroniczna ZE | 4C
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Informacje dla kierowcy Audio | 30
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Informacje dla kierowcy Tuner TV | 30
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Poduszka powietrzna AB | 5A
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 CC D3 | 2 | 110 | D4204T4 | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F


DVD 2017/2:PKW:VOLVO:V70 III D2

VOLVO V70 III D2

V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Poduszka powietrzna AB | 5A
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Informacje dla kierowcy Tuner TV | 30
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Przeglad systemu Przeglad pojazdu | 2B
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 30
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Informacje dla kierowcy Audio-Gateway | 47
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Centrala elektroniczna ZE | 4C
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Informacje dla kierowcy Audio | 30
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Elektronika komfortu Sterownik klapy tylnej | 57
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V70 III D2 | 2 | 88 | D4204T20 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43


DVD 2017/2:PKW:VOLVO:XC60 2.0T FWD

VOLVO XC60 2.0T FWD

XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Centrala elektroniczna ZE | 4C
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Przeglad systemu Przeglad pojazdu | 2B
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Audio-Gateway | 47
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Poduszka powietrzna AB | 44
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Audio | 30
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Interfejs audio USB | 30
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Naped DVD | 22
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy System nawigacyjny | 30
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Subwoofer | 25
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Tuner TV | 30
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Elektronika komfortu Sterownik przyczepy | 30
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Uklad sterowania silnika Motronic MED | 30
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 2.0T FWD | 2 | 149 | B4204T6 | 8.2010-7.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36


DVD 2017/2:PKW:VOLVO:XC60 D3 FWD

VOLVO XC60 D3 FWD

XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Informacje dla kierowcy Audio | 30
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Centrala elektroniczna ZE | 4C
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Poduszka powietrzna AB | 5A
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Informacje dla kierowcy Tuner TV | 30
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
XC60 D3 FWD | 2 | 110 | D4204T4 | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Oprzyrzadowanie Tablica wskazników | 57
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Poduszka powietrzna AB | 5A
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Centrala elektroniczna ZE | 4C
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Poduszka powietrzna AB | 44
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Informacje dla kierowcy Tuner TV | 30
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Informacje dla kierowcy System nawigacyjny | 30
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Informacje dla kierowcy Audio | 30
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Informacje dla kierowcy Naped DVD | 22
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Informacje dla kierowcy Audio-Gateway | 47
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Przeglad systemu Przeglad pojazdu | 2B
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Informacje dla kierowcy Interfejs audio USB | 30
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Elektronika komfortu Sterownik przyczepy | 30
XC60 D3 FWD | 2 | 100 | D5204T7 | 8.2012-7.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F


DVD 2017/2:PKW:VOLVO:XC60 D4 FWD

VOLVO XC60 D4 FWD

XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Audio | 30
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Tuner TV | 30
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Centrala elektroniczna ZE | 4C
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Poduszka powietrzna AB | 5A
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 D4 FWD | 2 | 140 | D4204T14 | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Informacje dla kierowcy Audio | 30
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Informacje dla kierowcy System nawigacyjny | 30
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Informacje dla kierowcy Interfejs audio USB | 30
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Informacje dla kierowcy Tuner TV | 30
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Informacje dla kierowcy Audio-Gateway | 47
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Oprzyrzadowanie Tablica wskazników | 57
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Informacje dla kierowcy Naped DVD | 22
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Poduszka powietrzna AB | 5A
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Elektronika komfortu Sterownik przyczepy | 30
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Centrala elektroniczna ZE | 4C
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 D4 FWD | 2 | 133 | D4204T5 | 8.2013-7.2015 | Przeglad systemu Przeglad pojazdu | 2B
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Przeglad systemu Przeglad pojazdu | 2B
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Elektronika komfortu Sterownik przyczepy | 30
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Informacje dla kierowcy System nawigacyjny | 30
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Centrala elektroniczna ZE | 4C
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Oprzyrzadowanie Tablica wskazników | 57
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Informacje dla kierowcy Audio-Gateway | 47
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Informacje dla kierowcy Tuner TV | 30
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Poduszka powietrzna AB | 44
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Informacje dla kierowcy Naped DVD | 22
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Poduszka powietrzna AB | 5A
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Informacje dla kierowcy Audio | 30
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Informacje dla kierowcy Interfejs audio USB | 30
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 D4 FWD | 2 | 120 | D5204T3 | 8.2012-7.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F


DVD 2017/2:PKW:VOLVO:S60 CC D4

VOLVO S60 CC D4

S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Poduszka powietrzna AB | 5A
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Centrala elektroniczna ZE | 4C
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Audio | 30
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Tuner TV | 30
S60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36


DVD 2017/2:PKW:VOLVO:S60 CC T5 AWD

VOLVO S60 CC T5 AWD

S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Informacje dla kierowcy Audio | 30
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Uklad sterowania silnika Motronic ME | 4K
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Centrala elektroniczna ZE | 4C
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Poduszka powietrzna AB | 5A
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 CC T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Informacje dla kierowcy Tuner TV | 30


DVD 2017/2:PKW:VOLVO:S60 II D2

VOLVO S60 II D2

S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Centrala elektroniczna ZE | 4C
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Poduszka powietrzna AB | 5A
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Informacje dla kierowcy Audio | 30
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Informacje dla kierowcy Tuner TV | 30
S60 II D2 | 2 | 88 | D4204T... | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22


DVD 2017/2:PKW:VOLVO:V40 CC 1.5 T3

VOLVO V40 CC 1.5 T3

V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Poduszka powietrzna AB | 5A
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Centrala elektroniczna ZE | 4C
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Informacje dla kierowcy Tuner TV | 30
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Informacje dla kierowcy Audio | 30
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 CC 1.5 T3 | 1,5 | 112 | B4154T4 | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C


DVD 2017/2:PKW:VOLVO:V40 CC 1.6 D2

VOLVO V40 CC 1.6 D2

V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Elektronika komfortu Sterownik przyczepy | 30
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Centrala elektroniczna ZE | 4C
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Informacje dla kierowcy Tuner TV | 30
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Poduszka powietrzna AB | 5A
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Informacje dla kierowcy Audio | 30
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Informacje dla kierowcy Audio-Gateway | 47
V40 CC 1.6 D2 | 1,6 | 84 | D4162T | 1.2013- | Elektronika komfortu Pamiec siedzen str.K | 42


DVD 2017/2:PKW:VOLVO:V40 CC 1.6 T4

VOLVO V40 CC 1.6 T4

V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Informacje dla kierowcy Tuner TV | 30
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Oprzyrzadowanie Tablica wskazników | 57
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Elektronika komfortu Pamiec siedzen str.K | 42
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Centrala elektroniczna ZE | 4C
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Uklad sterowania silnika Motronic MED | 30
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Informacje dla kierowcy Audio-Gateway | 47
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Poduszka powietrzna AB | 5A
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Informacje dla kierowcy Audio | 30
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Elektronika komfortu Sterownik przyczepy | 30
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 CC 1.6 T4 | 1,6 | 132 | B4164T | 1.2013-7.2015 | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D


DVD 2017/2:PKW:VOLVO:V40 CC 2.0 D2

VOLVO V40 CC 2.0 D2

V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Informacje dla kierowcy Tuner TV | 30
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Informacje dla kierowcy Audio-Gateway | 47
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Poduszka powietrzna AB | 5A
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Centrala elektroniczna ZE | 4C
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Informacje dla kierowcy Audio | 30
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 CC 2.0 D2 | 2 | 88 | D4204T8 | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22


DVD 2017/2:PKW:VOLVO:V40 CC 2.0 D4

VOLVO V40 CC 2.0 D4

V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Poduszka powietrzna AB | 5A
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Informacje dla kierowcy Audio | 30
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Centrala elektroniczna ZE | 4C
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Informacje dla kierowcy Tuner TV | 30
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Informacje dla kierowcy Audio-Gateway | 47
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 CC 2.0 D4 | 2 | 140 | D4204T14 | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Centrala elektroniczna ZE | 4C
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Informacje dla kierowcy Audio | 30
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Oprzyrzadowanie Tablica wskazników | 57
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Informacje dla kierowcy Audio-Gateway | 47
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Informacje dla kierowcy Tuner TV | 30
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Poduszka powietrzna AB | 5A
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Elektronika komfortu Sterownik przyczepy | 30
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 CC 2.0 D4 | 2 | 130 | D5204T4 | 1.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C


DVD 2017/2:PKW:VOLVO:V40 CC 2.0 T4

VOLVO V40 CC 2.0 T4

V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Informacje dla kierowcy Audio-Gateway | 47
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Oprzyrzadowanie Tablica wskazników | 57
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Uklad sterowania silnika Motronic ME | 4K
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Informacje dla kierowcy Audio | 30
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Poduszka powietrzna AB | 5A
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Centrala elektroniczna ZE | 4C
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Elektronika komfortu Pamiec siedzen str.K | 42
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Elektronika komfortu Sterownik przyczepy | 30
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Informacje dla kierowcy Tuner TV | 30
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 CC 2.0 T4 | 2 | 132 | B5204T8 | 1.2013-7.2015 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57


DVD 2017/2:PKW:VOLVO:V40 CC 2.0 T4 AWD

VOLVO V40 CC 2.0 T4 AWD

V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Centrala elektroniczna ZE | 4C
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Informacje dla kierowcy Audio | 30
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Poduszka powietrzna AB | 5A
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | Informacje dla kierowcy Tuner TV | 30
V40 CC 2.0 T4 AWD | 2 | 140 | B4204T21 | 8.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Informacje dla kierowcy Tuner TV | 30
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Elektronika komfortu Sterownik przyczepy | 30
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Poduszka powietrzna AB | 5A
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Informacje dla kierowcy Audio-Gateway | 47
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Oprzyrzadowanie Tablica wskazników | 57
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Informacje dla kierowcy Audio | 30
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Uklad sterowania silnika Motronic ME | 4K
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Elektronika komfortu Pamiec siedzen str.K | 42
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Centrala elektroniczna ZE | 4C
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 CC 2.0 T4 AWD | 2 | 132 | B5204T8 | 9.2013-7.2015 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C


DVD 2017/2:PKW:VOLVO:V40 CC 2.0 T5 AWD

VOLVO V40 CC 2.0 T5 AWD

V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Poduszka powietrzna AB | 5A
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Centrala elektroniczna ZE | 4C
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Informacje dla kierowcy Tuner TV | 30
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Oprzyrzadowanie Tablica wskazników | 57
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Informacje dla kierowcy Audio | 30
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Elektronika komfortu Sterownik przyczepy | 30
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Informacje dla kierowcy Audio-Gateway | 47
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 CC 2.0 T5 AWD | 2 | 180 | B4204T11 | 11.2014- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Uklad sterowania silnika Motronic ME | 4K
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Poduszka powietrzna AB | 5A
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Oprzyrzadowanie Tablica wskazników | 57
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Informacje dla kierowcy Tuner TV | 30
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Elektronika komfortu Sterownik przyczepy | 30
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Informacje dla kierowcy Audio | 30
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Elektronika komfortu Pamiec siedzen str.K | 42
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Centrala elektroniczna ZE | 4C
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Informacje dla kierowcy Audio-Gateway | 47
V40 CC 2.0 T5 AWD | 2 | 157 | B5204T9 | 1.2013-7.2015 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22


DVD 2017/2:PKW:VOLVO:V40 II 2.0 T2

VOLVO V40 II 2.0 T2

V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Poduszka powietrzna AB | 5A
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Centrala elektroniczna ZE | 4C
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Informacje dla kierowcy Tuner TV | 30
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Informacje dla kierowcy Audio-Gateway | 47
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Poduszka powietrzna Uklad detekcji potracenia pieszego | 4D
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V40 II 2.0 T2 | 2 | 90 | B4204T38 | 9.2015- | Informacje dla kierowcy Audio | 30


DVD 2017/2:PKW:VOLVO:V60 CC D4

VOLVO V60 CC D4

V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Poduszka powietrzna AB | 5A
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Tuner TV | 30
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Audio | 30
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 CC D4 | 2 | 140 | D4204T14 | 8.2015- | Centrala elektroniczna ZE | 4C


DVD 2017/2:PKW:VOLVO:V60 CC D5 AWD

VOLVO V60 CC D5 AWD

V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Centrala elektroniczna ZE | 4C
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Informacje dla kierowcy Audio | 30
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Informacje dla kierowcy Tuner TV | 30
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Poduszka powietrzna AB | 5A
V60 CC D5 AWD | 2,4 | 140 | D5244T21 | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42


DVD 2017/2:PKW:VOLVO:XC60 3.2 FWD

VOLVO XC60 3.2 FWD

XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Uklad sterowania silnika MEDEN | 4B
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy System nawigacyjny | 30
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Poduszka powietrzna AB | 44
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy Tuner TV | 30
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy Audio | 30
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy Audio-Gateway | 47
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Centrala elektroniczna ZE | 4C
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy Subwoofer | 25
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy Naped DVD | 22
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 3.2 FWD | 3,2 | 175 | B6324S | 8.2009-7.2010 | Informacje dla kierowcy Interfejs audio USB | 30
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Przeglad systemu Przeglad pojazdu | 2B
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy System nawigacyjny | 30
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy Subwoofer | 25
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy Interfejs audio USB | 30
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy Tuner TV | 30
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy Audio | 30
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Uklad sterowania silnika MEDEN | 4B
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy Naped DVD | 22
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Centrala elektroniczna ZE | 4C
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Elektronika komfortu Sterownik przyczepy | 30
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Poduszka powietrzna AB | 44
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy Audio-Gateway | 47
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 3.2 FWD | 3,2 | 168 | B6324S2 | 8.2009-7.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Tuner TV | 30
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Subwoofer | 25
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Uklad sterowania silnika MEDEN | 4B
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Audio | 30
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Poduszka powietrzna AB | 44
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Interfejs audio USB | 30
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Przeglad systemu Przeglad pojazdu | 2B
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Centrala elektroniczna ZE | 4C
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy System nawigacyjny | 30
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Poduszka powietrzna AB | 5A
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Naped DVD | 22
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Informacje dla kierowcy Audio-Gateway | 47
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 3.2 FWD | 3,2 | 175 | B6324S4 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Naped DVD | 22
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Poduszka powietrzna AB | 44
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Oprzyrzadowanie Tablica wskazników | 57
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Interfejs audio USB | 30
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy System nawigacyjny | 30
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu Sterownik przyczepy | 30
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Uklad sterowania silnika MEDEN | 4B
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Poduszka powietrzna AB | 5A
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Subwoofer | 25
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Audio | 30
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Centrala elektroniczna ZE | 4C
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Audio-Gateway | 47
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Przeglad systemu Przeglad pojazdu | 2B
XC60 3.2 FWD | 3,2 | 179 | B6324S5 | 8.2010- | Informacje dla kierowcy Tuner TV | 30


DVD 2017/2:PKW:VOLVO:XC60 T5 FWD

VOLVO XC60 T5 FWD

XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy System nawigacyjny | 30
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Audio | 30
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Interfejs audio USB | 30
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Poduszka powietrzna AB | 5A
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Naped DVD | 22
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Tuner TV | 30
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Audio-Gateway | 47
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Centrala elektroniczna ZE | 4C
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Przeglad systemu Przeglad pojazdu | 2B
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 30
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 T5 FWD | 2 | 180 | B4204T11 | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Informacje dla kierowcy Audio-Gateway | 47
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Informacje dla kierowcy Audio | 30
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Informacje dla kierowcy Interfejs audio USB | 30
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Centrala elektroniczna ZE | 4C
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 30
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Poduszka powietrzna AB | 5A
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Informacje dla kierowcy System nawigacyjny | 30
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Informacje dla kierowcy Tuner TV | 30
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Informacje dla kierowcy Naped DVD | 22
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Informacje dla kierowcy Subwoofer | 25
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
XC60 T5 FWD | 2 | 162 | B4204T15 | 8.2013- | Przeglad systemu Przeglad pojazdu | 2B
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Przeglad systemu Przeglad pojazdu | 2B
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Informacje dla kierowcy Audio-Gateway | 47
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Poduszka powietrzna AB | 5A
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Poduszka powietrzna AB | 44
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Uklad sterowania silnika Motronic MED | 30
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Informacje dla kierowcy Subwoofer | 25
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Centrala elektroniczna ZE | 4C
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Informacje dla kierowcy Audio | 30
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Oprzyrzadowanie Przyrzad uniwersalny | 57
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Informacje dla kierowcy Tuner TV | 30
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Informacje dla kierowcy Interfejs audio USB | 30
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Informacje dla kierowcy System nawigacyjny | 30
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Elektronika komfortu Sterownik przyczepy | 30
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Oprzyrzadowanie Tablica wskazników | 57
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Informacje dla kierowcy Naped DVD | 22
XC60 T5 FWD | 2 | 177 | B4204T7 | 8.2010-7.2014 | Elektronika komfortu Sterownik klapy tylnej | 57


DVD 2017/2:PKW:VOLVO:XC60 T6 FWD

VOLVO XC60 T6 FWD

XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Przeglad systemu Przeglad pojazdu | 2B
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy Interfejs audio USB | 30
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Elektronika komfortu Sterownik przyczepy | 30
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Elektronika komfortu Sterownik klapy tylnej | 57
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy System nawigacyjny | 30
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy Audio-Gateway | 47
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Poduszka powietrzna AB | 5A
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Oswietlenie ALWR / reflektory ksenonowe | 36
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy Naped DVD | 22
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy Audio | 30
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy Tuner TV | 30
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Oprzyrzadowanie Tablica wskazników | 57
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Centrala elektroniczna ZE | 4C
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Informacje dla kierowcy Telefon Bluetooth | 30
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
XC60 T6 FWD | 2 | 225 | B4204T9 | 8.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30


DVD 2017/2:PKW:DAIHATSU:Move 0.7 i

DAIHATSU Move 0.7 i

Move 0.7 i | 0,7 | 38 | KFVE | 12.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Move 0.7 i | 0,7 | 38 | KFVE | 12.2014- | Uklad sterowania silnika Automatyka Start/Stop | 01
Move 0.7 i | 0,7 | 38 | KFVE | 12.2014- | Uklad sterowania silnika EFI/MPI | 42
Move 0.7 i | 0,7 | 38 | KFVE | 12.2014- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Move 0.7 i | 0,7 | 38 | KFVE | 12.2014- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:HONDA:JADE 1.5 i Hybrid

HONDA JADE 1.5 i Hybrid

JADE 1.5 i Hybrid | 1,5 | 96 | LEB | 2.2015- | Uklad hamulcowy Hamulec elektrohydrauliczny | 4F


DVD 2017/2:PKW:JAGUAR:XF 2.0 E-PERFORMANCE

JAGUAR XF 2.0 E-PERFORMANCE

XF 2.0 E-PERFORMANCE | 2 | 120 | 10.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XF 2.0 E-PERFORMANCE | 2 | 120 | 10.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF 2.0 E-PERFORMANCE | 2 | 120 | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 42
XF 2.0 E-PERFORMANCE | 2 | 120 | 10.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
XF 2.0 E-PERFORMANCE | 2 | 120 | 10.2015- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
XF 2.0 E-PERFORMANCE | 2 | 120 | 10.2015- | Przeglad systemu Przeglad ukladu | 03
XF 2.0 E-PERFORMANCE | 2 | 120 | 10.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
XF 2.0 E-PERFORMANCE | 2 | 120 | 10.2015- | Oprzyrzadowanie Tablica wskazników | 42
XF 2.0 E-PERFORMANCE | 2 | 120 | 10.2015- | Centrala elektroniczna ZE | 5A
XF 2.0 E-PERFORMANCE | 2 | 120 | 10.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF 2.0 E-PERFORMANCE | 2 | 120 | 10.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
XF 2.0 E-PERFORMANCE | 2 | 120 | 10.2015- | Poduszka powietrzna AB | 30
XF 2.0 E-PERFORMANCE | 2 | 120 | 10.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XF 2.0 E-PERFORMANCE | 2 | 120 | 10.2015- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF 2.0 E-PERFORMANCE | 2 | 120 | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 42
XF 2.0 E-PERFORMANCE | 2 | 120 | 10.2015- | Uklad sterowania silnika CR/EDC | 5A
XF 2.0 E-PERFORMANCE | 2 | 120 | 10.2015- | Informacje dla kierowcy Panel obslugi Telematik | 30
XF 2.0 E-PERFORMANCE | 2 | 120 | 10.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XF 2.0 E-PERFORMANCE | 2 | 120 | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
XF 2.0 E-PERFORMANCE | 2 | 120 | 10.2015- | Elektronika komfortu Sterownik przyczepy | 4H
XF 2.0 E-PERFORMANCE | 2 | 120 | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
XF 2.0 E-PERFORMANCE | 2 | 120 | 10.2015- | Systemy diagn./magistrali Gateway | 4F


DVD 2017/2:PKW:JAGUAR:XF 3.0 35t

JAGUAR XF 3.0 35t

XF 3.0 35t | 3 | 250 | AJ 126 | 10.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
XF 3.0 35t | 3 | 250 | AJ 126 | 10.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF 3.0 35t | 3 | 250 | AJ 126 | 10.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
XF 3.0 35t | 3 | 250 | AJ 126 | 10.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XF 3.0 35t | 3 | 250 | AJ 126 | 10.2015- | Elektronika komfortu Sterownik przyczepy | 4H
XF 3.0 35t | 3 | 250 | AJ 126 | 10.2015- | Systemy diagn./magistrali Gateway | 4F
XF 3.0 35t | 3 | 250 | AJ 126 | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 42
XF 3.0 35t | 3 | 250 | AJ 126 | 10.2015- | Przeglad systemu Przeglad ukladu | 03
XF 3.0 35t | 3 | 250 | AJ 126 | 10.2015- | Oprzyrzadowanie Tablica wskazników | 42
XF 3.0 35t | 3 | 250 | AJ 126 | 10.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XF 3.0 35t | 3 | 250 | AJ 126 | 10.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XF 3.0 35t | 3 | 250 | AJ 126 | 10.2015- | Uklad sterowania silnika Motronic MED | 57
XF 3.0 35t | 3 | 250 | AJ 126 | 10.2015- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF 3.0 35t | 3 | 250 | AJ 126 | 10.2015- | Centrala elektroniczna ZE | 5A
XF 3.0 35t | 3 | 250 | AJ 126 | 10.2015- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
XF 3.0 35t | 3 | 250 | AJ 126 | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 42
XF 3.0 35t | 3 | 250 | AJ 126 | 10.2015- | Poduszka powietrzna AB | 30
XF 3.0 35t | 3 | 250 | AJ 126 | 10.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
XF 3.0 35t | 3 | 250 | AJ 126 | 10.2015- | Informacje dla kierowcy Panel obslugi Telematik | 30
XF 3.0 35t | 3 | 250 | AJ 126 | 10.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XF 3.0 35t | 3 | 250 | AJ 126 | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
XF 3.0 35t | 3 | 250 | AJ 126 | 10.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF 3.0 35t | 3 | 250 | AJ 126 | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F


DVD 2017/2:PKW:JAGUAR:XF 3.0 35t AWD

JAGUAR XF 3.0 35t AWD

XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 42
XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | Uklad sterowania silnika Motronic MED | 57
XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | Systemy diagn./magistrali Gateway | 4F
XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | Informacje dla kierowcy Modul portu HLK | 4F
XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | Informacje dla kierowcy Panel obslugi Telematik | 30
XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | Elektronika komfortu Sterownik przyczepy | 4H
XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | Poduszka powietrzna AB | 30
XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | Oprzyrzadowanie Tablica wskazników | 42
XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | Przeglad systemu Przeglad ukladu | 03
XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | Centrala elektroniczna ZE | 5A
XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 42
XF 3.0 35t AWD | 3 | 250 | AJ 126 | 10.2015- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F


DVD 2017/2:PKW:JAGUAR:XF 3.0 S AWD

JAGUAR XF 3.0 S AWD

XF 3.0 S AWD | 3 | 280 | AJ 126 | 10.2015- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF 3.0 S AWD | 3 | 280 | AJ 126 | 10.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XF 3.0 S AWD | 3 | 280 | AJ 126 | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 42
XF 3.0 S AWD | 3 | 280 | AJ 126 | 10.2015- | Oprzyrzadowanie Tablica wskazników | 42
XF 3.0 S AWD | 3 | 280 | AJ 126 | 10.2015- | Poduszka powietrzna AB | 30
XF 3.0 S AWD | 3 | 280 | AJ 126 | 10.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
XF 3.0 S AWD | 3 | 280 | AJ 126 | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 42
XF 3.0 S AWD | 3 | 280 | AJ 126 | 10.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XF 3.0 S AWD | 3 | 280 | AJ 126 | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
XF 3.0 S AWD | 3 | 280 | AJ 126 | 10.2015- | Elektronika komfortu Sterownik przyczepy | 4H
XF 3.0 S AWD | 3 | 280 | AJ 126 | 10.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF 3.0 S AWD | 3 | 280 | AJ 126 | 10.2015- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
XF 3.0 S AWD | 3 | 280 | AJ 126 | 10.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF 3.0 S AWD | 3 | 280 | AJ 126 | 10.2015- | Centrala elektroniczna ZE | 5A
XF 3.0 S AWD | 3 | 280 | AJ 126 | 10.2015- | Informacje dla kierowcy Panel obslugi Telematik | 30
XF 3.0 S AWD | 3 | 280 | AJ 126 | 10.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XF 3.0 S AWD | 3 | 280 | AJ 126 | 10.2015- | Systemy diagn./magistrali Gateway | 4F
XF 3.0 S AWD | 3 | 280 | AJ 126 | 10.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
XF 3.0 S AWD | 3 | 280 | AJ 126 | 10.2015- | Przeglad systemu Przeglad ukladu | 03
XF 3.0 S AWD | 3 | 280 | AJ 126 | 10.2015- | Uklad sterowania silnika Motronic MED | 57
XF 3.0 S AWD | 3 | 280 | AJ 126 | 10.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 30


DVD 2017/2:PKW:JAGUAR:XF 2.0 20d

JAGUAR XF 2.0 20d

XF 2.0 20d | 2 | 132 | 10.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
XF 2.0 20d | 2 | 132 | 10.2015- | Przeglad systemu Przeglad ukladu | 03
XF 2.0 20d | 2 | 132 | 10.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF 2.0 20d | 2 | 132 | 10.2015- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF 2.0 20d | 2 | 132 | 10.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
XF 2.0 20d | 2 | 132 | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 42
XF 2.0 20d | 2 | 132 | 10.2015- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
XF 2.0 20d | 2 | 132 | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 42
XF 2.0 20d | 2 | 132 | 10.2015- | Elektronika komfortu Sterownik przyczepy | 4H
XF 2.0 20d | 2 | 132 | 10.2015- | Systemy diagn./magistrali Gateway | 4F
XF 2.0 20d | 2 | 132 | 10.2015- | Centrala elektroniczna ZE | 5A
XF 2.0 20d | 2 | 132 | 10.2015- | Informacje dla kierowcy Panel obslugi Telematik | 30
XF 2.0 20d | 2 | 132 | 10.2015- | Oprzyrzadowanie Tablica wskazników | 42
XF 2.0 20d | 2 | 132 | 10.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XF 2.0 20d | 2 | 132 | 10.2015- | Poduszka powietrzna AB | 30
XF 2.0 20d | 2 | 132 | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
XF 2.0 20d | 2 | 132 | 10.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XF 2.0 20d | 2 | 132 | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
XF 2.0 20d | 2 | 132 | 10.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
XF 2.0 20d | 2 | 132 | 10.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF 2.0 20d | 2 | 132 | 10.2015- | Uklad sterowania silnika CR/EDC | 5A
XF 2.0 20d | 2 | 132 | 10.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 30


DVD 2017/2:PKW:JAGUAR:XF 3.0 30d

JAGUAR XF 3.0 30d

XF 3.0 30d | 3 | 221 | 10.2015- | Systemy diagn./magistrali Gateway | 4F
XF 3.0 30d | 3 | 221 | 10.2015- | Elektronika komfortu Sterownik przyczepy | 4H
XF 3.0 30d | 3 | 221 | 10.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XF 3.0 30d | 3 | 221 | 10.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
XF 3.0 30d | 3 | 221 | 10.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF 3.0 30d | 3 | 221 | 10.2015- | Poduszka powietrzna AB | 30
XF 3.0 30d | 3 | 221 | 10.2015- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF 3.0 30d | 3 | 221 | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 42
XF 3.0 30d | 3 | 221 | 10.2015- | Oprzyrzadowanie Tablica wskazników | 42
XF 3.0 30d | 3 | 221 | 10.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XF 3.0 30d | 3 | 221 | 10.2015- | Centrala elektroniczna ZE | 5A
XF 3.0 30d | 3 | 221 | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
XF 3.0 30d | 3 | 221 | 10.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
XF 3.0 30d | 3 | 221 | 10.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XF 3.0 30d | 3 | 221 | 10.2015- | Informacje dla kierowcy System kamer | 4F
XF 3.0 30d | 3 | 221 | 10.2015- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
XF 3.0 30d | 3 | 221 | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 42
XF 3.0 30d | 3 | 221 | 10.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
XF 3.0 30d | 3 | 221 | 10.2015- | Przeglad systemu Przeglad ukladu | 03
XF 3.0 30d | 3 | 221 | 10.2015- | Motorsteuerung | 36
XF 3.0 30d | 3 | 221 | 10.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF 3.0 30d | 3 | 221 | 10.2015- | Informacje dla kierowcy Panel obslugi Telematik | 30


DVD 2017/2:PKW:JAGUAR:XF 3.0 S

JAGUAR XF 3.0 S

XF 3.0 S | 3 | 280 | AJ 126 | 10.2015- | Systemy diagn./magistrali Gateway | 4F
XF 3.0 S | 3 | 280 | AJ 126 | 10.2015- | Elektronika komfortu Sterownik przyczepy | 4H
XF 3.0 S | 3 | 280 | AJ 126 | 10.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XF 3.0 S | 3 | 280 | AJ 126 | 10.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XF 3.0 S | 3 | 280 | AJ 126 | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
XF 3.0 S | 3 | 280 | AJ 126 | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 42
XF 3.0 S | 3 | 280 | AJ 126 | 10.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
XF 3.0 S | 3 | 280 | AJ 126 | 10.2015- | Centrala elektroniczna ZE | 5A
XF 3.0 S | 3 | 280 | AJ 126 | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 42
XF 3.0 S | 3 | 280 | AJ 126 | 10.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XF 3.0 S | 3 | 280 | AJ 126 | 10.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
XF 3.0 S | 3 | 280 | AJ 126 | 10.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XF 3.0 S | 3 | 280 | AJ 126 | 10.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XF 3.0 S | 3 | 280 | AJ 126 | 10.2015- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XF 3.0 S | 3 | 280 | AJ 126 | 10.2015- | Uklad sterowania silnika Motronic MED | 57
XF 3.0 S | 3 | 280 | AJ 126 | 10.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XF 3.0 S | 3 | 280 | AJ 126 | 10.2015- | Informacje dla kierowcy Panel obslugi Telematik | 30
XF 3.0 S | 3 | 280 | AJ 126 | 10.2015- | Przeglad systemu Przeglad ukladu | 03
XF 3.0 S | 3 | 280 | AJ 126 | 10.2015- | Poduszka powietrzna AB | 30
XF 3.0 S | 3 | 280 | AJ 126 | 10.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
XF 3.0 S | 3 | 280 | AJ 126 | 10.2015- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:JAGUAR:XJ 3.0 D V6 S

JAGUAR XJ 3.0 D V6 S

XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 42
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Poduszka powietrzna AB | 30
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Automat.blok.mech.rózn. ASD | 4D
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Oswietlenie Sterowanie swiatel drogowych | 47
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Motorsteuerung | 36
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 36
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Informacje dla kierowcy Tuner TV | 4D
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Informacje dla kierowcy System nawigacyjny | 30
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 30
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Centrala elektroniczna ZE | 30
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 42
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 42
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Heizung/Klimaanlage | 30
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 42
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Systemy diagn./magistrali Gateway | 4F
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 42
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Przeglad systemu Przeglad ukladu | 03
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Informacje dla kierowcy Audio | 4D
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XJ 3.0 D V6 S | 3 | 221 | 4.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Evoque 2.0 eD4

LAND ROVER GROUP Range Rover Evoque 2.0 eD4

Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Poduszka powietrzna AB | 30
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 9-bieg. | 36
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Fahrer-Information | 22
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Przeglad systemu Przeglad ukladu | 22
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 36
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Informacje dla kierowcy Audio | 30
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Oswietlenie Sterowanie swiatel drogowych | 4D
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Serwis Wskaznik serwisu | 20
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Systemy diagn./magistrali Gateway | 4D
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Informacje dla kierowcy Glówna jednostka Audio | 42
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Uklad sterowania silnika CR/EDC | 5A
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Informacje dla kierowcy System kamer | 36
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Range Rover Evoque 2.0 eD4 | 2 | 110 | AJ200 | 9.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Evoque 2.0 TD4 AWD

LAND ROVER GROUP Range Rover Evoque 2.0 TD4 AWD

Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Systemy diagn./magistrali Gateway | 4D
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Przeglad systemu Przeglad ukladu | 22
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Informacje dla kierowcy Glówna jednostka Audio | 42
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Informacje dla kierowcy System kamer | 36
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Informacje dla kierowcy Audio | 30
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Poduszka powietrzna AB | 30
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Uklad sterowania silnika CR/EDC | 5A
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Informacje dla kierowcy Audio | 30
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Poduszka powietrzna AB | 30
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Fahrer-Information | 22
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Serwis Wskaznik serwisu | 20
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 9-bieg. | 36
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Serwis Wskaznik serwisu | 20
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Informacje dla kierowcy System kamer | 36
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Przeglad systemu Przeglad ukladu | 22
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 9-bieg. | 36
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Systemy diagn./magistrali Gateway | 4D
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Uklad sterowania silnika CR/EDC | 5A
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Informacje dla kierowcy Glówna jednostka Audio | 42
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover Evoque 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Fahrer-Information | 22
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Range Rover Evoque 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B


DVD 2017/2:PKW:MAZDA:CX-3 1.5 Diesel Turbo

MAZDA CX-3 1.5 Diesel Turbo

CX-3 1.5 Diesel Turbo | 1,5 | 77 | S5DPTS | 2.2015- | Przeglad systemu Przeglad ukladu | 01
CX-3 1.5 Diesel Turbo | 1,5 | 77 | S5DPTS | 2.2015- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-3 1.5 Diesel Turbo | 1,5 | 77 | S5DPTS | 2.2015- | Centrala elektroniczna Centr.elektr.przód | 30
CX-3 1.5 Diesel Turbo | 1,5 | 77 | S5DPTS | 2.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-3 1.5 Diesel Turbo | 1,5 | 77 | S5DPTS | 2.2015- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-3 1.5 Diesel Turbo | 1,5 | 77 | S5DPTS | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-3 1.5 Diesel Turbo | 1,5 | 77 | S5DPTS | 2.2015- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
CX-3 1.5 Diesel Turbo | 1,5 | 77 | S5DPTS | 2.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-3 1.5 Diesel Turbo | 1,5 | 77 | S5DPTS | 2.2015- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30


DVD 2017/2:PKW:MAZDA:CX-3 1.5 Diesel Turbo 4WD

MAZDA CX-3 1.5 Diesel Turbo 4WD

CX-3 1.5 Diesel Turbo 4WD | 1,5 | 77 | S5DPTS | 2.2015- | Centrala elektroniczna Centr.elektr.tyl | 30
CX-3 1.5 Diesel Turbo 4WD | 1,5 | 77 | S5DPTS | 2.2015- | Centrala elektroniczna Centr.elektr.przód | 30
CX-3 1.5 Diesel Turbo 4WD | 1,5 | 77 | S5DPTS | 2.2015- | Przeglad systemu Przeglad ukladu | 01
CX-3 1.5 Diesel Turbo 4WD | 1,5 | 77 | S5DPTS | 2.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
CX-3 1.5 Diesel Turbo 4WD | 1,5 | 77 | S5DPTS | 2.2015- | Informacje dla kierowcy Elektronika informacyjna | 22
CX-3 1.5 Diesel Turbo 4WD | 1,5 | 77 | S5DPTS | 2.2015- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
CX-3 1.5 Diesel Turbo 4WD | 1,5 | 77 | S5DPTS | 2.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CX-3 1.5 Diesel Turbo 4WD | 1,5 | 77 | S5DPTS | 2.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
CX-3 1.5 Diesel Turbo 4WD | 1,5 | 77 | S5DPTS | 2.2015- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30


DVD 2017/2:PKW:MAZDA:Roadster 1.5 i

MAZDA Roadster 1.5 i

Roadster 1.5 i | 1,5 | 96 | P5VPS | 5.2015- | Centrala elektroniczna Centr.elektr.przód | 30
Roadster 1.5 i | 1,5 | 96 | P5VPS | 5.2015- | Centrala elektroniczna Centr.elektr.tyl | 30
Roadster 1.5 i | 1,5 | 96 | P5VPS | 5.2015- | Informacje dla kierowcy Wzmacniacz audio | 22
Roadster 1.5 i | 1,5 | 96 | P5VPS | 5.2015- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 30
Roadster 1.5 i | 1,5 | 96 | P5VPS | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Roadster 1.5 i | 1,5 | 96 | P5VPS | 5.2015- | Informacje dla kierowcy Elektronika informacyjna | 22
Roadster 1.5 i | 1,5 | 96 | P5VPS | 5.2015- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
Roadster 1.5 i | 1,5 | 96 | P5VPS | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Roadster 1.5 i | 1,5 | 96 | P5VPS | 5.2015- | Podwozie/ukl.kierowniczy Elektrohydrauliczne wspom.kierownicy | 30
Roadster 1.5 i | 1,5 | 96 | P5VPS | 5.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Roadster 1.5 i | 1,5 | 96 | P5VPS | 5.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 42


DVD 2017/2:PKW:MERCEDES-BENZ:AMG GLE 63 4MATIC

MERCEDES-BENZ AMG GLE 63 4MATIC

AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Oprzyrzadowanie Zestaw wskazników | 47
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Informacje dla kierowcy Audio | 4C
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Centrala elektroniczna Centr.elektr.przód | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Poduszka powietrzna AB ORC | 30
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Sterownik przyczepy | 47
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Informacje dla kierowcy System kamer | 45
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Centrala elektroniczna CME PTCU | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Sterownik klapy tylnej | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Informacje dla kierowcy System kamer | 45
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Systemy diagn./magistrali Bramka podwozia | 30
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Oswietlenie LED – modul mocy z lewej | 2B
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Zespól obslugi dachu | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Napinacz pasa bezp. REV Left | 85
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 45
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Uklad sterowania silnika Motronic MED | 45
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Informacje dla kierowcy Touchpad | 45
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Pomoc przy parkowaniu Kamera cofania | 47
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 5A
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Informacje dla kierowcy Otoczenie kamery | 45
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Oswietlenie LED – modul mocy z prawej | 2B
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Informacje dla kierowcy System dzwiekowy | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Predkosc jazdy Czujnik radarowy | 30
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Informacje dla kierowcy Media Interface | 30
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Centrala elektroniczna Centr.elektr.tyl | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
AMG GLE 63 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Napinacz pasa bezp. REV Right | 85


DVD 2017/2:PKW:MERCEDES-BENZ:GLE 350 d 4MATIC

MERCEDES-BENZ GLE 350 d 4MATIC

GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Oprzyrzadowanie Zestaw wskazników | 47
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Napinacz pasa bezp. REV Right | 85
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 5A
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Informacje dla kierowcy Media Interface | 30
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Informacje dla kierowcy System kamer | 45
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Informacje dla kierowcy Audio | 4C
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Oprzyrzadowanie Zestaw wskazników | 47
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Centrala elektroniczna CME PTCU | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Pomoc przy parkowaniu Kamera cofania | 47
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 47
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Informacje dla kierowcy Otoczenie kamery | 45
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Napinacz pasa bezp. REV Left | 85
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Oswietlenie LED – modul mocy z lewej | 2B
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Systemy diagn./magistrali Bramka podwozia | 30
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Poduszka powietrzna AB ORC | 30
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 45
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Informacje dla kierowcy Touchpad | 45
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Centrala elektroniczna Centr.elektr.tyl | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Centrala elektroniczna CME PTCU | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Poduszka powietrzna AB ORC | 30
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Informacje dla kierowcy System dzwiekowy | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Informacje dla kierowcy Otoczenie kamery | 45
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Informacje dla kierowcy Audio | 4C
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Uklad sterowania silnika EDC 17 | 4C
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Informacje dla kierowcy System dzwiekowy | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Informacje dla kierowcy System kamer | 45
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Informacje dla kierowcy Audio / telematyka | 45
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Elektronika komfortu Zespól obslugi dachu | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Napinacz pasa bezp. REV Right | 85
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Pomoc przy parkowaniu Kamera cofania | 47
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Centrala elektroniczna Centr.elektr.tyl | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Elektronika komfortu Zespól obslugi dachu | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Napinacz pasa bezp. REV Left | 85
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Predkosc jazdy Czujnik radarowy | 30
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Napinacz pasa bezp. REV Left | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Oswietlenie LED – modul mocy z prawej | 2B
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Napinacz pasa bezp. REV Right | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Elektronika komfortu Sterownik klapy tylnej | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Systemy diagn./magistrali Bramka podwozia | 30
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Informacje dla kierowcy Touchpad | 45
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 5A
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Elektronika komfortu Sterownik przyczepy | 47
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Oswietlenie LED – modul mocy z lewej | 2B
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Informacje dla kierowcy System kamer | 45
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Oswietlenie LED – modul mocy z prawej | 2B
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Informacje dla kierowcy System kamer | 45
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Informacje dla kierowcy Media Interface | 30
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Predkosc jazdy Czujnik radarowy | 30
GLE 350 d 4MATIC | 3 | 0 | OM 642.826 | 9.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
GLE 350 d 4MATIC | 3 | 190 | OM 642.826 | 4.2015- | Serwis Reset okresu miedzyserwisowego | 20


DVD 2017/2:PKW:MERCEDES-BENZ:GLE 400 4MATIC

MERCEDES-BENZ GLE 400 4MATIC

GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Centrala elektroniczna Centr.elektr.tyl | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Informacje dla kierowcy Audio | 4C
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Informacje dla kierowcy System kamer | 45
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Uklad sterowania silnika Motronic MED | 4B
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Predkosc jazdy Czujnik radarowy | 30
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Oprzyrzadowanie Zestaw wskazników | 47
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Elektronika komfortu Zespól obslugi dachu | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Napinacz pasa bezp. REV Right | 85
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Informacje dla kierowcy Media Interface | 30
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Oswietlenie LED – modul mocy z prawej | 2B
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Napinacz pasa bezp. REV Right | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Poduszka powietrzna AB ORC | 30
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Centrala elektroniczna CME PTCU | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Uklad sterowania silnika Motronic MED | 45
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Elektronika komfortu Sterownik klapy tylnej | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Napinacz pasa bezp. REV Left | 85
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Informacje dla kierowcy System kamer | 45
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Informacje dla kierowcy Otoczenie kamery | 45
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Elektronika komfortu Sterownik przyczepy | 47
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Informacje dla kierowcy Audio / telematyka | 45
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Oprzyrzadowanie Tablica wskazników | 5A
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Oswietlenie LED – modul mocy z lewej | 2B
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Informacje dla kierowcy Touchpad | 45
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Pomoc przy parkowaniu Kamera cofania | 47
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Serwis Reset okresu miedzyserwisowego | 20
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Informacje dla kierowcy System dzwiekowy | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Napinacz pasa bezp. REV Left | 42
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Systemy diagn./magistrali Bramka podwozia | 30
GLE 400 4MATIC | 3 | 245 | M 276.82... | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45


DVD 2017/2:PKW:MERCEDES-BENZ:AMG GLE 63 S 4MATIC

MERCEDES-BENZ AMG GLE 63 S 4MATIC

AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Napinacz pasa bezp. REV Right | 85
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Uklad sterowania silnika Motronic MED | 45
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Zespól obslugi dachu | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Sterownik przyczepy | 47
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Systemy diagn./magistrali Bramka podwozia | 30
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Oprzyrzadowanie Zestaw wskazników | 47
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Informacje dla kierowcy Audio | 4C
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Informacje dla kierowcy Touchpad | 45
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Napinacz pasa bezp. REV Left | 85
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Oswietlenie LED – modul mocy z lewej | 2B
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Informacje dla kierowcy System dzwiekowy | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Predkosc jazdy Czujnik radarowy | 30
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Centrala elektroniczna Centr.elektr.tyl | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Poduszka powietrzna AB ORC | 30
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Pomoc przy parkowaniu Kamera cofania | 47
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Informacje dla kierowcy Media Interface | 30
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Sterownik klapy tylnej | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 45
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Oswietlenie LED – modul mocy z prawej | 2B
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Centrala elektroniczna Centr.elektr.przód | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Informacje dla kierowcy System kamer | 45
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Informacje dla kierowcy Otoczenie kamery | 45
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 5A
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Centrala elektroniczna CME PTCU | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Informacje dla kierowcy System kamer | 45
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
AMG GLE 63 S 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57


DVD 2017/2:PKW:MERCEDES-BENZ:GLE 250 d 4MATIC

MERCEDES-BENZ GLE 250 d 4MATIC

GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy Audio | 4C
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 45
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy System kamer | 45
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Napinacz pasa bezp. REV Left | 85
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy System dzwiekowy | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy Media Interface | 30
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Predkosc jazdy Czujnik radarowy | 30
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Poduszka powietrzna AB ORC | 30
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Uklad sterowania silnika EDC 17 | 5A
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Oswietlenie LED – modul mocy z lewej | 2B
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Sterownik przyczepy | 47
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Oprzyrzadowanie Zestaw wskazników | 47
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy System kamer | 45
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Centrala elektroniczna Centr.elektr.tyl | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Pomoc przy parkowaniu Kamera cofania | 47
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Napinacz pasa bezp. REV Right | 85
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Sterownik klapy tylnej | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy Touchpad | 45
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Centrala elektroniczna CME PTCU | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Systemy diagn./magistrali Bramka podwozia | 30
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Oswietlenie LED – modul mocy z prawej | 2B
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Zespól obslugi dachu | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 5A
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLE 250 d 4MATIC | 2,1 | 150 | OM 651.960 | 4.2015- | Informacje dla kierowcy Otoczenie kamery | 45


DVD 2017/2:PKW:MERCEDES-BENZ:GLE 500 4MATIC

MERCEDES-BENZ GLE 500 4MATIC

GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Elektronika komfortu Sterownik przyczepy | 47
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Informacje dla kierowcy Audio | 4C
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 45
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Informacje dla kierowcy System kamer | 45
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Predkosc jazdy Czujnik radarowy | 30
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 5A
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Informacje dla kierowcy Media Interface | 30
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Elektronika komfortu Sterownik klapy tylnej | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Oswietlenie LED – modul mocy z prawej | 2B
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Informacje dla kierowcy System dzwiekowy | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Pomoc przy parkowaniu Kamera cofania | 47
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Napinacz pasa bezp. REV Right | 85
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Elektronika komfortu Zespól obslugi dachu | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Oswietlenie LED – modul mocy z lewej | 2B
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Informacje dla kierowcy Touchpad | 45
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Oprzyrzadowanie Zestaw wskazników | 47
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Centrala elektroniczna Centr.elektr.tyl | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Systemy diagn./magistrali Bramka podwozia | 30
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Poduszka powietrzna AB ORC | 30
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Napinacz pasa bezp. REV Left | 85
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Uklad sterowania silnika Motronic MED | 4B
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Informacje dla kierowcy System kamer | 45
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Informacje dla kierowcy Otoczenie kamery | 45
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLE 500 4MATIC | 4,7 | 320 | M 278.928 | 4.2015- | Centrala elektroniczna CME PTCU | 42


DVD 2017/2:PKW:NISSAN:X-Trail 2.0 i Hybrid

NISSAN X-Trail 2.0 i Hybrid

X-Trail 2.0 i Hybrid | 2 | 108 | MR20DD | 5.2015- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
X-Trail 2.0 i Hybrid | 2 | 108 | MR20DD | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
X-Trail 2.0 i Hybrid | 2 | 108 | MR20DD | 5.2015- | Predkosc jazdy Czujnik radarowy | 57
X-Trail 2.0 i Hybrid | 2 | 108 | MR20DD | 5.2015- | Centrala elektroniczna ZE | 57
X-Trail 2.0 i Hybrid | 2 | 108 | MR20DD | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
X-Trail 2.0 i Hybrid | 2 | 108 | MR20DD | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 57
X-Trail 2.0 i Hybrid | 2 | 108 | MR20DD | 5.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
X-Trail 2.0 i Hybrid | 2 | 108 | MR20DD | 5.2015- | Oprzyrzadowanie Tablica wskazników | 30
X-Trail 2.0 i Hybrid | 2 | 108 | MR20DD | 5.2015- | Systemy diagn./magistrali Gateway | 30
X-Trail 2.0 i Hybrid | 2 | 108 | MR20DD | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X-Trail 2.0 i Hybrid | 2 | 108 | MR20DD | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X-Trail 2.0 i Hybrid | 2 | 108 | MR20DD | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57
X-Trail 2.0 i Hybrid | 2 | 108 | MR20DD | 5.2015- | Ster.skrzyni biegów GS | 4B
X-Trail 2.0 i Hybrid | 2 | 108 | MR20DD | 5.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 36
X-Trail 2.0 i Hybrid | 2 | 108 | MR20DD | 5.2015- | Poduszka powietrzna AB | 36
X-Trail 2.0 i Hybrid | 2 | 108 | MR20DD | 5.2015- | Uklad sterowania silnika ECCS | 4B
X-Trail 2.0 i Hybrid | 2 | 108 | MR20DD | 5.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
X-Trail 2.0 i Hybrid | 2 | 108 | MR20DD | 5.2015- | Informacje dla kierowcy Otoczenie kamery | 4B
X-Trail 2.0 i Hybrid | 2 | 108 | MR20DD | 5.2015- | Elektronika komfortu Sterownik klapy tylnej | 36


DVD 2017/2:PKW:NISSAN:X-Trail 2.0 i Hybrid 4WD

NISSAN X-Trail 2.0 i Hybrid 4WD

X-Trail 2.0 i Hybrid 4WD | 2 | 108 | MR20DD-SM23 | 5.2015- | Systemy diagn./magistrali Gateway | 30
X-Trail 2.0 i Hybrid 4WD | 2 | 108 | MR20DD-SM23 | 5.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 36
X-Trail 2.0 i Hybrid 4WD | 2 | 108 | MR20DD-SM23 | 5.2015- | Poduszka powietrzna AB | 36
X-Trail 2.0 i Hybrid 4WD | 2 | 108 | MR20DD-SM23 | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57
X-Trail 2.0 i Hybrid 4WD | 2 | 108 | MR20DD-SM23 | 5.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
X-Trail 2.0 i Hybrid 4WD | 2 | 108 | MR20DD-SM23 | 5.2015- | Informacje dla kierowcy Otoczenie kamery | 4B
X-Trail 2.0 i Hybrid 4WD | 2 | 108 | MR20DD-SM23 | 5.2015- | Ster.skrzyni biegów GS | 4B
X-Trail 2.0 i Hybrid 4WD | 2 | 108 | MR20DD-SM23 | 5.2015- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
X-Trail 2.0 i Hybrid 4WD | 2 | 108 | MR20DD-SM23 | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X-Trail 2.0 i Hybrid 4WD | 2 | 108 | MR20DD-SM23 | 5.2015- | Uklad sterowania silnika ECCS | 4B
X-Trail 2.0 i Hybrid 4WD | 2 | 108 | MR20DD-SM23 | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X-Trail 2.0 i Hybrid 4WD | 2 | 108 | MR20DD-SM23 | 5.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
X-Trail 2.0 i Hybrid 4WD | 2 | 108 | MR20DD-SM23 | 5.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
X-Trail 2.0 i Hybrid 4WD | 2 | 108 | MR20DD-SM23 | 5.2015- | Centrala elektroniczna ZE | 57
X-Trail 2.0 i Hybrid 4WD | 2 | 108 | MR20DD-SM23 | 5.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
X-Trail 2.0 i Hybrid 4WD | 2 | 108 | MR20DD-SM23 | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 57
X-Trail 2.0 i Hybrid 4WD | 2 | 108 | MR20DD-SM23 | 5.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
X-Trail 2.0 i Hybrid 4WD | 2 | 108 | MR20DD-SM23 | 5.2015- | Oprzyrzadowanie Tablica wskazników | 30
X-Trail 2.0 i Hybrid 4WD | 2 | 108 | MR20DD-SM23 | 5.2015- | Predkosc jazdy Czujnik radarowy | 57


DVD 2017/2:PKW:PEUGEOT:508 2.0 BlueHDi

PEUGEOT 508 2.0 BlueHDi

508 2.0 BlueHDi | 2 | 100 | AH... | 1.2013- | Poduszka powietrzna AB | 36
508 2.0 BlueHDi | 2 | 100 | AH... | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 2.0 BlueHDi | 2 | 100 | AH... | 1.2013- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 2.0 BlueHDi | 2 | 100 | AH... | 1.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
508 2.0 BlueHDi | 2 | 100 | AH... | 1.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 2.0 BlueHDi | 2 | 100 | AH... | 1.2013- | Uklad sterowania silnika CR/EDC Delphi | 45
508 2.0 BlueHDi | 2 | 100 | AH... | 1.2013- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 2.0 BlueHDi | 2 | 100 | AH... | 1.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 2.0 BlueHDi | 2 | 100 | AH... | 1.2013- | Serwis Reset interwalu | 2F
508 2.0 BlueHDi | 2 | 100 | AH... | 1.2013- | Oswietlenie Asystent sw.drogowych | 4B
508 2.0 BlueHDi | 2 | 100 | AH... | 1.2013- | Uklad zapobieg.zablok. ABS | 63
508 2.0 BlueHDi | 2 | 100 | AH... | 1.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Informacje dla kierowcy Audio / telematyka | 57
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Centrala elektroniczna ZE | 57
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Uklad sterowania silnika CR/EDC Delphi | 45
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Elektronika komfortu Dolny panel obslugi | 42
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Uklad sterowania silnika Automatyka start/stop | 57
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Oswietlenie Asystent sw.drogowych | 4B
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Informacje dla kierowcy Audio | 36
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Wycieraczki Sterownik wycieraczek | 4E
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Elektronika komfortu Centralny sterownik drzwi | 47
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Poduszka powietrzna AB | 36
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | Uklad zapobieg.zablok. ABS | 63
508 2.0 BlueHDi | 2 | 110 | AHR | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42


DVD 2017/2:PKW:PEUGEOT:2008 1.6 FlexStart

PEUGEOT 2008 1.6 FlexStart

2008 1.6 FlexStart | 1,6 | 85 | NFP | 5.2015- | Informacje dla kierowcy Audio / telematyka | 57
2008 1.6 FlexStart | 1,6 | 85 | NFP | 5.2015- | Uklad sterowania silnika Automatyka start/stop | 57
2008 1.6 FlexStart | 1,6 | 85 | NFP | 5.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
2008 1.6 FlexStart | 1,6 | 85 | NFP | 5.2015- | Elektronika komfortu Dolny panel obslugi | 42
2008 1.6 FlexStart | 1,6 | 85 | NFP | 5.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
2008 1.6 FlexStart | 1,6 | 85 | NFP | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
2008 1.6 FlexStart | 1,6 | 85 | NFP | 5.2015- | Informacje dla kierowcy Audio | 5A
2008 1.6 FlexStart | 1,6 | 85 | NFP | 5.2015- | Centrala elektroniczna ZE | 57
2008 1.6 FlexStart | 1,6 | 85 | NFP | 5.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
2008 1.6 FlexStart | 1,6 | 85 | NFP | 5.2015- | Informacje dla kierowcy Odtwarzacz CD | 42
2008 1.6 FlexStart | 1,6 | 85 | NFP | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
2008 1.6 FlexStart | 1,6 | 85 | NFP | 5.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
2008 1.6 FlexStart | 1,6 | 85 | NFP | 5.2015- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
2008 1.6 FlexStart | 1,6 | 85 | NFP | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
2008 1.6 FlexStart | 1,6 | 85 | NFP | 5.2015- | Uklad zapobieg.zablok. ABS MK | 4F
2008 1.6 FlexStart | 1,6 | 85 | NFP | 5.2015- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
2008 1.6 FlexStart | 1,6 | 85 | NFP | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
2008 1.6 FlexStart | 1,6 | 85 | NFP | 5.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
2008 1.6 FlexStart | 1,6 | 85 | NFP | 5.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
2008 1.6 FlexStart | 1,6 | 85 | NFP | 5.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
2008 1.6 FlexStart | 1,6 | 85 | NFP | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
2008 1.6 FlexStart | 1,6 | 85 | NFP | 5.2015- | Uklad sterowania silnika Motronic ME | 57
2008 1.6 FlexStart | 1,6 | 85 | NFP | 5.2015- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:PEUGEOT:508 2.0 BlueHDi SW

PEUGEOT 508 2.0 BlueHDi SW

508 2.0 BlueHDi SW | 2 | 100 | AH... | 1.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 2.0 BlueHDi SW | 2 | 100 | AH... | 1.2013- | Uklad sterowania silnika CR/EDC Delphi | 45
508 2.0 BlueHDi SW | 2 | 100 | AH... | 1.2013- | Serwis Reset interwalu | 2F
508 2.0 BlueHDi SW | 2 | 100 | AH... | 1.2013- | Oswietlenie Asystent sw.drogowych | 4B
508 2.0 BlueHDi SW | 2 | 100 | AH... | 1.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 2.0 BlueHDi SW | 2 | 100 | AH... | 1.2013- | Poduszka powietrzna AB | 36
508 2.0 BlueHDi SW | 2 | 100 | AH... | 1.2013- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 2.0 BlueHDi SW | 2 | 100 | AH... | 1.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 2.0 BlueHDi SW | 2 | 100 | AH... | 1.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
508 2.0 BlueHDi SW | 2 | 100 | AH... | 1.2013- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Wycieraczki Sterownik wycieraczek | 4E
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Uklad sterowania silnika Automatyka start/stop | 57
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Zabezp.antywlamaniowe Autoalarm | 44
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Centrala elektroniczna ZE | 57
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Uklad sterowania silnika CR/EDC Delphi | 45
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Informacje dla kierowcy Audio / telematyka | 57
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Uklad zapobieg.zablok. ABS | 63
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Elektronika komfortu Sterownik przyczepy | 42
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Poduszka powietrzna AB | 36
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Elektronika komfortu Centralny sterownik drzwi | 47
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Informacje dla kierowcy Audio | 36
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Oswietlenie Asystent sw.drogowych | 4B
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Elektronika komfortu Dolny panel obslugi | 42
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Oprzyrzadowanie Tablica wskazników | 57
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Oswietlenie Adaptacyjne swiatla skretu | 30
508 2.0 BlueHDi SW | 2 | 110 | AHR | 3.2015- | Elektronika komfortu Sterownik fotela strona kierowcy | 44


DVD 2017/2:PKW:SKODA:Superb 1.4 TSI Combi 4x4

SKODA Superb 1.4 TSI Combi 4x4

Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Centrala elektroniczna ZE | 57
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Poduszka powietrzna AB | 4B
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Serwis Kasowanie okresu | 33
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.4 TSI Combi 4x4 | 1,4 | 110 | CZEA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31


DVD 2017/2:PKW:SKODA:Superb 2.0 TSI 4x4

SKODA Superb 2.0 TSI 4x4

Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Poduszka powietrzna AB | 4B
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Serwis Kasowanie okresu | 33
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Centrala elektroniczna ZE | 57
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Uklad sterowania silnika Simos | 4C
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TSI 4x4 | 2 | 206 | CJXA | 5.2015- | Informacje dla kierowcy Tuner TV | 42


DVD 2017/2:PKW:SKODA:Superb 2.0 TSI Combi 4x4

SKODA Superb 2.0 TSI Combi 4x4

Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Serwis Kasowanie okresu | 33
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Uklad sterowania silnika Simos | 4C
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Poduszka powietrzna AB | 4B
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Centrala elektroniczna ZE | 57
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 2.0 TSI Combi 4x4 | 2 | 206 | CJXA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30


DVD 2017/2:PKW:SKODA:Superb 1.4 TSI 4x4

SKODA Superb 1.4 TSI 4x4

Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Centrala elektroniczna ZE | 57
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Audio | 01
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Poduszka powietrzna AB | 4B
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Telefon | 57
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Systemy diagn./magistrali Gateway | 36
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Serwis Kasowanie okresu | 33
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Tuner TV | 42
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Uklad sterowania silnika Motronic MED | 4C
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
Superb 1.4 TSI 4x4 | 1,4 | 110 | CZEA | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57


DVD 2017/2:PKW:SUZUKI:Alto 0.7 i Turbo RS

SUZUKI Alto 0.7 i Turbo RS

Alto 0.7 i Turbo RS | 0,7 | 47 | R06A | 3.2015- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B
Alto 0.7 i Turbo RS | 0,7 | 47 | R06A | 3.2015- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:SUZUKI:Alto 0.7 i

SUZUKI Alto 0.7 i

Alto 0.7 i | 0,7 | 38 | R06A | 12.2014- | Oprzyrzadowanie Tablica wskazników | 42
Alto 0.7 i | 0,7 | 38 | R06A | 12.2014- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B


DVD 2017/2:PKW:SUZUKI:Alto 0.7 i Turbo 4WD RS

SUZUKI Alto 0.7 i Turbo 4WD RS

Alto 0.7 i Turbo 4WD RS | 0,7 | 47 | R06A | 3.2015- | Oprzyrzadowanie Tablica wskazników | 42
Alto 0.7 i Turbo 4WD RS | 0,7 | 47 | R06A | 3.2015- | Uklad sterowania silnika ECM (Electronic Control Module) | 4B


DVD 2017/2:PKW:TOYOTA:Alphard 2.5 i

TOYOTA Alphard 2.5 i

Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Przeglad systemu Przeglad ukladu | 22
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Predkosc jazdy Tempomat | 30
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Ster.drzwi, tyl | 01
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Poduszka powietrzna AB | 30
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Panel obslugi dachu | 42
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Oswietlenie Regulacja poziomu reflektorów | 42
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Centrala elektroniczna ZE | 4B
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Systemy diagn./magistrali Gateway | 4H
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Regulacja siedzen Siedzenie kierowcy | 42
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Oprzyrzadowanie Tablica wskazników | 42
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Systemy diagn./magistrali Gateway | 30
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Sterownik drzwi pasazera | 42
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Uklad sterowania silnika TCCS | 4C
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Systemy diagn./magistrali Gateway | 4H
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Alphard 2.5 i | 2,5 | 134 | 2ARFE | 1.2015- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 42


DVD 2017/2:PKW:TOYOTA:Alphard 3.5 i

TOYOTA Alphard 3.5 i

Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Systemy diagn./magistrali Gateway | 4H
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Przeglad systemu Przeglad ukladu | 22
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Oswietlenie Regulacja poziomu reflektorów | 42
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Systemy diagn./magistrali Gateway | 30
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Ster.drzwi, tyl | 01
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Systemy diagn./magistrali Gateway | 4H
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 42
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Panel obslugi dachu | 42
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Poduszka powietrzna AB | 30
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Regulacja siedzen Siedzenie kierowcy | 42
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Predkosc jazdy Tempomat | 30
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Sterownik drzwi pasazera | 42
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Centrala elektroniczna ZE | 4B
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Oprzyrzadowanie Tablica wskazników | 42
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | Uklad sterowania silnika TCCS | 4C
Alphard 3.5 i | 3,5 | 206 | 2GRFE | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:TOYOTA:Alphard Hybrid 2.5 i 4WD

TOYOTA Alphard Hybrid 2.5 i 4WD

Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Elektronika komfortu Sterownik drzwi pasazera | 42
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Oswietlenie Regulacja poziomu reflektorów | 42
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 42
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Systemy diagn./magistrali Gateway | 4H
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Elektronika komfortu Ster.drzwi, tyl | 01
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Centrala elektroniczna ZE | 4B
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Oprzyrzadowanie Tablica wskazników | 42
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Predkosc jazdy Tempomat | 30
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Uklad sterowania silnika TCCS | 4C
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Elektronika komfortu Panel obslugi dachu | 42
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Systemy diagn./magistrali Gateway | 30
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Przeglad systemu Przeglad ukladu | 22
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Poduszka powietrzna AB | 30
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Regulacja siedzen Siedzenie kierowcy | 42
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Alphard Hybrid 2.5 i 4WD | 2,5 | 112 | 2ARFXE | 1.2015- | Systemy diagn./magistrali Gateway | 4H


DVD 2017/2:PKW:TOYOTA:Alphard 2.5 i 4WD

TOYOTA Alphard 2.5 i 4WD

Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Predkosc jazdy Tempomat | 30
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Oswietlenie Regulacja poziomu reflektorów | 42
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Sterownik drzwi pasazera | 42
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Uklad sterowania silnika TCCS | 4C
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Ster.drzwi, tyl | 01
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Systemy diagn./magistrali Gateway | 4H
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Oprzyrzadowanie Tablica wskazników | 42
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Przeglad systemu Przeglad ukladu | 22
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Systemy diagn./magistrali Gateway | 30
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Regulacja siedzen Siedzenie kierowcy | 42
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Systemy diagn./magistrali Gateway | 4H
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Poduszka powietrzna AB | 30
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 42
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Centrala elektroniczna ZE | 4B
Alphard 2.5 i 4WD | 2,5 | 134 | 2ARFE | 1.2015- | Elektronika komfortu Panel obslugi dachu | 42


DVD 2017/2:PKW:TOYOTA:Alphard 3.5 i 4WD

TOYOTA Alphard 3.5 i 4WD

Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Regulacja siedzen Siedzenie kierowcy | 42
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Oswietlenie Regulacja poziomu reflektorów | 42
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Przeglad systemu Przeglad ukladu | 22
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Ster.drzwi, tyl | 01
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Centrala elektroniczna ZE | 4B
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Poduszka powietrzna AB | 30
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Systemy diagn./magistrali Gateway | 30
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Uklad sterowania silnika TCCS | 4C
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Predkosc jazdy Tempomat | 30
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Sterownik drzwi pasazera | 42
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 42
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Oprzyrzadowanie Tablica wskazników | 42
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Systemy diagn./magistrali Gateway | 4H
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Systemy diagn./magistrali Gateway | 4H
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Panel obslugi dachu | 42
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Alphard 3.5 i 4WD | 3,5 | 206 | 2GRFE | 1.2015- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42


DVD 2017/2:PKW:VOLVO:XC70 II T5 AWD

VOLVO XC70 II T5 AWD

XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Poduszka powietrzna AB | 5A
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Informacje dla kierowcy Audio | 30
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Centrala elektroniczna ZE | 4C
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Informacje dla kierowcy Tuner TV | 30
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Uklad sterowania silnika Motronic ME | 4K
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Elektronika komfortu Sterownik klapy tylnej | 57
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
XC70 II T5 AWD | 2,5 | 187 | B5254T12 | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F


DVD 2017/2:PKW:DACIA:Duster 1.2 4x4

DACIA Duster 1.2 4x4

Duster 1.2 4x4 | 1,2 | 92 | H5F 4... | 5.2015- | Centrala elektroniczna ZE | 44
Duster 1.2 4x4 | 1,2 | 92 | H5F 4... | 5.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Duster 1.2 4x4 | 1,2 | 92 | H5F 4... | 5.2015- | Poduszka powietrzna AB | 36
Duster 1.2 4x4 | 1,2 | 92 | H5F 4... | 5.2015- | Uklad zapobieg.zablok. ABS | 4B
Duster 1.2 4x4 | 1,2 | 92 | H5F 4... | 5.2015- | Oprzyrzadowanie Tablica wskazników | 42
Duster 1.2 4x4 | 1,2 | 92 | H5F 4... | 5.2015- | Informacje dla kierowcy Audio | 57
Duster 1.2 4x4 | 1,2 | 92 | H5F 4... | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Duster 1.2 4x4 | 1,2 | 92 | H5F 4... | 5.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Duster 1.2 4x4 | 1,2 | 92 | H5F 4... | 5.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4C


DVD 2017/2:PKW:HONDA:Civic Type R 2.0 T i-VTEC Hatchback

HONDA Civic Type R 2.0 T i-VTEC Hatchback

Civic Type R 2.0 T i-VTEC Hatchback | 2 | 228 | K20C1 | 8.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Civic Type R 2.0 T i-VTEC Hatchback | 2 | 228 | K20C1 | 8.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Civic Type R 2.0 T i-VTEC Hatchback | 2 | 228 | K20C1 | 8.2015- | Systemy diagn./magistrali Gateway | 23
Civic Type R 2.0 T i-VTEC Hatchback | 2 | 228 | K20C1 | 8.2015- | Informacje dla kierowcy Multi-Info-Display | 23
Civic Type R 2.0 T i-VTEC Hatchback | 2 | 228 | K20C1 | 8.2015- | Przeglad systemu Przeglad ukladu | 23
Civic Type R 2.0 T i-VTEC Hatchback | 2 | 228 | K20C1 | 8.2015- | Oswietlenie Funkcja oswietlenia | 42
Civic Type R 2.0 T i-VTEC Hatchback | 2 | 228 | K20C1 | 8.2015- | Uklad hamulcowy Elektroniczna pompa prózniowa | 30
Civic Type R 2.0 T i-VTEC Hatchback | 2 | 228 | K20C1 | 8.2015- | Pomoc przy parkowaniu Asystent parkowania | 36
Civic Type R 2.0 T i-VTEC Hatchback | 2 | 228 | K20C1 | 8.2015- | Uklad sterowania silnika PGM-Fi | 4C
Civic Type R 2.0 T i-VTEC Hatchback | 2 | 228 | K20C1 | 8.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Civic Type R 2.0 T i-VTEC Hatchback | 2 | 228 | K20C1 | 8.2015- | Centrala elektroniczna KS | 42
Civic Type R 2.0 T i-VTEC Hatchback | 2 | 228 | K20C1 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Civic Type R 2.0 T i-VTEC Hatchback | 2 | 228 | K20C1 | 8.2015- | Zamek centralny ZV | 42
Civic Type R 2.0 T i-VTEC Hatchback | 2 | 228 | K20C1 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 47
Civic Type R 2.0 T i-VTEC Hatchback | 2 | 228 | K20C1 | 8.2015- | Wycieraczki Sterowanie wycieraczek | 42
Civic Type R 2.0 T i-VTEC Hatchback | 2 | 228 | K20C1 | 8.2015- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Civic Type R 2.0 T i-VTEC Hatchback | 2 | 228 | K20C1 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4F
Civic Type R 2.0 T i-VTEC Hatchback | 2 | 228 | K20C1 | 8.2015- | Elektronika komfortu Elektryczny podnosnik szyb | 57


DVD 2017/2:PKW:HONDA:HR-V 1.5 i-VTEC

HONDA HR-V 1.5 i-VTEC

HR-V 1.5 i-VTEC | 1,5 | 96 | L15B4 | 8.2015- | Centrala elektroniczna KS | 42
HR-V 1.5 i-VTEC | 1,5 | 96 | L15B4 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
HR-V 1.5 i-VTEC | 1,5 | 96 | L15B4 | 8.2015- | Przeglad systemu Przeglad ukladu | 23
HR-V 1.5 i-VTEC | 1,5 | 96 | L15B4 | 8.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 42
HR-V 1.5 i-VTEC | 1,5 | 96 | L15B4 | 8.2015- | Pomoc przy parkowaniu Asystent parkowania | 36
HR-V 1.5 i-VTEC | 1,5 | 96 | L15B4 | 8.2015- | Elektronika komfortu Elektryczny podnosnik szyb | 57
HR-V 1.5 i-VTEC | 1,5 | 96 | L15B4 | 8.2015- | Systemy diagn./magistrali Gateway | 23
HR-V 1.5 i-VTEC | 1,5 | 96 | L15B4 | 8.2015- | Elektronika komfortu Sterowanie drzwi | 42
HR-V 1.5 i-VTEC | 1,5 | 96 | L15B4 | 8.2015- | Oswietlenie Funkcja oswietlenia | 42
HR-V 1.5 i-VTEC | 1,5 | 96 | L15B4 | 8.2015- | Uklad sterowania silnika PGM-Fi | 4C
HR-V 1.5 i-VTEC | 1,5 | 96 | L15B4 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 47
HR-V 1.5 i-VTEC | 1,5 | 96 | L15B4 | 8.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
HR-V 1.5 i-VTEC | 1,5 | 96 | L15B4 | 8.2015- | Poduszka powietrzna AB | 30
HR-V 1.5 i-VTEC | 1,5 | 96 | L15B4 | 8.2015- | Zamek centralny ZV | 42
HR-V 1.5 i-VTEC | 1,5 | 96 | L15B4 | 8.2015- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
HR-V 1.5 i-VTEC | 1,5 | 96 | L15B4 | 8.2015- | Wycieraczki Sterowanie wycieraczek | 42


DVD 2017/2:PKW:HONDA:HR-V 1.6 i-DTEC

HONDA HR-V 1.6 i-DTEC

HR-V 1.6 i-DTEC | 1,6 | 88 | 8.2015- | Elektronika komfortu Sterowanie drzwi | 42
HR-V 1.6 i-DTEC | 1,6 | 88 | 8.2015- | Systemy diagn./magistrali Gateway | 23
HR-V 1.6 i-DTEC | 1,6 | 88 | 8.2015- | Uklad sterowania silnika EDC 16 C | 4C
HR-V 1.6 i-DTEC | 1,6 | 88 | 8.2015- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 42
HR-V 1.6 i-DTEC | 1,6 | 88 | 8.2015- | Pomoc przy parkowaniu Asystent parkowania | 36
HR-V 1.6 i-DTEC | 1,6 | 88 | 8.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
HR-V 1.6 i-DTEC | 1,6 | 88 | 8.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 23
HR-V 1.6 i-DTEC | 1,6 | 88 | 8.2015- | Elektronika komfortu Elektryczny podnosnik szyb | 57
HR-V 1.6 i-DTEC | 1,6 | 88 | 8.2015- | Przeglad systemu Przeglad ukladu | 23
HR-V 1.6 i-DTEC | 1,6 | 88 | 8.2015- | Elektronika komfortu Elektroniczne ogrzewanie fotela | 23
HR-V 1.6 i-DTEC | 1,6 | 88 | 8.2015- | Oswietlenie Funkcja oswietlenia | 42
HR-V 1.6 i-DTEC | 1,6 | 88 | 8.2015- | Wycieraczki Sterowanie wycieraczek | 42
HR-V 1.6 i-DTEC | 1,6 | 88 | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
HR-V 1.6 i-DTEC | 1,6 | 88 | 8.2015- | Poduszka powietrzna AB | 30
HR-V 1.6 i-DTEC | 1,6 | 88 | 8.2015- | Centrala elektroniczna KS | 42
HR-V 1.6 i-DTEC | 1,6 | 88 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4F
HR-V 1.6 i-DTEC | 1,6 | 88 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
HR-V 1.6 i-DTEC | 1,6 | 88 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 47
HR-V 1.6 i-DTEC | 1,6 | 88 | 8.2015- | Zamek centralny ZV | 42
HR-V 1.6 i-DTEC | 1,6 | 88 | 8.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 42


DVD 2017/2:PKW:BMW:523 i 2.5 i

BMW 523 i 2.5 i

523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Informacje dla kierowcy Asystent widocznosci w nocy | 36
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Informacje dla kierowcy Inform.elektron. | 57
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Przeglad systemu Przeglad ukladu | 30
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Elektronika komfortu Sterownik klapy tylnej | 36
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Elektronika komfortu Centralny panel obslugi z tylu | 57
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Elektronika komfortu Sterownik przyczepy | 30
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Poduszka powietrzna ACSM | 4H
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Informacje dla kierowcy System kamer | 57
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Systemy diagn./magistrali Gateway | 4H
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Informacje dla kierowcy Touchpad | 36
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Ster.skrzyni biegów Blokada osi tylnej | 30
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Elektronika komfortu Asystent zmiany pasa | 4H
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Informacje dla kierowcy Inform.elektron. | 4B
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Poduszka powietrzna ACSM | 57
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Serwis Wskazanie serwisowe | 30
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Elektronika komfortu Fond Entertainment | 36
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Oswietlenie LED – modul mocy z prawej | 4F
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Elektronika komfortu Sterownik przyczepy | 57
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Informacje dla kierowcy System wywolania awaryjnego | 36
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Oprzyrzadowanie Tablica wskazników | 4B
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Centrala elektroniczna Centr. elektron. str.K | 57
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Napinacz pasa bezp. REV L | 36
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Napinacz pasa bezp. REV Right | 36
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Elektronika komfortu Panel obslugi dachu | 42
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Uklad sterowania silnika Motronic MED | 5A
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Oswietlenie Asystent sw.drogowych | 36
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Pomoc przy parkowaniu Asystent parkowania | 5A
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
523 i 2.5 i | 2,5 | 130 | N52 B25BE | 8.2005-9.2007 | Oswietlenie LED – modul mocy z lewej | 4F


DVD 2017/2:PKW:CHEVROLET:Corsa Classic 1.4

CHEVROLET Corsa Classic 1.4

Corsa Classic 1.4 | 1,4 | 68 | Y14NEL | 1.2009- | Zabezp.antywlamaniowe Immobilizer | 30
Corsa Classic 1.4 | 1,4 | 68 | Y14NEL | 1.2009- | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42


DVD 2017/2:PKW:LEXUS:RX 350 3.5 i 4x4

LEXUS RX 350 3.5 i 4x4

RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Regulacja siedzenia pasazera | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Informacje dla kierowcy Telematyka | 30
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Systemy diagn./magistrali Gateway | 4H
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Informacje dla kierowcy System nawigacyjny | 30
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Regulacja siedzen Siedzenie kierowcy | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Oprzyrzadowanie Tablica wskazników | 40
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Uklad sterowania silnika TCCS | 4C
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Centrala elektroniczna ZE | 47
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 40
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Poduszka powietrzna AB | 22
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Reg.lusterka lewego | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Predkosc jazdy Tempomat | 30
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Poduszka powietrzna AB | 30
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Reg.lusterka prawego | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Poduszka powietrzna AB | 30
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Centrala elektroniczna ZE | 44
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Czujnik deszczu | 30
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Ster.drzwi, tyl | 01
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Centrala elektroniczna ZE | 4B
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Oprzyrzadowanie Tablica wskazników | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Przeglad systemu Przeglad ukladu | 22
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Regulacja kolumny kierownicy | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Panel obslugi dachu | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Sterownik drzwi tylnych | 42
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Elektronika komfortu Panel obslugi dachu | 40
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Systemy diagn./magistrali Gateway | 30
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
RX 350 3.5 i 4x4 | 3,5 | 206 | 2GRFE | 1.2009- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42


DVD 2017/2:PKW:SUBARU:Legacy 2.2i Sedan 4X4

SUBARU Legacy 2.2i Sedan 4X4

Legacy 2.2i Sedan 4X4 | 2,2 | 0 | EJ22E | 9.1995-8.1999 | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.8 T

VW (VOLKSWAGEN) Passat 1.8 T

Passat 1.8 T | 1,8 | 110 | AWL | 1.2003-7.2009 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 T | 1,8 | 110 | AWL | 1.2003-7.2009 | Poduszka powietrzna AB | 30
Passat 1.8 T | 1,8 | 110 | AWL | 1.2003-7.2009 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 T | 1,8 | 110 | AWL | 1.2003-7.2009 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 T | 1,8 | 110 | AWL | 1.2003-7.2009 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 T | 1,8 | 110 | AWL | 1.2003-7.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 T | 1,8 | 110 | AWL | 1.2003-7.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 T | 1,8 | 110 | AWL | 1.2003-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 T | 1,8 | 110 | AWL | 1.2003-7.2009 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 T | 1,8 | 110 | AWL | 1.2003-7.2009 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 T | 1,8 | 110 | AWL | 1.2003-7.2009 | Ster.skrzyni biegów GS | 43
Passat 1.8 T | 1,8 | 110 | AWL | 1.2003-7.2009 | System audio >>> | 22
Passat 1.8 T | 1,8 | 110 | AWL | 1.2003-7.2009 | Ster.skrzyni biegów GS | 43
Passat 1.8 T | 1,8 | 110 | AWL | 1.2003-7.2009 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 T | 1,8 | 110 | AWL | 1.2003-7.2009 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 T | 1,8 | 110 | AWL | 1.2003-7.2009 | System nawigacji >>> | 22
Passat 1.8 T | 1,8 | 110 | AWL | 1.2003-7.2009 | Ster.skrzyni biegów AG 4 | 30
Passat 1.8 T | 1,8 | 110 | AWL | 1.2003-7.2009 | Zamek centralny Centralny zamek | 22
Passat 1.8 T | 1,8 | 110 | AWL | 1.2003-7.2009 | System radiowy >>> | 22
Passat 1.8 T | 1,8 | 110 | AWL | 1.2003-7.2009 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 T | 1,8 | 110 | BGC | 1.2003-12.2009 | Oprzyrzadowanie Tablica wskazników | 57
Passat 1.8 T | 1,8 | 110 | BGC | 1.2003-12.2009 | Przeglad systemu Przeglad ukladu | 01
Passat 1.8 T | 1,8 | 110 | BGC | 1.2003-12.2009 | Uklad sterowania silnika Motronic ME | 01
Passat 1.8 T | 1,8 | 110 | BGC | 1.2003-12.2009 | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:BMW:228 i Coupe xDrive

BMW 228 i Coupe xDrive

228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy System edycji obrazu | 4B
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Sterownik przyczepy | 57
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Audio | 30
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Serwis Wskazanie serwisowe | 30
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Przeglad systemu Przeglad ukladu | 30
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy System kamer | 57
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Panel obslugi dachu | 42
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Tuner TV | 30
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Obsluga Audio | 4B
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Uklad sterowania silnika Motronic MED | 5A
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Napinacz pasa bezp. REV Right | 36
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Napinacz pasa bezp. REV L | 36
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Oswietlenie LED – modul mocy z prawej | 4F
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Oswietlenie LED – modul mocy z lewej | 4F
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Poduszka powietrzna ACSM | 4H
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Touchpad | 36
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Telefon | 30
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Oswietlenie Asystent sw.drogowych | 36
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Inform.elektron. | 4B
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Oprzyrzadowanie Tablica wskazników | 4B
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Systemy diagn./magistrali Gateway | 4H
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Inform.elektron. | 57
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy Active Sound Design | 42
228 i Coupe xDrive | 2 | 0 | N20 B20A | 9.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Przeglad systemu Przeglad ukladu | 30
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy System edycji obrazu | 4B
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Oprzyrzadowanie Tablica wskazników | 4B
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie LED – modul mocy z prawej | 4F
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy System kamer | 57
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Elektronika informacyjna | 36
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Obsluga Audio | 4B
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Poduszka powietrzna ACSM | 4H
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy System wywolania awaryjnego | 36
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie LED – modul mocy z lewej | 4F
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Active Sound Design | 42
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Audio | 30
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Systemy diagn./magistrali Gateway | 4H
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Tuner TV | 30
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Panel obslugi dachu | 42
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Asystent zmiany pasa | 4H
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie Asystent sw.drogowych | 36
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Touchpad | 36
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 57
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 4B
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Napinacz pasa bezp. REV Right | 36
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 36
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Napinacz pasa bezp. REV L | 36
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Inform.elektron. | 57
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Serwis Wskazanie serwisowe | 30
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Uklad sterowania silnika Motronic MED | 5A
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Informacje dla kierowcy Telefon | 30
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Asyst.parkowania | 30
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Sterownik klapy tylnej | 36
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Pomoc przy parkowaniu Asystent parkowania | 5A
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
228 i Coupe xDrive | 2 | 0 | N26 B20A | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36


DVD 2017/2:PKW:BMW:428 i 2.0 Coupe

BMW 428 i 2.0 Coupe

428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Asystent sw.drogowych | 36
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Active Sound Design | 42
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Obsluga Audio | 4B
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4F
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Systemy diagn./magistrali Gateway | 4H
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Napinacz pasa bezp. REV Right | 36
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Przeglad systemu Przeglad ukladu | 30
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Poduszka powietrzna ACSM | 4H
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Audio | 30
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy System kamer | 57
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Uklad sterowania silnika Motronic MED | 5A
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Touchpad | 36
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Tuner TV | 30
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Serwis Wskazanie serwisowe | 30
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Informacje dla kierowcy Telefon | 30
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Napinacz pasa bezp. REV L | 36
428 i 2.0 Coupe | 2 | 0 | N26 B20A | 9.2013- | Oswietlenie LED – modul mocy z lewej | 4F


DVD 2017/2:PKW:HYUNDAI:Santa Fe XL 3.3

HYUNDAI Santa Fe XL 3.3

Santa Fe XL 3.3 | 3,3 | 0 | 9.2012- | Elektronika komfortu Sterownik drzwi pasazera | 42
Santa Fe XL 3.3 | 3,3 | 0 | 9.2012- | Centrala elektroniczna ZE | 57
Santa Fe XL 3.3 | 3,3 | 0 | 9.2012- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Santa Fe XL 3.3 | 3,3 | 0 | 9.2012- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Santa Fe XL 3.3 | 3,3 | 0 | 9.2012- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Santa Fe XL 3.3 | 3,3 | 0 | 9.2012- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Santa Fe XL 3.3 | 3,3 | 0 | 9.2012- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Santa Fe XL 3.3 | 3,3 | 0 | 9.2012- | Poduszka powietrzna AB | 30
Santa Fe XL 3.3 | 3,3 | 0 | 9.2012- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Santa Fe XL 3.3 | 3,3 | 0 | 9.2012- | Elektronika komfortu Elektroniczna regulacja siedzen | 47
Santa Fe XL 3.3 | 3,3 | 0 | 9.2012- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Santa Fe XL 3.3 | 3,3 | 0 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Santa Fe XL 3.3 | 3,3 | 0 | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 57
Santa Fe XL 3.3 | 3,3 | 0 | 9.2012- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Santa Fe XL 3.3 | 3,3 | 0 | 9.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Santa Fe XL 3.3 | 3,3 | 0 | 9.2012- | Oswietlenie Reflektor ksenonowy | 57
Santa Fe XL 3.3 | 3,3 | 0 | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Santa Fe XL 3.3 | 3,3 | 0 | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Santa Fe XL 3.3 | 3,3 | 0 | 9.2012- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42


DVD 2017/2:PKW:JAGUAR:X-Type 2.5 Estate AWD

JAGUAR X-Type 2.5 Estate AWD

X-Type 2.5 Estate AWD | 2,5 | 144 | XB | 9.2003-12.2009 | Informacje dla kierowcy Audio | 42
X-Type 2.5 Estate AWD | 2,5 | 144 | XB | 9.2003-12.2009 | Elektronika komfortu Uklad sterowania glosem | 30
X-Type 2.5 Estate AWD | 2,5 | 144 | XB | 9.2003-12.2009 | Oswietlenie Statyczna regulacja zasiegu swiatel ALWR | 36
X-Type 2.5 Estate AWD | 2,5 | 144 | XB | 9.2003-12.2009 | Ster.skrzyni biegów Automat.skrzynia biegów 5-bieg. JATCO | 30
X-Type 2.5 Estate AWD | 2,5 | 144 | XB | 9.2003-12.2009 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 4E
X-Type 2.5 Estate AWD | 2,5 | 144 | XB | 9.2003-12.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
X-Type 2.5 Estate AWD | 2,5 | 144 | XB | 9.2003-12.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 01
X-Type 2.5 Estate AWD | 2,5 | 144 | XB | 9.2003-12.2009 | Oprzyrzadowanie Zestaw wskazników | 42
X-Type 2.5 Estate AWD | 2,5 | 144 | XB | 9.2003-12.2009 | Uklad zapobieg.zablok. ABS | 4E
X-Type 2.5 Estate AWD | 2,5 | 144 | XB | 9.2003-12.2009 | Centrala elektroniczna CE | 42
X-Type 2.5 Estate AWD | 2,5 | 144 | XB | 9.2003-12.2009 | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
X-Type 2.5 Estate AWD | 2,5 | 144 | XB | 9.2003-12.2009 | Informacje dla kierowcy Telefon | 30
X-Type 2.5 Estate AWD | 2,5 | 144 | XB | 9.2003-12.2009 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X-Type 2.5 Estate AWD | 2,5 | 144 | XB | 9.2003-12.2009 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
X-Type 2.5 Estate AWD | 2,5 | 144 | XB | 9.2003-12.2009 | Instalacja alarmowa Kontrola wnetrza pojazdu | 30
X-Type 2.5 Estate AWD | 2,5 | 144 | XB | 9.2003-12.2009 | Informacje dla kierowcy System nawigacji | 30
X-Type 2.5 Estate AWD | 2,5 | 144 | XB | 9.2003-12.2009 | Uklad zapobieg.zablok. ABS | 01
X-Type 2.5 Estate AWD | 2,5 | 144 | XB | 9.2003-12.2009 | Uklad sterowania silnika DEN | 47
X-Type 2.5 Estate AWD | 2,5 | 144 | XB | 9.2003-12.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
X-Type 2.5 Estate AWD | 2,5 | 144 | XB | 9.2003-12.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
X-Type 2.5 Estate AWD | 2,5 | 144 | XB | 9.2003-12.2009 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:JAGUAR:X-Type 3.0 Estate AWD

JAGUAR X-Type 3.0 Estate AWD

X-Type 3.0 Estate AWD | 3 | 169 | WB | 9.2003-12.2009 | Instalacja alarmowa Kontrola wnetrza pojazdu | 30
X-Type 3.0 Estate AWD | 3 | 169 | WB | 9.2003-12.2009 | Uklad sterowania silnika DEN | 47
X-Type 3.0 Estate AWD | 3 | 169 | WB | 9.2003-12.2009 | Uklad zapobieg.zablok. ABS | 4E
X-Type 3.0 Estate AWD | 3 | 169 | WB | 9.2003-12.2009 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 4E
X-Type 3.0 Estate AWD | 3 | 169 | WB | 9.2003-12.2009 | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
X-Type 3.0 Estate AWD | 3 | 169 | WB | 9.2003-12.2009 | Informacje dla kierowcy Telefon | 30
X-Type 3.0 Estate AWD | 3 | 169 | WB | 9.2003-12.2009 | Informacje dla kierowcy System nawigacji | 30
X-Type 3.0 Estate AWD | 3 | 169 | WB | 9.2003-12.2009 | Elektronika komfortu Uklad sterowania glosem | 30
X-Type 3.0 Estate AWD | 3 | 169 | WB | 9.2003-12.2009 | Centrala elektroniczna CE | 42
X-Type 3.0 Estate AWD | 3 | 169 | WB | 9.2003-12.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
X-Type 3.0 Estate AWD | 3 | 169 | WB | 9.2003-12.2009 | Oprzyrzadowanie Zestaw wskazników | 42
X-Type 3.0 Estate AWD | 3 | 169 | WB | 9.2003-12.2009 | Poduszka powietrzna AB | 30
X-Type 3.0 Estate AWD | 3 | 169 | WB | 9.2003-12.2009 | Informacje dla kierowcy Audio | 42
X-Type 3.0 Estate AWD | 3 | 169 | WB | 9.2003-12.2009 | Ster.skrzyni biegów Automat.skrzynia biegów 5-bieg. JATCO | 30
X-Type 3.0 Estate AWD | 3 | 169 | WB | 9.2003-12.2009 | Oswietlenie Statyczna regulacja zasiegu swiatel ALWR | 36
X-Type 3.0 Estate AWD | 3 | 169 | WB | 9.2003-12.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
X-Type 3.0 Estate AWD | 3 | 169 | WB | 9.2003-12.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 4E
X-Type 3.0 Estate AWD | 3 | 169 | WB | 9.2003-12.2009 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36


DVD 2017/2:PKW:MERCEDES-BENZ:E 550 Coupe

MERCEDES-BENZ E 550 Coupe

E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Napinacz pasa bezp. REV Left | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Informacje dla kierowcy Audio | 4C
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Ster.skrzyni biegów Automat 5-biegowy | 57
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Informacje dla kierowcy Otoczenie kamery | 45
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Elektronika komfortu Podgrzewanie zaglówka | 47
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Informacje dla kierowcy Media Interface | 30
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Systemy diagn./magistrali Gateway | 30
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Informacje dla kierowcy Otoczenie kamery | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Informacje dla kierowcy Audio / telematyka | 45
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Elektronika komfortu Pompa foteli dynamicznych | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Elektronika komfortu Panel obslugi dachu | 57
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Poduszka powietrzna AB ORC | 30
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Napinacz pasa bezp. REV Right | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Uklad sterowania silnika Sterownik EKP | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Predkosc jazdy Czujnik radarowy | 30
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Elektronika komfortu Sterownik przyczepy | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Oprzyrzadowanie Tablica wskazników | 57
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Systemy diagn./magistrali Bramka podwozia | 30
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Systemy diagn./magistrali bramke | 30
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Oprzyrzadowanie Zestaw wskazników | 47
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Poduszka powietrzna AB ORC | 30
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Informacje dla kierowcy Wyswietlacz centralny | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Informacje dla kierowcy System kamer | 45
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Informacje dla kierowcy Audio | 4E
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Informacje dla kierowcy System audio | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Oprzyrzadowanie Tablica wskazników | 5A
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Informacje dla kierowcy System kamer | 45
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Elektronika komfortu Panel obslugi dachu | 57
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Uklad sterowania silnika Sterownik EKP | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Informacje dla kierowcy Odtwarzacz DVD | 42
E 550 Coupe | 5,5 | 0 | M 273.971 | 9.2009-8.2011 | Elektronika komfortu Sterownik programu jazdy | 42


DVD 2017/2:PKW:MITSUBISHI:Lancer 2.0 i

MITSUBISHI Lancer 2.0 i

Lancer 2.0 i | 2 | 104 | 4G63 | 11.2003- | Uklad sterowania silnika MPI | 42
Lancer 2.0 i | 2 | 104 | 4G63 | 11.2003- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 2.0 i | 2 | 104 | 4G63 | 11.2003- | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:PEUGEOT:2008 1.6 Flex THP

PEUGEOT 2008 1.6 Flex THP

2008 1.6 Flex THP | 1,6 | 115 | 5.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
2008 1.6 Flex THP | 1,6 | 115 | 5.2015- | Centrala elektroniczna ZE | 57
2008 1.6 Flex THP | 1,6 | 115 | 5.2015- | Informacje dla kierowcy Audio | 5A
2008 1.6 Flex THP | 1,6 | 115 | 5.2015- | Informacje dla kierowcy Audio / telematyka | 57
2008 1.6 Flex THP | 1,6 | 115 | 5.2015- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
2008 1.6 Flex THP | 1,6 | 115 | 5.2015- | Informacje dla kierowcy Odtwarzacz CD | 42
2008 1.6 Flex THP | 1,6 | 115 | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
2008 1.6 Flex THP | 1,6 | 115 | 5.2015- | Informacje dla kierowcy System telefonu ratunkowego | 57
2008 1.6 Flex THP | 1,6 | 115 | 5.2015- | Uklad sterowania silnika Automatyka start/stop | 57
2008 1.6 Flex THP | 1,6 | 115 | 5.2015- | Elektronika komfortu Dolny panel obslugi | 42
2008 1.6 Flex THP | 1,6 | 115 | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4F
2008 1.6 Flex THP | 1,6 | 115 | 5.2015- | Uklad zapobieg.zablok. ABS MK | 4F
2008 1.6 Flex THP | 1,6 | 115 | 5.2015- | Elektronika komfortu Centralny sterownik drzwi | 42
2008 1.6 Flex THP | 1,6 | 115 | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
2008 1.6 Flex THP | 1,6 | 115 | 5.2015- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
2008 1.6 Flex THP | 1,6 | 115 | 5.2015- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
2008 1.6 Flex THP | 1,6 | 115 | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
2008 1.6 Flex THP | 1,6 | 115 | 5.2015- | Poduszka powietrzna AB | 36
2008 1.6 Flex THP | 1,6 | 115 | 5.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
2008 1.6 Flex THP | 1,6 | 115 | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
2008 1.6 Flex THP | 1,6 | 115 | 5.2015- | Uklad sterowania silnika Motronic ME | 57
2008 1.6 Flex THP | 1,6 | 115 | 5.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 42
2008 1.6 Flex THP | 1,6 | 115 | 5.2015- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D


DVD 2017/2:PKW:AUDI:Q7 2.0 TFSI

AUDI Q7 2.0 TFSI

Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 57
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Informacje dla kierowcy System audio | 57
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 30
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Oswietlenie LED – modul mocy z lewej | 42
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Uklad sterowania silnika Simos | 4C
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Uklad sterowania silnika EDC 17CP04/14 | 4C
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Przeglad systemu Przeglad ukladu | 01
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Uklad sterowania silnika EDC 17CP20 | 4C
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Uklad sterowania silnika Motronic MED | 4C
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprz. przed. osi | 30
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Uklad sterowania silnika Simos | 4C
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Uklad sterowania silnika EDC 17C46 | 4C
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Uklad sterowania silnika EDC 17CP14 | 4C
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Elektronika komfortu Sterownik foteli 3. rzad | 57
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Uklad sterowania silnika Motronic MED | 4C
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Uklad sterowania silnika Simos | 4C
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Poduszka powietrzna AB | 42
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Elektron.zarzadz.energia Akumulator HV | 42
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Informacje dla kierowcy Inform.elektron. | 57
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Oswietlenie LED – modul mocy z prawej | 42
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Uklad sterowania silnika EDC 17CP44 | 4C
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprz. tylnej osi | 30
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Uklad sterowania silnika Simos | 4C
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Elektronika komfortu Sterownik przyczepy | 57
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Uklad sterowania silnika Motronic MED | 4C
Q7 2.0 TFSI | 2 | 185 | CYRB | 8.2015- | Serwis Kasowanie okresu | 33


DVD 2017/2:PKW:AUDI:Q7 3.0 TDI e-tron

AUDI Q7 3.0 TDI e-tron

Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Uklad sterowania silnika Simos | 4C
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprz. przed. osi | 30
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Uklad sterowania silnika EDC 17CP04/14 | 4C
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Oswietlenie LED – modul mocy z lewej | 42
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Przeglad systemu Przeglad ukladu | 01
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Informacje dla kierowcy Inform.elektron. | 57
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Informacje dla kierowcy System audio | 57
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Serwis Kasowanie okresu | 33
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Uklad sterowania silnika Simos | 4C
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Elektronika komfortu Sterownik przyczepy | 57
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | System oczyszcz.spalin System dozujacy AdBlue | 42
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Elektronika komfortu Sterownik foteli 3. rzad | 57
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Elektron.zarzadz.energia Akumulator HV | 42
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Uklad sterowania silnika EDC 17CP20 | 4C
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Poduszka powietrzna AB | 42
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Oswietlenie LED – modul mocy z prawej | 42
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 57
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Uklad sterowania silnika EDC 17C46 | 4C
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Uklad sterowania silnika Simos | 4C
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprz. tylnej osi | 30
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 30
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 42
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Uklad sterowania silnika Motronic MED | 4C
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Uklad sterowania silnika EDC 17CP44 | 4C
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Uklad sterowania silnika Simos | 4C
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Uklad sterowania silnika Motronic MED | 4C
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Uklad sterowania silnika EDC 17CP14 | 4C
Q7 3.0 TDI e-tron | 3 | 190 | CVZA | 8.2015- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover IV 5.0 SDVA AWD

LAND ROVER GROUP Range Rover IV 5.0 SDVA AWD

Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 30
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 4D
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Elektronika komfortu Sterownik fotela tylnego lewego | 4B
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 4F
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Elektronika komfortu Dolny sterownik klapy tylnej | 36
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 4F
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Informacje dla kierowcy System kamer | 36
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Elektronika komfortu Sterownik fotela tylnego prawego | 4B
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 4F
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Uklad sterowania silnika Motronic MED | 4C
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Fahrer-Information | 30
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Przeglad systemu Przeglad ukladu | 22
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Poduszka powietrzna AB | 30
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Elektron.zarzadz.energia bramke | 4F
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 36
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Informacje dla kierowcy Tuner TV | 30
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Centrala elektroniczna ZE | 57
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Systemy diagn./magistrali Gateway | 4D
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Ster.skrzyni biegów Blokada osi tylnej | 4F
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Serwis Wskaznik serwisu | 20
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Oswietlenie Sterow.swiatlami drogowymi | 4D
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Elektronika komfortu Sterownik fotela po stronie kierowcy | 4B
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 4F
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Fahrer-Information | 22
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Informacje dla kierowcy Audio | 30
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia | 4B
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4G
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Podwozie/ukl.kierowniczy Kontrola stabilizatora poprzecz. | 4B
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Elektronika komfortu Sterownik stopnia | 4E
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Centrala elektroniczna ZE | 4B
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 57
Range Rover IV 5.0 SDVA AWD | 5 | 405 | 6.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57


DVD 2017/2:PKW:NISSAN:Pathfinder 3.0 4x4

NISSAN Pathfinder 3.0 4x4

Pathfinder 3.0 4x4 | 3 | 109 | VG30E | 9.1989-8.1995 | Uklad sterowania silnika ECCS (MPI) | 46


DVD 2017/2:PKW:TOYOTA:Urban Cruiser 1.4 D-4D

TOYOTA Urban Cruiser 1.4 D-4D

Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Uklad zapobieg.zablok. ABS | 4C
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Przeglad systemu Przeglad ukladu | 22
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Oprzyrzadowanie Tablica wskazników | 40
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Oprzyrzadowanie Tablica wskazników | 42
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Centrala elektroniczna KS | 57
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Elektronika komfortu Sterownik drzwi pasazera | 42
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Centrala elektroniczna ZE | 44
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Oswietlenie Regulacja poziomu reflektorów | 42
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Predkosc jazdy Tempomat | 30
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Centrala elektroniczna ZE | 47
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Uklad sterowania silnika CR/EDC | 30
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Centrala elektroniczna ZE | 4B
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Predkosc jazdy Tempomat | 20
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Uklad zapobieg.zablok. ABS | 42
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Poduszka powietrzna AB | 30
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Elektronika komfortu Panel obslugi dachu | 40
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Centrala elektroniczna ZE | 57
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Instalacja alarmowa Autoalarm (DWA) | 42
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Systemy diagn./magistrali Gateway | 30
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Uklad sterowania silnika CR/EDG | 4C
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Elektronika komfortu Panel obslugi dachu | 42
Urban Cruiser 1.4 D-4D | 1,4 | 66 | 1NDTV | 1.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30


DVD 2017/2:PKW:VOLVO:S80L 2.0 i

VOLVO S80L 2.0 i

S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Uklad sterowania silnika Motronic MED | 30
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Oswietlenie ALWR / reflektory ksenonowe | 36
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Przeglad systemu Przeglad pojazdu | 2B
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Informacje dla kierowcy Audio-Gateway | 47
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Poduszka powietrzna AB TC | 44
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Elektronika komfortu Pamiec siedzen str.K | 42
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Informacje dla kierowcy Tuner TV | 30
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Elektronika komfortu Sterownik przyczepy | 30
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Informacje dla kierowcy Audio | 30
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Informacje dla kierowcy Wzmacniacz audio | 4F
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Informacje dla kierowcy System nawigacyjny | 30
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Informacje dla kierowcy Cyfrowy system audio | 30
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Informacje dla kierowcy Telefon Bluetooth | 30
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Centrala elektroniczna ZE | 4C
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Informacje dla kierowcy Interfejs audio USB | 30
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Informacje dla kierowcy System telefonu ratunkowego | 36
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Informacje dla kierowcy Naped DVD | 22
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
S80L 2.0 i | 2 | 149 | B4204T6 | 8.2010-6.2013 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Oswietlenie ALWR / reflektory ksenonowe | 36
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Poduszka powietrzna AB TC | 44
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Informacje dla kierowcy Interfejs audio USB | 30
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Informacje dla kierowcy Audio | 30
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Elektronika komfortu Pamiec siedzen str.K | 42
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Informacje dla kierowcy System telefonu ratunkowego | 36
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Centrala elektroniczna ZE | 4C
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Uklad sterowania silnika Motronic MED | 30
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Informacje dla kierowcy Tuner TV | 30
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Informacje dla kierowcy Wzmacniacz audio | 4F
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Elektronika komfortu Sterownik przyczepy | 30
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Informacje dla kierowcy Telefon Bluetooth | 30
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Przeglad systemu Przeglad pojazdu | 2B
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Informacje dla kierowcy Naped DVD | 22
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Informacje dla kierowcy Audio-Gateway | 47
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Informacje dla kierowcy System nawigacyjny | 30
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Informacje dla kierowcy Cyfrowy system audio | 30
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80L 2.0 i | 2 | 177 | B4204T7 | 6.2011-6.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Oswietlenie ALWR / reflektory ksenonowe | 36
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Przeglad systemu Przeglad pojazdu | 2B
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Informacje dla kierowcy Audio-Gateway | 47
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Informacje dla kierowcy Audio | 30
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Informacje dla kierowcy Naped DVD | 22
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Informacje dla kierowcy Cyfrowy system audio | 30
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Informacje dla kierowcy Interfejs audio USB | 30
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Centrala elektroniczna ZE | 4C
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Uklad sterowania silnika Motronic ME | 4K
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Informacje dla kierowcy Tuner TV | 30
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Informacje dla kierowcy System nawigacyjny | 30
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Informacje dla kierowcy Telefon Bluetooth | 30
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Poduszka powietrzna AB TC | 44
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Elektronika komfortu Pamiec siedzen str.K | 42
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Informacje dla kierowcy Wzmacniacz audio | 4F
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Elektronika komfortu Sterownik przyczepy | 30
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Informacje dla kierowcy System telefonu ratunkowego | 36
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80L 2.0 i | 2 | 132 | B5204T8 | 9.2012-3.2013 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Informacje dla kierowcy Audio-Gateway | 47
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Informacje dla kierowcy Wzmacniacz audio | 4F
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Centrala elektroniczna ZE | 4C
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Informacje dla kierowcy Interfejs audio USB | 30
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Poduszka powietrzna AB TC | 44
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Informacje dla kierowcy Telefon Bluetooth | 30
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Informacje dla kierowcy Cyfrowy system audio | 30
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Elektronika komfortu Pamiec siedzen str.K | 42
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Informacje dla kierowcy Audio | 30
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Informacje dla kierowcy Naped DVD | 22
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Informacje dla kierowcy System nawigacyjny | 30
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Oswietlenie ALWR / reflektory ksenonowe | 36
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Informacje dla kierowcy Tuner TV | 30
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Uklad sterowania silnika Motronic ME | 4K
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Informacje dla kierowcy System telefonu ratunkowego | 36
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Elektronika komfortu Sterownik przyczepy | 30
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Oprzyrzadowanie Tablica wskazników | 57
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Przeglad systemu Przeglad pojazdu | 2B
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Poduszka powietrzna AB | 5A
S80L 2.0 i | 2 | 165 | B5204T9 | 11.2012- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57


DVD 2017/2:PKW:VOLVO:S80L 2.5 i

VOLVO S80L 2.5 i

S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Uklad sterowania silnika Motronic ME | 4K
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Oprzyrzadowanie Przyrzad uniwersalny | 57
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Informacje dla kierowcy Tuner TV | 30
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Poduszka powietrzna AB TC | 44
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Informacje dla kierowcy Interfejs audio USB | 30
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Informacje dla kierowcy Wzmacniacz audio | 4F
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Informacje dla kierowcy Telefon Bluetooth | 30
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Informacje dla kierowcy System telefonu ratunkowego | 36
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Informacje dla kierowcy Audio-Gateway | 47
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Informacje dla kierowcy Naped DVD | 22
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Centrala elektroniczna ZE | 4C
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Przeglad systemu Przeglad pojazdu | 2B
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Informacje dla kierowcy System nawigacyjny | 30
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Informacje dla kierowcy Audio | 30
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Elektronika komfortu Sterownik przyczepy | 30
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Elektronika komfortu Pamiec siedzen str.K | 42
S80L 2.5 i | 2,5 | 147 | B 5254 T3 | 12.2008-6.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30


DVD 2017/2:PKW:VOLVO:S80L 3.0 i

VOLVO S80L 3.0 i

S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Uklad sterowania silnika MEDEN | 4B
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Poduszka powietrzna AB | 5A
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Oprzyrzadowanie Tablica wskazników | 57
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Informacje dla kierowcy Interfejs audio USB | 30
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Centrala elektroniczna ZE | 4C
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Informacje dla kierowcy Wzmacniacz audio | 4F
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Informacje dla kierowcy Cyfrowy system audio | 30
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Informacje dla kierowcy Telefon Bluetooth | 30
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Elektronika komfortu Sterownik przyczepy | 30
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Przeglad systemu Przeglad pojazdu | 2B
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Informacje dla kierowcy Naped DVD | 22
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Informacje dla kierowcy Audio-Gateway | 47
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Informacje dla kierowcy Audio | 30
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Informacje dla kierowcy System nawigacyjny | 30
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Informacje dla kierowcy System telefonu ratunkowego | 36
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Elektronika komfortu Pamiec siedzen str.K | 42
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Oswietlenie ALWR / reflektory ksenonowe | 36
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Informacje dla kierowcy Tuner TV | 30
S80L 3.0 i | 3 | 236 | B6304T4 | 8.2013-3.2014 | Pomoc przy parkowaniu Kamera jazdy wstecz | 57


DVD 2017/2:PKW:HONDA:Jazz 1.3 i-VTEC

HONDA Jazz 1.3 i-VTEC

Jazz 1.3 i-VTEC | 1,3 | 75 | L13B2 | 9.2015- | Centrala elektroniczna KS | 42
Jazz 1.3 i-VTEC | 1,3 | 75 | L13B2 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Jazz 1.3 i-VTEC | 1,3 | 75 | L13B2 | 9.2015- | Pomoc przy parkowaniu Asystent parkowania | 36
Jazz 1.3 i-VTEC | 1,3 | 75 | L13B2 | 9.2015- | Uklad hamulcowy Elektroniczna pompa prózniowa | 30
Jazz 1.3 i-VTEC | 1,3 | 75 | L13B2 | 9.2015- | Wycieraczki Sterowanie wycieraczek | 42
Jazz 1.3 i-VTEC | 1,3 | 75 | L13B2 | 9.2015- | Elektronika komfortu Sterowanie drzwi | 42
Jazz 1.3 i-VTEC | 1,3 | 75 | L13B2 | 9.2015- | Poduszka powietrzna AB | 30
Jazz 1.3 i-VTEC | 1,3 | 75 | L13B2 | 9.2015- | Przeglad systemu Przeglad ukladu | 23
Jazz 1.3 i-VTEC | 1,3 | 75 | L13B2 | 9.2015- | Oswietlenie Funkcja oswietlenia | 42
Jazz 1.3 i-VTEC | 1,3 | 75 | L13B2 | 9.2015- | Systemy diagn./magistrali Gateway | 23
Jazz 1.3 i-VTEC | 1,3 | 75 | L13B2 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 4F
Jazz 1.3 i-VTEC | 1,3 | 75 | L13B2 | 9.2015- | Zabezp.antywlamaniowe Immobilizer (WFS) | 4D
Jazz 1.3 i-VTEC | 1,3 | 75 | L13B2 | 9.2015- | Uklad sterowania silnika PGM-Fi | 4C
Jazz 1.3 i-VTEC | 1,3 | 75 | L13B2 | 9.2015- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 57
Jazz 1.3 i-VTEC | 1,3 | 75 | L13B2 | 9.2015- | Zamek centralny ZV | 42


DVD 2017/2:PKW:HYUNDAI:Tucson 1.6

HYUNDAI Tucson 1.6

Tucson 1.6 | 1,6 | 97 | G4FD | 6.2015- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Tucson 1.6 | 1,6 | 97 | G4FD | 6.2015- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Tucson 1.6 | 1,6 | 97 | G4FD | 6.2015- | Uklad sterowania silnika Motronic MED | 4C
Tucson 1.6 | 1,6 | 97 | G4FD | 6.2015- | System bezp.jazdy ESP Niezalezny uklad hamowania awaryjnego | 4D
Tucson 1.6 | 1,6 | 97 | G4FD | 6.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Tucson 1.6 | 1,6 | 97 | G4FD | 6.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Tucson 1.6 | 1,6 | 97 | G4FD | 6.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Tucson 1.6 | 1,6 | 97 | G4FD | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 36
Tucson 1.6 | 1,6 | 97 | G4FD | 6.2015- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Tucson 1.6 | 1,6 | 97 | G4FD | 6.2015- | Poduszka powietrzna AB | 30
Tucson 1.6 | 1,6 | 97 | G4FD | 6.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Tucson 1.6 | 1,6 | 97 | G4FD | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Tucson 1.6 | 1,6 | 97 | G4FD | 6.2015- | Pomoc przy parkowaniu Asystent parkowania | 30
Tucson 1.6 | 1,6 | 97 | G4FD | 6.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Tucson 1.6 | 1,6 | 97 | G4FD | 6.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Tucson 1.6 | 1,6 | 97 | G4FD | 6.2015- | Ukl.elekt.nap.na wsz.kola Elektronika napedu na wszystkie kola | 36
Tucson 1.6 | 1,6 | 97 | G4FD | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 36
Tucson 1.6 | 1,6 | 97 | G4FD | 6.2015- | Elektronika komfortu Sterownik klapy tylnej | 30
Tucson 1.6 | 1,6 | 97 | G4FD | 6.2015- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:HYUNDAI:Tucson 1.6 T-GDI 4WD

HYUNDAI Tucson 1.6 T-GDI 4WD

Tucson 1.6 T-GDI 4WD | 1,6 | 130 | G4FJ | 6.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Tucson 1.6 T-GDI 4WD | 1,6 | 130 | G4FJ | 6.2015- | Elektronika komfortu Sterownik klapy tylnej | 30
Tucson 1.6 T-GDI 4WD | 1,6 | 130 | G4FJ | 6.2015- | System bezp.jazdy ESP Niezalezny uklad hamowania awaryjnego | 4D
Tucson 1.6 T-GDI 4WD | 1,6 | 130 | G4FJ | 6.2015- | Pomoc przy parkowaniu Asystent parkowania | 30
Tucson 1.6 T-GDI 4WD | 1,6 | 130 | G4FJ | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 36
Tucson 1.6 T-GDI 4WD | 1,6 | 130 | G4FJ | 6.2015- | Uklad sterowania silnika Motronic MED | 4C
Tucson 1.6 T-GDI 4WD | 1,6 | 130 | G4FJ | 6.2015- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Tucson 1.6 T-GDI 4WD | 1,6 | 130 | G4FJ | 6.2015- | Poduszka powietrzna AB | 30
Tucson 1.6 T-GDI 4WD | 1,6 | 130 | G4FJ | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Tucson 1.6 T-GDI 4WD | 1,6 | 130 | G4FJ | 6.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Tucson 1.6 T-GDI 4WD | 1,6 | 130 | G4FJ | 6.2015- | Centrala elektroniczna ZE | 57
Tucson 1.6 T-GDI 4WD | 1,6 | 130 | G4FJ | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 36
Tucson 1.6 T-GDI 4WD | 1,6 | 130 | G4FJ | 6.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Tucson 1.6 T-GDI 4WD | 1,6 | 130 | G4FJ | 6.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Tucson 1.6 T-GDI 4WD | 1,6 | 130 | G4FJ | 6.2015- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Tucson 1.6 T-GDI 4WD | 1,6 | 130 | G4FJ | 6.2015- | Ukl.elekt.nap.na wsz.kola Elektronika napedu na wszystkie kola | 36
Tucson 1.6 T-GDI 4WD | 1,6 | 130 | G4FJ | 6.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Tucson 1.6 T-GDI 4WD | 1,6 | 130 | G4FJ | 6.2015- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42


DVD 2017/2:PKW:HYUNDAI:Tucson 1.6 T-GDI

HYUNDAI Tucson 1.6 T-GDI

Tucson 1.6 T-GDI | 1,6 | 130 | G4FJ | 6.2015- | Centrala elektroniczna ZE | 57
Tucson 1.6 T-GDI | 1,6 | 130 | G4FJ | 6.2015- | Ukl.elekt.nap.na wsz.kola Elektronika napedu na wszystkie kola | 36
Tucson 1.6 T-GDI | 1,6 | 130 | G4FJ | 6.2015- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Tucson 1.6 T-GDI | 1,6 | 130 | G4FJ | 6.2015- | Poduszka powietrzna AB | 30
Tucson 1.6 T-GDI | 1,6 | 130 | G4FJ | 6.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Tucson 1.6 T-GDI | 1,6 | 130 | G4FJ | 6.2015- | System bezp.jazdy ESP Niezalezny uklad hamowania awaryjnego | 4D
Tucson 1.6 T-GDI | 1,6 | 130 | G4FJ | 6.2015- | Elektronika komfortu Sterownik klapy tylnej | 30
Tucson 1.6 T-GDI | 1,6 | 130 | G4FJ | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 36
Tucson 1.6 T-GDI | 1,6 | 130 | G4FJ | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 36
Tucson 1.6 T-GDI | 1,6 | 130 | G4FJ | 6.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Tucson 1.6 T-GDI | 1,6 | 130 | G4FJ | 6.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Tucson 1.6 T-GDI | 1,6 | 130 | G4FJ | 6.2015- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Tucson 1.6 T-GDI | 1,6 | 130 | G4FJ | 6.2015- | Uklad sterowania silnika Motronic MED | 4C
Tucson 1.6 T-GDI | 1,6 | 130 | G4FJ | 6.2015- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Tucson 1.6 T-GDI | 1,6 | 130 | G4FJ | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Tucson 1.6 T-GDI | 1,6 | 130 | G4FJ | 6.2015- | Pomoc przy parkowaniu Asystent parkowania | 30
Tucson 1.6 T-GDI | 1,6 | 130 | G4FJ | 6.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Tucson 1.6 T-GDI | 1,6 | 130 | G4FJ | 6.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42


DVD 2017/2:PKW:HYUNDAI:Tucson 2.0 CRDI 4WD

HYUNDAI Tucson 2.0 CRDI 4WD

Tucson 2.0 CRDI 4WD | 2 | 136 | D4HA | 6.2015- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Tucson 2.0 CRDI 4WD | 2 | 136 | D4HA | 6.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Tucson 2.0 CRDI 4WD | 2 | 136 | D4HA | 6.2015- | Elektronika komfortu Sterownik klapy tylnej | 30
Tucson 2.0 CRDI 4WD | 2 | 136 | D4HA | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 36
Tucson 2.0 CRDI 4WD | 2 | 136 | D4HA | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 36
Tucson 2.0 CRDI 4WD | 2 | 136 | D4HA | 6.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Tucson 2.0 CRDI 4WD | 2 | 136 | D4HA | 6.2015- | Centrala elektroniczna ZE | 57
Tucson 2.0 CRDI 4WD | 2 | 136 | D4HA | 6.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Tucson 2.0 CRDI 4WD | 2 | 136 | D4HA | 6.2015- | Pomoc przy parkowaniu Asystent parkowania | 30
Tucson 2.0 CRDI 4WD | 2 | 136 | D4HA | 6.2015- | Ukl.elekt.nap.na wsz.kola Elektronika napedu na wszystkie kola | 36
Tucson 2.0 CRDI 4WD | 2 | 100 | D4HA | 6.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Tucson 2.0 CRDI 4WD | 2 | 100 | D4HA | 6.2015- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Tucson 2.0 CRDI 4WD | 2 | 100 | D4HA | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 36
Tucson 2.0 CRDI 4WD | 2 | 100 | D4HA | 6.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Tucson 2.0 CRDI 4WD | 2 | 136 | D4HA | 6.2015- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B
Tucson 2.0 CRDI 4WD | 2 | 100 | D4HA | 6.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Tucson 2.0 CRDI 4WD | 2 | 100 | D4HA | 6.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 36
Tucson 2.0 CRDI 4WD | 2 | 136 | D4HA | 6.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Tucson 2.0 CRDI 4WD | 2 | 136 | D4HA | 6.2015- | System bezp.jazdy ESP Niezalezny uklad hamowania awaryjnego | 4D
Tucson 2.0 CRDI 4WD | 2 | 100 | D4HA | 6.2015- | Poduszka powietrzna System rozpoznania potracenia pieszego | 42
Tucson 2.0 CRDI 4WD | 2 | 136 | D4HA | 6.2015- | Oswietlenie Automatyczna regulacja zasiegu swiatel | 4B
Tucson 2.0 CRDI 4WD | 2 | 100 | D4HA | 6.2015- | System bezp.jazdy ESP Niezalezny uklad hamowania awaryjnego | 4D
Tucson 2.0 CRDI 4WD | 2 | 136 | D4HA | 6.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Tucson 2.0 CRDI 4WD | 2 | 100 | D4HA | 6.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Tucson 2.0 CRDI 4WD | 2 | 136 | D4HA | 6.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 57
Tucson 2.0 CRDI 4WD | 2 | 100 | D4HA | 6.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Tucson 2.0 CRDI 4WD | 2 | 100 | D4HA | 6.2015- | Elektronika komfortu Sterownik klapy tylnej | 30
Tucson 2.0 CRDI 4WD | 2 | 100 | D4HA | 6.2015- | Poduszka powietrzna AB | 30
Tucson 2.0 CRDI 4WD | 2 | 100 | D4HA | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 36
Tucson 2.0 CRDI 4WD | 2 | 136 | D4HA | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Tucson 2.0 CRDI 4WD | 2 | 100 | D4HA | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Tucson 2.0 CRDI 4WD | 2 | 136 | D4HA | 6.2015- | Poduszka powietrzna AB | 30
Tucson 2.0 CRDI 4WD | 2 | 100 | D4HA | 6.2015- | Ukl.elekt.nap.na wsz.kola Elektronika napedu na wszystkie kola | 36
Tucson 2.0 CRDI 4WD | 2 | 100 | D4HA | 6.2015- | Pomoc przy parkowaniu Asystent parkowania | 30
Tucson 2.0 CRDI 4WD | 2 | 100 | D4HA | 6.2015- | Centrala elektroniczna ZE | 57
Tucson 2.0 CRDI 4WD | 2 | 100 | D4HA | 6.2015- | Zabezp.antywlamaniowe Uprawnienia dostepu/rozruchu | 4B


DVD 2017/2:PKW:MERCEDES-BENZ:C 280 3.0 i

MERCEDES-BENZ C 280 3.0 i

C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Napinacz pasa bezp. REV Left | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Motorsteuerung EKP-Steuerung Rechts | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Poduszka powietrzna AB ORC | 30
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Oswietlenie LED – modul mocy z prawej | 2B
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Napinacz pasa bezp. REV Right | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Informacje dla kierowcy System kamer | 45
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Systemy diagn./magistrali Gateway | 22
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Elektronika komfortu Panel obslugi dachu | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Elektronika komfortu Sterownik programu jazdy | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Oswietlenie LED – modul mocy z lewej | 2B
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Predkosc jazdy Czujnik radarowy | 30
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Informacje dla kierowcy System audio | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Poduszka powietrzna AB ORC | 30
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Uklad sterowania silnika Sterownik EKP | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Oswietlenie XALWA (Slave) | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Pomoc przy parkowaniu Kamera cofania | 47
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Informacje dla kierowcy Otoczenie kamery | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Poduszka powietrzna AB ORC | 30
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Motorsteuerung EKP-Steuerung | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Motorsteuerung EKP-Steuerung Links | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Informacje dla kierowcy Audio / telematyka | 45
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Systemy diagn./magistrali Gateway | 30
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Oswietlenie XALWA (Master) | 43
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Informacje dla kierowcy Audio | 4C
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Informacje dla kierowcy Media Interface | 30
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Informacje dla kierowcy System kamer | 45
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Uklad sterowania silnika Sterownik EKP | 42
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Elektronika komfortu Panel obslugi dachu | 57
C 280 3.0 i | 3 | 180 | 272.947 | 8.2007-11.2010 | Informacje dla kierowcy Audio | 4E


DVD 2017/2:PKW:MERCEDES-BENZ:E280 3.0 i

MERCEDES-BENZ E280 3.0 i

E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Uklad sterowania silnika Motronic ME | 46
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 46
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Informacje dla kierowcy Zmieniarka CD | 42
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 47
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 30
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektronika komfortu Pamiec siedzen str.P | 42
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Napinacz pasa bezp. REV L | 42
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 43
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Oprzyrzadowanie Tablica wskazników | 42
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Systemy diagn./magistrali Gateway | 22
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektronika komfortu Górny panel obslugi | 30
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektronika komfortu Sterownik drzwi tylnich prawych | 44
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektronika komfortu Pompa foteli dynamicznych | 44
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektronika komfortu Sterownik klapy tylnej | 44
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Ster.skrzyni biegów CAN1 | 42
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 91
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Serwis Informacja serwisowa | 27
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 44
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektronika komfortu Zespól obslugi dachu | 52
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Oswietlenie Statyczna regulacja ALWR | 42
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Poduszka powietrzna AB ARMADA | 77
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 44
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 44
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Systemy diagn./magistrali Diagnostyka ukladów | 29
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 46
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektronika komfortu Elektroniczne ogrzewanie fotela | 23
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 90
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Serwis Dynamiczna informacja serwisowa | 47
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Napinacz pasa bezp. REV Right | 42
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 65
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Ster.skrzyni biegów EGS | 42
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektronika komfortu Dolny panel obslugi | 42
E280 3.0 i | 3 | 170 | 272943 | 10.2005-11.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 31


DVD 2017/2:PKW:MERCEDES-BENZ:E230 2.5 i

MERCEDES-BENZ E230 2.5 i

E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Pompa foteli dynamicznych | 44
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Ogrzewanie kierownicy | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Górny panel obslugi | 30
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Oswietlenie Statyczna regulacja ALWR | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 90
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 5A
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 46
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Sterownik drzwi tylnich prawych | 44
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Elektroniczne ogrzewanie fotela | 23
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Informacje dla kierowcy Odtwarzacz DVD | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 91
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Ster.skrzyni biegów EGS | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Informacje dla kierowcy Otoczenie kamery | 45
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Informacje dla kierowcy Audio | 4E
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Informacje dla kierowcy Zmieniarka CD | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Motorsteuerung EKP-Steuerung | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Napinacz pasa bezp. REV L | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Poduszka powietrzna AB ORC | 30
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Pompa foteli dynamicznych | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Panel obslugi dachu | 57
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 31
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Oprzyrzadowanie Zestaw wskazników | 47
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Uklad sterowania silnika Sterownik EKP | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Poduszka powietrzna AB ARMADA | 77
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Uklad sterowania silnika Sterownik EKP | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Napinacz pasa bezp. REV Right | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 30
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Informacje dla kierowcy Wyswietlacz centralny | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Informacje dla kierowcy System kamer | 45
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Informacje dla kierowcy Audio / telematyka | 45
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Panel obslugi dachu | 57
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Informacje dla kierowcy System kamer | 45
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Serwis Informacja serwisowa | 27
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Informacje dla kierowcy System audio | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Systemy diagn./magistrali Diagnostyka ukladów | 29
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 44
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Dolny panel obslugi | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 46
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Systemy diagn./magistrali Gateway | 30
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Serwis Dynamiczna informacja serwisowa | 47
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Pamiec siedzen str.P | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 44
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Predkosc jazdy Czujnik radarowy | 30
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Systemy diagn./magistrali bramke | 30
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Informacje dla kierowcy Media Interface | 30
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Zespól obslugi dachu | 52
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Napinacz pasa bezp. REV Right | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 57
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Informacje dla kierowcy Audio | 4C
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Systemy diagn./magistrali Gateway | 22
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Systemy diagn./magistrali Bramka podwozia | 30
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 43
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Informacje dla kierowcy Asystent widocznosci w nocy | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 65
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Sterownik programu jazdy | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 44
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Poduszka powietrzna AB ORC | 30
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Napinacz pasa bezp. REV Left | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Ster.skrzyni biegów CAN1 | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 47
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Sterownik przyczepy | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Oprzyrzadowanie Tablica wskazników | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E230 2.5 i | 2,5 | 150 | 272922 | 6.2007-11.2010 | Elektronika komfortu Sterownik klapy tylnej | 44


DVD 2017/2:PKW:MERCEDES-BENZ:E350 3.5 i

MERCEDES-BENZ E350 3.5 i

E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Oprzyrzadowanie Tablica wskazników | 42
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektronika komfortu Sterownik drzwi tylnich prawych | 44
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Informacje dla kierowcy Zmieniarka CD | 42
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektronika komfortu Dolny panel obslugi | 42
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 44
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów | 43
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektronika komfortu Sterownik klapy tylnej | 44
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 90
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektronika komfortu Górny panel obslugi | 30
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektronika komfortu Pompa foteli dynamicznych | 44
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Oswietlenie Statyczna regulacja ALWR | 42
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 44
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektronika komfortu Rozpoznawanie przyczepy | 42
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Ster.skrzyni biegów EGS | 42
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 47
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 91
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Centrala elektroniczna Centralna skrzynka elektr. z tylu | 42
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektronika komfortu Zespól obslugi dachu | 52
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Ster.skrzyni biegów CAN1 | 42
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Napinacz pasa bezp. REV Right | 42
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Napinacz pasa bezp. REV L | 42
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 30
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Ster.skrzyni biegów Automat 5/7-biegowy | 42
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 44
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 42
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektronika komfortu Pamiec siedzen str.P | 42
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Serwis Informacja serwisowa | 27
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Oswietlenie Intelig. system oswietlenia (ILS) VarioX | 42
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 47
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Uklad sterowania silnika Motronic ME | 46
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Poduszka powietrzna AB ARMADA | 77
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 46
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektronika komfortu Pamiec siedzen str.K | 42
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 46
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Systemy diagn./magistrali Diagnostyka ukladów | 29
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 47
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Systemy diagn./magistrali Gateway | 22
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 31
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Serwis Dynamiczna informacja serwisowa | 47
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 65
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektronika komfortu Stacyjka elektroniczna EZS | 30
E350 3.5 i | 3,5 | 200 | 272946 | 9.2006-11.2010 | Elektronika komfortu Elektroniczne ogrzewanie fotela | 23


DVD 2017/2:PKW:PEUGEOT:206 1.6 i

PEUGEOT 206 1.6 i

206 1.6 i | 1,6 | 78 | N6A10XA3APSA | 8.2006-11.2009 | Informacje dla kierowcy Multi-Info-Display | 42
206 1.6 i | 1,6 | 78 | N6A10XA3APSA | 8.2006-11.2009 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
206 1.6 i | 1,6 | 78 | N6A10XA3APSA | 8.2006-11.2009 | Uklad zapobieg.zablok. ABS | 30
206 1.6 i | 1,6 | 78 | N6A10XA3APSA | 8.2006-11.2009 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
206 1.6 i | 1,6 | 78 | N6A10XA3APSA | 8.2006-11.2009 | Zabezp.antywlamaniowe Autoalarm (DWA) | 42
206 1.6 i | 1,6 | 78 | N6A10XA3APSA | 8.2006-11.2009 | Elektronika komfortu Zespól kolumny kierowniczej | 30
206 1.6 i | 1,6 | 78 | N6A10XA3APSA | 8.2006-11.2009 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
206 1.6 i | 1,6 | 78 | N6A10XA3APSA | 8.2006-11.2009 | Uklad zapobieg.zablok. ABS | 6B
206 1.6 i | 1,6 | 78 | N6A10XA3APSA | 8.2006-11.2009 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
206 1.6 i | 1,6 | 78 | N6A10XA3APSA | 8.2006-11.2009 | Centrala elektroniczna ZE | 01
206 1.6 i | 1,6 | 78 | N6A10XA3APSA | 8.2006-11.2009 | Serwis Zerowanie okresu | 98
206 1.6 i | 1,6 | 78 | N6A10XA3APSA | 8.2006-11.2009 | Poduszka powietrzna AB | 75
206 1.6 i | 1,6 | 78 | N6A10XA3APSA | 8.2006-11.2009 | Uklad sterowania silnika Motronic ME | 45
206 1.6 i | 1,6 | 78 | N6A10XA3APSA | 8.2006-11.2009 | Ster.skrzyni biegów Automat 4-bieg. | 78
206 1.6 i | 1,6 | 78 | N6A10XA3APSA | 8.2006-11.2009 | Informacje dla kierowcy Audio | 42


DVD 2017/2:PKW:PEUGEOT:307 16V 2.0 i

PEUGEOT 307 16V 2.0 i

307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Elektronika komfortu Zespól kolumny kierowniczej | 30
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 42
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Elektronika komfortu Urzadzenie glosnomówiace | 57
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Ster.skrzyni biegów Automat 4-bieg. | 57
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Informacje dla kierowcy Multi-Info-Display | 42
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Oswietlenie Litronic (Slave) | 30
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Centrala elektroniczna ZE | 01
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Uklad sterowania silnika IAW | 5A
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Elektronika komfortu Sterownik drzwi przednich lewych | 79
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Poduszka powietrzna AB | 75
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 42
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Informacje dla kierowcy Audio / Telematik | 60
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Oswietlenie Litronic (Master) | 42
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Serwis Kasowanie inspekcji | 36
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Informacje dla kierowcy Audio | 5A
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Serwis Zerowanie okresu | 98
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Uklad sterowania silnika IAW | 07
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Poduszka powietrzna AB | 77
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Zabezp.antywlamaniowe Autoalarm (DWA) | 42
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Ster.skrzyni biegów Automat 4-bieg. | 78
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Informacje dla kierowcy Audio | 42
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Elektronika komfortu Czujnik swiatla/deszczu | 22
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Uklad zapobieg.zablok. ABS | 64
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Przeglad systemu Przeglad ukladu | 01
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Centrala elektroniczna ZE | 57
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Elektronika komfortu Sterownik drzwi przednich prawych | 79
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Oprzyrzadowanie Przyrzad uniwersalny | 44
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
307 16V 2.0 i | 2 | 0 | PSARFN10LH3X | 12.2005-6.2014 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64


DVD 2017/2:PKW:PEUGEOT:206 1.4 i

PEUGEOT 206 1.4 i

206 1.4 i | 1,4 | 56 | TU3AF | 4.2006-12.2008 | Centrala elektroniczna ZE | 01
206 1.4 i | 1,4 | 56 | TU3AF | 4.2006-12.2008 | Ster.skrzyni biegów Automat 4-bieg. | 78
206 1.4 i | 1,4 | 56 | TU3AF | 4.2006-12.2008 | Serwis Zerowanie okresu | 98
206 1.4 i | 1,4 | 56 | TU3AF | 4.2006-12.2008 | Informacje dla kierowcy Multi-Info-Display | 42
206 1.4 i | 1,4 | 56 | TU3AF | 4.2006-12.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
206 1.4 i | 1,4 | 56 | TU3AF | 4.2006-12.2008 | Poduszka powietrzna AB | 75
206 1.4 i | 1,4 | 56 | TU3AF | 4.2006-12.2008 | Uklad zapobieg.zablok. ABS | 6B
206 1.4 i | 1,4 | 56 | TU3AF | 4.2006-12.2008 | Zabezp.antywlamaniowe Autoalarm (DWA) | 42
206 1.4 i | 1,4 | 56 | TU3AF | 4.2006-12.2008 | Uklad sterowania silnika Sagem | 57
206 1.4 i | 1,4 | 56 | TU3AF | 4.2006-12.2008 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
206 1.4 i | 1,4 | 56 | TU3AF | 4.2006-12.2008 | Informacje dla kierowcy Audio | 42
206 1.4 i | 1,4 | 56 | TU3AF | 4.2006-12.2008 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
206 1.4 i | 1,4 | 56 | TU3AF | 4.2006-12.2008 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
206 1.4 i | 1,4 | 56 | TU3AF | 4.2006-12.2008 | Elektronika komfortu Zespól kolumny kierowniczej | 30


DVD 2017/2:PKW:SUBARU:Levorg 1.6 GT

SUBARU Levorg 1.6 GT

Levorg 1.6 GT | 1,6 | 125 | FB16 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 30
Levorg 1.6 GT | 1,6 | 125 | FB16 | 9.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 30
Levorg 1.6 GT | 1,6 | 125 | FB16 | 9.2015- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Levorg 1.6 GT | 1,6 | 125 | FB16 | 9.2015- | Oswietlenie ALWR / reflektory ksenonowe | 30
Levorg 1.6 GT | 1,6 | 125 | FB16 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
Levorg 1.6 GT | 1,6 | 125 | FB16 | 9.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 30
Levorg 1.6 GT | 1,6 | 125 | FB16 | 9.2015- | Uklad sterowania silnika Automatyka start/stop | 42
Levorg 1.6 GT | 1,6 | 125 | FB16 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Levorg 1.6 GT | 1,6 | 125 | FB16 | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Levorg 1.6 GT | 1,6 | 125 | FB16 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Levorg 1.6 GT | 1,6 | 125 | FB16 | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
Levorg 1.6 GT | 1,6 | 125 | FB16 | 9.2015- | Poduszka powietrzna AB | 30
Levorg 1.6 GT | 1,6 | 125 | FB16 | 9.2015- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
Levorg 1.6 GT | 1,6 | 125 | FB16 | 9.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 42
Levorg 1.6 GT | 1,6 | 125 | FB16 | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Levorg 1.6 GT | 1,6 | 125 | FB16 | 9.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 30
Levorg 1.6 GT | 1,6 | 125 | FB16 | 9.2015- | Centrala elektroniczna ZE | 30


DVD 2017/2:PKW:TOYOTA:Land Cruiser 2.8 D-4D

TOYOTA Land Cruiser 2.8 D-4D

Land Cruiser 2.8 D-4D | 2,8 | 130 | 1GDFTV | 6.2015- | Uklad sterowania silnika CR/EDG | 4C
Land Cruiser 2.8 D-4D | 2,8 | 130 | 1GDFTV | 6.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Land Cruiser 2.8 D-4D | 2,8 | 130 | 1GDFTV | 6.2015- | Poduszka powietrzna AB | 30
Land Cruiser 2.8 D-4D | 2,8 | 130 | 1GDFTV | 6.2015- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Land Cruiser 2.8 D-4D | 2,8 | 130 | 1GDFTV | 6.2015- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser 2.8 D-4D | 2,8 | 130 | 1GDFTV | 6.2015- | Systemy diagn./magistrali Gateway | 4H
Land Cruiser 2.8 D-4D | 2,8 | 130 | 1GDFTV | 6.2015- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser 2.8 D-4D | 2,8 | 130 | 1GDFTV | 6.2015- | Centrala elektroniczna ZE | 4B
Land Cruiser 2.8 D-4D | 2,8 | 130 | 1GDFTV | 6.2015- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser 2.8 D-4D | 2,8 | 130 | 1GDFTV | 6.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Land Cruiser 2.8 D-4D | 2,8 | 130 | 1GDFTV | 6.2015- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Land Cruiser 2.8 D-4D | 2,8 | 130 | 1GDFTV | 6.2015- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser 2.8 D-4D | 2,8 | 130 | 1GDFTV | 6.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Land Cruiser 2.8 D-4D | 2,8 | 130 | 1GDFTV | 6.2015- | Oprzyrzadowanie Tablica wskazników | 42
Land Cruiser 2.8 D-4D | 2,8 | 130 | 1GDFTV | 6.2015- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Land Cruiser 2.8 D-4D | 2,8 | 130 | 1GDFTV | 6.2015- | Predkosc jazdy Tempomat | 30
Land Cruiser 2.8 D-4D | 2,8 | 130 | 1GDFTV | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Land Cruiser 2.8 D-4D | 2,8 | 130 | 1GDFTV | 6.2015- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.6 i Hatchback

VW (VOLKSWAGEN) Polo 1.6 i Hatchback

Polo 1.6 i Hatchback | 1,6 | 74 | BCD | 12.2003-7.2008 | Centrala elektroniczna ZE | 44
Polo 1.6 i Hatchback | 1,6 | 74 | BCD | 12.2003-7.2008 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 i Hatchback | 1,6 | 74 | BCD | 12.2003-7.2008 | Uklad zapobieg.zablok. ABS | 47
Polo 1.6 i Hatchback | 1,6 | 74 | BCD | 12.2003-7.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.6 i Hatchback | 1,6 | 74 | BCD | 12.2003-7.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.6 i Hatchback | 1,6 | 74 | BCD | 12.2003-7.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.6 i Hatchback | 1,6 | 74 | BCD | 12.2003-7.2008 | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 i Hatchback | 1,6 | 74 | BCD | 12.2003-7.2008 | Uklad zapobieg.zablok. ABS | 43
Polo 1.6 i Hatchback | 1,6 | 74 | BCD | 12.2003-7.2008 | Poduszka powietrzna AB | 30
Polo 1.6 i Hatchback | 1,6 | 74 | BCD | 12.2003-7.2008 | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 i Hatchback | 1,6 | 74 | BCD | 12.2003-7.2008 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.6 i Hatchback | 1,6 | 74 | BCD | 12.2003-7.2008 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 i Hatchback | 1,6 | 74 | BCD | 12.2003-7.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 i Hatchback | 1,6 | 74 | BCD | 12.2003-7.2008 | Ster.skrzyni biegów AG 4 | 30
Polo 1.6 i Hatchback | 1,6 | 74 | BCD | 12.2003-7.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.6 i Hatchback | 1,6 | 74 | BCD | 12.2003-7.2008 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 i Hatchback | 1,6 | 74 | BCD | 12.2003-7.2008 | System radiowy >>> | 22
Polo 1.6 i Hatchback | 1,6 | 77 | BMH | 1.2006-5.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 i Hatchback | 1,6 | 77 | BMH | 1.2006-5.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 i Hatchback | 1,6 | 77 | BMH | 1.2006-5.2010 | System radiowy >>> | 22
Polo 1.6 i Hatchback | 1,6 | 77 | BMH | 1.2006-5.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 i Hatchback | 1,6 | 77 | BMH | 1.2006-5.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 i Hatchback | 1,6 | 77 | BMH | 1.2006-5.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.6 i Hatchback | 1,6 | 77 | BMH | 1.2006-5.2010 | Uklad zapobieg.zablok. ABS | 42
Polo 1.6 i Hatchback | 1,6 | 77 | BMH | 1.2006-5.2010 | Poduszka powietrzna AB | 30
Polo 1.6 i Hatchback | 1,6 | 77 | BMH | 1.2006-5.2010 | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 i Hatchback | 1,6 | 77 | BMH | 1.2006-5.2010 | Centrala elektroniczna ZE | 44
Polo 1.6 i Hatchback | 1,6 | 77 | BMH | 1.2006-5.2010 | Serwis Zerowanie okresu | 49
Polo 1.6 i Hatchback | 1,6 | 77 | BMH | 1.2006-5.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.6 i Hatchback | 1,6 | 77 | CDE | 1.2001-12.2010 | System radiowy >>> | 22
Polo 1.6 i Hatchback | 1,6 | 77 | CDE | 1.2001-12.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.6 i Hatchback | 1,6 | 77 | CDE | 1.2001-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.6 i Hatchback | 1,6 | 77 | CDE | 1.2001-12.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.6 i Hatchback | 1,6 | 77 | CDE | 1.2001-12.2010 | Centrala elektroniczna ZE | 44
Polo 1.6 i Hatchback | 1,6 | 77 | CDE | 1.2001-12.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.6 i Hatchback | 1,6 | 77 | CDE | 1.2001-12.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.6 i Hatchback | 1,6 | 77 | CDE | 1.2001-12.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.6 i Hatchback | 1,6 | 77 | CDE | 1.2001-12.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.6 i Hatchback | 1,6 | 77 | CDE | 1.2001-12.2010 | Serwis Zerowanie okresu | 49
Polo 1.6 i Hatchback | 1,6 | 77 | CDE | 1.2001-12.2010 | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 i Hatchback | 1,6 | 77 | CDE | 1.2001-12.2010 | Poduszka powietrzna AB | 30
Polo 1.6 i Hatchback | 1,6 | 77 | CDE | 1.2001-12.2010 | Uklad zapobieg.zablok. ABS | 63
Polo 1.6 i Hatchback | 1,6 | 77 | CLS | 8.2010-12.2011 | Uklad sterowania silnika Motronic ME | 01
Polo 1.6 i Hatchback | 1,6 | 77 | CLS | 8.2010-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.6 i Hatchback | 1,6 | 77 | CLS | 8.2010-12.2011 | Uklad zapobieg.zablok. ABS | 63
Polo 1.6 i Hatchback | 1,6 | 77 | CPJ | 10.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.6 i Hatchback | 1,6 | 77 | CPJ | 10.2011- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:VW (VOLKSWAGEN):up! 1.0 TSI Flex

VW (VOLKSWAGEN) up! 1.0 TSI Flex

up! 1.0 TSI Flex | 1 | 77 | 7.2015- | Przeglad systemu Przeglad ukladu | 01
up! 1.0 TSI Flex | 1 | 77 | 7.2015- | Systemy diagn./magistrali Gateway | 36
up! 1.0 TSI Flex | 1 | 77 | 7.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
up! 1.0 TSI Flex | 1 | 77 | 7.2015- | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 36
up! 1.0 TSI Flex | 1 | 77 | 7.2015- | Poduszka powietrzna AB | 42
up! 1.0 TSI Flex | 1 | 77 | 7.2015- | Uklad sterowania silnika Motronic MED | 4C
up! 1.0 TSI Flex | 1 | 77 | 7.2015- | Uklad zapobieg.zablok. ABS | 57
up! 1.0 TSI Flex | 1 | 77 | 7.2015- | Elektronika komfortu Elektronika czujnika | 30
up! 1.0 TSI Flex | 1 | 77 | 7.2015- | Informacje dla kierowcy Audio | 01
up! 1.0 TSI Flex | 1 | 77 | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
up! 1.0 TSI Flex | 1 | 77 | 7.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
up! 1.0 TSI Flex | 1 | 77 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
up! 1.0 TSI Flex | 1 | 77 | 7.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
up! 1.0 TSI Flex | 1 | 77 | 7.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
up! 1.0 TSI Flex | 1 | 77 | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
up! 1.0 TSI Flex | 1 | 77 | 7.2015- | Serwis Kasowanie okresu | 33
up! 1.0 TSI Flex | 1 | 77 | 7.2015- | Centrala elektroniczna ZE | 57
up! 1.0 TSI Flex | 1 | 77 | 7.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42


DVD 2017/2:PKW:BMW:730 Ld xDrive

BMW 730 Ld xDrive

730 Ld xDrive | 3 | 195 | B57 D30A | 9.2015- | Przeglad systemu Przeglad ukladu | 30
730 Ld xDrive | 3 | 195 | B57 D30A | 9.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
730 Ld xDrive | 3 | 195 | B57 D30A | 9.2015- | Serwis Wskazanie serwisowe | 30
730 Ld xDrive | 3 | 195 | B57 D30A | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
730 Ld xDrive | 3 | 195 | B57 D30A | 9.2015- | Informacje dla kierowcy Tuner TV | 30
730 Ld xDrive | 3 | 195 | B57 D30A | 9.2015- | Oswietlenie Asystent sw.drogowych | 36
730 Ld xDrive | 3 | 195 | B57 D30A | 9.2015- | Informacje dla kierowcy System edycji obrazu | 4B
730 Ld xDrive | 3 | 195 | B57 D30A | 9.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
730 Ld xDrive | 3 | 195 | B57 D30A | 9.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
730 Ld xDrive | 3 | 195 | B57 D30A | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
730 Ld xDrive | 3 | 195 | B57 D30A | 9.2015- | Informacje dla kierowcy Active Sound Design | 42
730 Ld xDrive | 3 | 195 | B57 D30A | 9.2015- | Informacje dla kierowcy Inform.elektron. | 4B
730 Ld xDrive | 3 | 195 | B57 D30A | 9.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
730 Ld xDrive | 3 | 195 | B57 D30A | 9.2015- | Systemy diagn./magistrali Gateway | 4H


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 1500 HD Classic 6.0 4X4

GMC (GENERAL MOTORS CORP.) Sierra 1500 HD Classic 6.0 4X4

Sierra 1500 HD Classic 6.0 4X4 | 6 | 224 | LQ4 | 9.2006-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 HD Classic 6.0 4X4 | 6 | 224 | LQ4 | 9.2006-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 1500 HD Classic 6.0 4X4 | 6 | 224 | LQ4 | 9.2006-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 3500 Classic 6.0

GMC (GENERAL MOTORS CORP.) Sierra 3500 Classic 6.0

Sierra 3500 Classic 6.0 | 6 | 224 | LQ4 | 9.2006-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 3500 Classic 6.0 | 6 | 224 | LQ4 | 9.2006-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 3500 Classic 6.0 | 6 | 224 | LQ4 | 9.2006-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 3500 Classic 6.0 4X4

GMC (GENERAL MOTORS CORP.) Sierra 3500 Classic 6.0 4X4

Sierra 3500 Classic 6.0 4X4 | 6 | 224 | LQ4 | 9.2006-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 3500 Classic 6.0 4X4 | 6 | 224 | LQ4 | 9.2006-8.2007 | Ster.skrzyni biegów PCM | 42
Sierra 3500 Classic 6.0 4X4 | 6 | 224 | LQ4 | 9.2006-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 3500 Classic 8.1

GMC (GENERAL MOTORS CORP.) Sierra 3500 Classic 8.1

Sierra 3500 Classic 8.1 | 8,1 | 254 | L18 | 9.2006-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:GMC (GENERAL MOTORS CORP.):Sierra 3500 Classic 8.1 4X4

GMC (GENERAL MOTORS CORP.) Sierra 3500 Classic 8.1 4X4

Sierra 3500 Classic 8.1 4X4 | 8,1 | 254 | L18 | 9.2006-8.2007 | Ster.skrzyni biegów PCM | 42


DVD 2017/2:PKW:JAGUAR:XJ 2.5 32V

JAGUAR XJ 2.5 32V

XJ 2.5 32V | 2,5 | 147 | AJ-V6 | 3.2003-3.2005 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 42
XJ 2.5 32V | 2,5 | 147 | AJ-V6 | 3.2003-3.2005 | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 42
XJ 2.5 32V | 2,5 | 147 | AJ-V6 | 3.2003-3.2005 | Uklad sterowania silnika PanPAG | 4F
XJ 2.5 32V | 2,5 | 147 | AJ-V6 | 3.2003-3.2005 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
XJ 2.5 32V | 2,5 | 147 | AJ-V6 | 3.2003-3.2005 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 42
XJ 2.5 32V | 2,5 | 147 | AJ-V6 | 3.2003-3.2005 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 42
XJ 2.5 32V | 2,5 | 147 | AJ-V6 | 3.2003-3.2005 | Ster.skrzyni biegów Automat 6-biegowy | 30
XJ 2.5 32V | 2,5 | 147 | AJ-V6 | 3.2003-3.2005 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
XJ 2.5 32V | 2,5 | 147 | AJ-V6 | 3.2003-3.2005 | Informacje dla kierowcy Telefon | 30
XJ 2.5 32V | 2,5 | 147 | AJ-V6 | 3.2003-3.2005 | Poduszka powietrzna AB | 30
XJ 2.5 32V | 2,5 | 147 | AJ-V6 | 3.2003-3.2005 | Elektronika komfortu Uklad sterowania glosem | 30
XJ 2.5 32V | 2,5 | 147 | AJ-V6 | 3.2003-3.2005 | Informacje dla kierowcy System nawigacji | 30
XJ 2.5 32V | 2,5 | 147 | AJ-V6 | 3.2003-3.2005 | Oprzyrzadowanie Zestaw wskazników | 42
XJ 2.5 32V | 2,5 | 147 | AJ-V6 | 3.2003-3.2005 | Informacje dla kierowcy Audio/komunikacja | 30
XJ 2.5 32V | 2,5 | 147 | AJ-V6 | 3.2003-3.2005 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36
XJ 2.5 32V | 2,5 | 147 | AJ-V6 | 3.2003-3.2005 | Uklad zapobieg.zablok. ABS | 42
XJ 2.5 32V | 2,5 | 147 | AJ-V6 | 3.2003-3.2005 | Elektronika komfortu Sterownik drzwi kierowcy | 42
XJ 2.5 32V | 2,5 | 147 | AJ-V6 | 3.2003-3.2005 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
XJ 2.5 32V | 2,5 | 147 | AJ-V6 | 3.2003-3.2005 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 42


DVD 2017/2:PKW:JAGUAR:XJ 2.7 D V6

JAGUAR XJ 2.7 D V6

XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 42
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | Informacje dla kierowcy System nawigacji | 30
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | Informacje dla kierowcy Audio/komunikacja | 30
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | Informacje dla kierowcy Telefon | 30
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | Oprzyrzadowanie Tablica wskazników | 42
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | Poduszka powietrzna AB | 30
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 42
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 42
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | Poduszka powietrzna AB | 30
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 42
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 42
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | Uklad sterowania silnika CR/EDC | 4H
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 42
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | Oprzyrzadowanie Tablica wskazników | 42
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | Elektronika komfortu Uklad sterowania glosem | 30
XJ 2.7 D V6 | 2,7 | 152 | 10.2005-7.2010 | Ster.skrzyni biegów Automat 6-biegowy | 30


DVD 2017/2:PKW:JAGUAR:XJ 3.0 24V

JAGUAR XJ 3.0 24V

XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Oprzyrzadowanie Zestaw wskazników | 42
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 42
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Informacje dla kierowcy Telefon | 30
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Informacje dla kierowcy Audio/komunikacja | 30
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 42
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Oprzyrzadowanie Tablica wskazników | 42
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 42
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Oprzyrzadowanie Tablica wskazników | 42
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Uklad hamulcowy Elektron.hamulec postojowy | 36
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Poduszka powietrzna AB | 30
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Elektronika komfortu Uklad sterowania glosem | 30
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Poduszka powietrzna AB | 30
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 42
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Informacje dla kierowcy System nawigacji | 30
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Ster.skrzyni biegów Automat 6-biegowy | 30
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Uklad sterowania silnika PanPAG | 4F
XJ 3.0 24V | 3 | 175 | AJ-V6 | 3.2003-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57


DVD 2017/2:PKW:JAGUAR:XJ 3.5 32V

JAGUAR XJ 3.5 32V

XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Oprzyrzadowanie Tablica wskazników | 42
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Poduszka powietrzna AB | 30
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Ster.skrzyni biegów Automat 6-biegowy | 30
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 42
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Uklad sterowania silnika PanPAG | 4F
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Oprzyrzadowanie Tablica wskazników | 42
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Elektronika komfortu Uklad sterowania glosem | 30
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Informacje dla kierowcy Audio/komunikacja | 30
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 42
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 42
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Informacje dla kierowcy Telefon | 30
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Oprzyrzadowanie Zestaw wskazników | 42
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Uklad zapobieg.zablok. ABS | 42
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Informacje dla kierowcy System nawigacji | 30
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Uklad hamulcowy Elektron.hamulec postojowy | 36
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Uklad sterowania silnika DEN | 47
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 42
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 42
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 42
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XJ 3.5 32V | 3,5 | 190 | AJ-V8 | 3.2003-7.2010 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:JAGUAR:XJ 4.2 32V V8 S/C

JAGUAR XJ 4.2 32V V8 S/C

XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Informacje dla kierowcy Audio/komunikacja | 30
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Elektronika komfortu Uklad sterowania glosem | 30
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Uklad hamulcowy Elektron.hamulec postojowy | 36
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Oswietlenie Automatyczna reg. zasiegu swiatel le. | 42
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Ster.skrzyni biegów Automat 6-biegowy | 30
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 42
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Uklad sterowania silnika PanPAG | 4F
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Informacje dla kierowcy System nawigacji | 30
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Oprzyrzadowanie Tablica wskazników | 42
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Oprzyrzadowanie Tablica wskazników | 42
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Informacje dla kierowcy Telefon | 30
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Oprzyrzadowanie Zestaw wskazników | 42
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Oswietlenie Automatyczna reg. zasiegu swiatel pr. | 42
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 30
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Poduszka powietrzna AB | 30
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Elektronika komfortu Sterownik drzwi kierowcy | 42
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 42
XJ 4.2 32V V8 S/C | 4,2 | 291 | AJ-V8 | 3.2003-7.2010 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:JAGUAR:XK 8 4.2 Coupe

JAGUAR XK 8 4.2 Coupe

XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Informacje dla kierowcy Telefon | 30
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Informacje dla kierowcy Cyfrowy system audio C | 30
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Ster.skrzyni biegów Automat 6-biegowy | 30
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Poduszka powietrzna AB | 30
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Oprzyrzadowanie Tablica wskazników | 42
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Informacje dla kierowcy Wzmacniacz audio | 4F
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Oprzyrzadowanie Tablica wskazników | 42
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Informacje dla kierowcy Zlacze dodatkowego osprzetu | 30
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Elektronika komfortu Sterownik fotela po str.pasazera | 4B
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Uklad sterowania silnika PanPAG | 4F
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Informacje dla kierowcy System nawigacyjny | 30
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 30
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Informacje dla kierowcy Cyfrowy system audio | 30
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Automat.blok.mech.rózn. ASD | 4D
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Informacje dla kierowcy Audio | 4D
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Elektronika komfortu Panel obslugi dachu | 57
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4F
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 57
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4D
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | Przeglad systemu Przeglad ukladu | 03
XK 8 4.2 Coupe | 4,2 | 0 | 9.2006-8.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 36


DVD 2017/2:PKW:JEEP:Cherokee 2.2 CRD 4x4

JEEP Cherokee 2.2 CRD 4x4

Cherokee 2.2 CRD 4x4 | 2,2 | 136 | 8.2015- | Elektronika komfortu Ster.drzwi.str.kierowcy | 30
Cherokee 2.2 CRD 4x4 | 2,2 | 147 | 8.2015- | Poduszka powietrzna AB | 30
Cherokee 2.2 CRD 4x4 | 2,2 | 136 | 8.2015- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
Cherokee 2.2 CRD 4x4 | 2,2 | 147 | 8.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
Cherokee 2.2 CRD 4x4 | 2,2 | 147 | 8.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Cherokee 2.2 CRD 4x4 | 2,2 | 136 | 8.2015- | Elektronika komfortu Sterownik klapy tylnej | 30
Cherokee 2.2 CRD 4x4 | 2,2 | 147 | 8.2015- | Centrala elektroniczna ZE | 30
Cherokee 2.2 CRD 4x4 | 2,2 | 147 | 8.2015- | Elektronika komfortu Ster.drzwi.str.kierowcy | 30
Cherokee 2.2 CRD 4x4 | 2,2 | 136 | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 30
Cherokee 2.2 CRD 4x4 | 2,2 | 147 | 8.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 30
Cherokee 2.2 CRD 4x4 | 2,2 | 147 | 8.2015- | Pomoc przy parkowaniu Asystent parkowania | 42
Cherokee 2.2 CRD 4x4 | 2,2 | 136 | 8.2015- | Pomoc przy parkowaniu Asystent parkowania | 42
Cherokee 2.2 CRD 4x4 | 2,2 | 136 | 8.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
Cherokee 2.2 CRD 4x4 | 2,2 | 136 | 8.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Cherokee 2.2 CRD 4x4 | 2,2 | 147 | 8.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Cherokee 2.2 CRD 4x4 | 2,2 | 147 | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 30
Cherokee 2.2 CRD 4x4 | 2,2 | 136 | 8.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia/napedu | 30
Cherokee 2.2 CRD 4x4 | 2,2 | 136 | 8.2015- | Centrala elektroniczna ZE | 30
Cherokee 2.2 CRD 4x4 | 2,2 | 147 | 8.2015- | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42
Cherokee 2.2 CRD 4x4 | 2,2 | 136 | 8.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Cherokee 2.2 CRD 4x4 | 2,2 | 136 | 8.2015- | Elektronika komfortu Blokada kierownicy | 30
Cherokee 2.2 CRD 4x4 | 2,2 | 136 | 8.2015- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Cherokee 2.2 CRD 4x4 | 2,2 | 136 | 8.2015- | Informacje dla kierowcy Audio / telematyka | 30
Cherokee 2.2 CRD 4x4 | 2,2 | 147 | 8.2015- | Elektronika komfortu Blokada kierownicy | 30
Cherokee 2.2 CRD 4x4 | 2,2 | 136 | 8.2015- | Poduszka powietrzna AB | 30
Cherokee 2.2 CRD 4x4 | 2,2 | 147 | 8.2015- | Informacje dla kierowcy Audio / telematyka | 30
Cherokee 2.2 CRD 4x4 | 2,2 | 147 | 8.2015- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 42
Cherokee 2.2 CRD 4x4 | 2,2 | 147 | 8.2015- | Elektronika komfortu Sterownik klapy tylnej | 30


DVD 2017/2:PKW:LEXUS:IS 200-t 2.0

LEXUS IS 200-t 2.0

IS 200-t 2.0 | 2 | 0 | 8ARFTS | 9.2015- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:LAND ROVER GROUP:Discovery Sport 2.0 TD4 AWD

LAND ROVER GROUP Discovery Sport 2.0 TD4 AWD

Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Informacje dla kierowcy Glówna jednostka Audio | 42
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Serwis Wskaznik serwisu | 20
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Poduszka powietrzna AB | 30
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Przeglad systemu Przeglad ukladu | 22
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Uklad sterowania silnika CR/EDC | 5A
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Oswietlenie ALWR / reflektory ksenonowe | 36
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Uklad sterowania silnika CR/EDC | 5A
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Systemy diagn./magistrali Gateway | 4D
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Fahrer-Information | 22
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Informacje dla kierowcy Panel obslugi Telematik | 30
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Serwis Wskaznik serwisu | 20
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 4E
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Oswietlenie ALWR / reflektory ksenonowe | 36
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Informacje dla kierowcy Zlacze telefonu | 30
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Informacje dla kierowcy System kamer | 36
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Elektronika komfortu Sterown.drzwi tyln. po stronie pasazera | 4B
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 22
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Fahrer-Information | 22
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Informacje dla kierowcy Glówna jednostka Audio | 42
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Informacje dla kierowcy System kamer | 36
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 22
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Elektronika komfortu Sterown drzwi tyln. po stronie kierowcy | 4B
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Przeglad systemu Przeglad ukladu | 22
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 9-bieg. | 36
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Informacje dla kierowcy Zlacze telefonu | 30
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 9-bieg. | 36
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Systemy diagn./magistrali Gateway | 4D
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Discovery Sport 2.0 TD4 AWD | 2 | 110 | AJ200 | 9.2015- | Informacje dla kierowcy Panel obslugi Telematik | 30
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Discovery Sport 2.0 TD4 AWD | 2 | 132 | AJ200 | 9.2015- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MERCEDES-BENZ:AMG GLE 63 Coupe 4MATIC

MERCEDES-BENZ AMG GLE 63 Coupe 4MATIC

AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 5A
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Uklad sterowania silnika Motronic MED | 45
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 45
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Napinacz pasa bezp. REV Left | 85
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Napinacz pasa bezp. REV Left | 42
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Predkosc jazdy Czujnik radarowy | 30
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Systemy diagn./magistrali Bramka podwozia | 30
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Serwis Reset okresu miedzyserwisowego | 20
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Poduszka powietrzna AB ORC | 30
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Centrala elektroniczna Centr.elektr.przód | 42
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Informacje dla kierowcy System kamer | 45
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Napinacz pasa bezp. REV Right | 85
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Informacje dla kierowcy Touchpad | 45
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Oprzyrzadowanie Zestaw wskazników | 47
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Informacje dla kierowcy System kamer | 45
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Napinacz pasa bezp. REV Right | 42
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Centrala elektroniczna Centr.elektr.tyl | 42
AMG GLE 63 Coupe 4MATIC | 5,5 | 410 | M 157.982 | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 200 d Shooting Brake

MERCEDES-BENZ CLA 200 d Shooting Brake

CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy System dzwiekowy | 42
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy System kamer | 45
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Poduszka powietrzna AB ORC | 30
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Centrala elektroniczna CME PTCU | 42
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Napinacz pasa bezp. REV Right | 42
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Napinacz pasa bezp. REV Left | 42
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Centrala elektroniczna CME PTCU | 42
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy Audio | 4C
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy System audio | 42
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy Media Interface | 30
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Uklad sterowania silnika CR/EDC | 45
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy System kamer | 45
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 200 d Shooting Brake | 1,5 | 80 | OM 607.951 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Poduszka powietrzna AB ORC | 30
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Oprzyrzadowanie Tablica wskazników | 57
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Informacje dla kierowcy System audio | 42
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Centrala elektroniczna CME PTCU | 42
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Informacje dla kierowcy Audio | 4C
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Uklad sterowania silnika CR/EDC | 57
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Elektronika komfortu Pokrywa kamery | 42
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Informacje dla kierowcy Audio / telematyka | 45
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Napinacz pasa bezp. REV Right | 42
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Informacje dla kierowcy System dzwiekowy | 42
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Serwis Reset okresu miedzyserwisowego | 20
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Informacje dla kierowcy System kamer | 45
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Informacje dla kierowcy System kamer | 45
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Napinacz pasa bezp. REV Left | 42
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Centrala elektroniczna CME PTCU | 42
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Elektronika komfortu Sterownik przyczepy | 47
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Informacje dla kierowcy Media Interface | 30
CLA 200 d Shooting Brake | 2,1 | 100 | OM 651.930 | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 200 d Shooting Brake 4MATIC

MERCEDES-BENZ CLA 200 d Shooting Brake 4MATIC

CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Poduszka powietrzna AB ORC | 30
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Right | 42
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Media Interface | 30
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Left | 42
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio | 4C
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy System dzwiekowy | 42
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy System audio | 42
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 200 d Shooting Brake 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Uklad sterowania silnika CR/EDC | 57


DVD 2017/2:PKW:MERCEDES-BENZ:AMG GLE 63 S Coupe 4MATIC

MERCEDES-BENZ AMG GLE 63 S Coupe 4MATIC

AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Napinacz pasa bezp. REV Right | 85
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Napinacz pasa bezp. REV Left | 42
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 5A
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Napinacz pasa bezp. REV Right | 42
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Uklad sterowania silnika Motronic MED | 45
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Poduszka powietrzna AB ORC | 30
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Centrala elektroniczna Centr.elektr.przód | 42
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Informacje dla kierowcy System kamer | 45
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 45
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Informacje dla kierowcy System kamer | 45
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Centrala elektroniczna Centr.elektr.tyl | 42
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Napinacz pasa bezp. REV Left | 85
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Oprzyrzadowanie Zestaw wskazników | 47
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Serwis Reset okresu miedzyserwisowego | 20
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Predkosc jazdy Czujnik radarowy | 30
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Systemy diagn./magistrali Bramka podwozia | 30
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
AMG GLE 63 S Coupe 4MATIC | 5,5 | 430 | M 157.982 | 4.2015- | Informacje dla kierowcy Touchpad | 45


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 220 d Shooting Brake 4MATIC

MERCEDES-BENZ CLA 220 d Shooting Brake 4MATIC

CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Left | 42
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Right | 42
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Media Interface | 30
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Poduszka powietrzna AB ORC | 30
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy System dzwiekowy | 42
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio | 4C
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy System audio | 42
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad sterowania silnika CR/EDC | 57
CLA 220 d Shooting Brake 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47


DVD 2017/2:PKW:MERCEDES-BENZ:G 350 d

MERCEDES-BENZ G 350 d

G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Elektronika komfortu Sterownik przyczepy | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Informacje dla kierowcy Media Interface | 30
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Centrala elektroniczna CME PTCU | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Informacje dla kierowcy Media Interface | 4D
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Centrala elektroniczna Centr.elektr.przód | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Serwis Reset okresu miedzyserwisowego | 20
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Poduszka powietrzna AB TC | 77
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Uklad zapobieg.zablok. ABS | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Oprzyrzadowanie Tablica wskazników | 5A
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Oprzyrzadowanie Tablica wskazników | 57
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Elektronika komfortu Sterownik przyczepy | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Komfortelektronik Elektronische Sitzverstellung FS | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Elektronika komfortu Sterownik przyczepy | 47
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Oswietlenie ALWR | 57
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 63
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Komfortelektronik Elektronische Sitzverstellung FS | 23
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Poduszka powietrzna AB ORC | 30
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Elektronika komfortu Górny panel obslugi | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Informacje dla kierowcy Zmieniarka CD | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Informacje dla kierowcy Audio | 4C
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Oprzyrzadowanie Tablica wskazników | 47
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Oswietlenie ALWR | 45
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Uklad sterowania silnika Sterownik EKP | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Uklad sterowania silnika EDC 17 | 4C
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Ster.skrzyni biegów Automat 5-biegowy | 57
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | System oczyszcz.spalin Denoxtronic PC | 47
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Elektronika komfortu Pamiec siedzen str.P | 42
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Oprzyrzadowanie Zestaw wskazników | 47
G 350 d | 3 | 180 | OM 642.887 | 6.2015- | Informacje dla kierowcy System audio | 42


DVD 2017/2:PKW:MERCEDES-BENZ:GLE 450 AMG Coupe 4MATIC

MERCEDES-BENZ GLE 450 AMG Coupe 4MATIC

GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Predkosc jazdy Czujnik radarowy | 30
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Informacje dla kierowcy System kamer | 45
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Informacje dla kierowcy Touchpad | 45
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 45
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Informacje dla kierowcy System kamer | 45
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Napinacz pasa bezp. REV Right | 85
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Napinacz pasa bezp. REV Left | 85
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Uklad sterowania silnika Motronic MED | 45
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Centrala elektroniczna Centr.elektr.tyl | 42
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Oprzyrzadowanie Zestaw wskazników | 47
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Poduszka powietrzna AB ORC | 30
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Systemy diagn./magistrali Bramka podwozia | 30
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Napinacz pasa bezp. REV Left | 42
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Napinacz pasa bezp. REV Right | 42
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 5A
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Serwis Reset okresu miedzyserwisowego | 20
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLE 450 AMG Coupe 4MATIC | 3 | 270 | M 276.821 | 4.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42


DVD 2017/2:PKW:MERCEDES-BENZ:GLE 500 e 4MATIC

MERCEDES-BENZ GLE 500 e 4MATIC

GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Uklad sterowania silnika Motronic MED | 45
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Predkosc jazdy Czujnik radarowy | 30
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Poduszka powietrzna AB ORC | 30
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Oprzyrzadowanie Zestaw wskazników | 47
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Informacje dla kierowcy Media Interface | 30
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Oswietlenie LED – modul mocy z prawej | 2B
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Napinacz pasa bezp. REV Left | 85
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Centrala elektroniczna CME PTCU | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Elektronika komfortu Sterownik przyczepy | 47
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Oswietlenie LED – modul mocy z lewej | 2B
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Systemy diagn./magistrali Bramka podwozia | 30
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Elektronika komfortu Sterownik klapy tylnej | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Informacje dla kierowcy Audio | 4C
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Informacje dla kierowcy System kamer | 45
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 5A
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Informacje dla kierowcy System kamer | 45
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Informacje dla kierowcy Otoczenie kamery | 45
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Informacje dla kierowcy Touchpad | 45
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Napinacz pasa bezp. REV Right | 85
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Pomoc przy parkowaniu Kamera cofania | 47
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Centrala elektroniczna Centr.elektr.tyl | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Elektronika komfortu Zespól obslugi dachu | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 57
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Informacje dla kierowcy System dzwiekowy | 42
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLE 500 e 4MATIC | 3 | 245 | M 276.821 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 45


DVD 2017/2:PKW:MERCEDES-BENZ:S 500 Maybach 4MATIC

MERCEDES-BENZ S 500 Maybach 4MATIC

S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Pomoc przy parkowaniu Kamera cofania | 45
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Informacje dla kierowcy Touchpad | 45
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Elektronika komfortu Pokrywa kamery | 45
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Elektr. Gaspedal Fahrpedalmodul | 42
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Uklad sterowania silnika Motronic MED | 4B
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Uklad sterowania silnika Sterownik EKP | 42
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Oprzyrzadowanie Tablica wskazników | 45
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Napinacz pasa bezp. REV Left | 30
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Informacje dla kierowcy System kamer | 45
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Informacje dla kierowcy System kamer | 45
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Centrala elektroniczna Centr.elektr.przód | 42
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Napinacz pasa bezp. REV Right | 30
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Poduszka powietrzna AB ORC | 30
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Elektronika komfortu Elektr.regulacja fotela tyl P | 42
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Elektronika komfortu Elektr.regulacja siedzenia tyl L | 42
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Centrala elektroniczna CME PTCU | 42
S 500 Maybach 4MATIC | 4,7 | 335 | M 278.929 | 4.2015- | Informacje dla kierowcy Audio / telematyka | 45


DVD 2017/2:PKW:MITSUBISHI:ASX 1.6 DI-D

MITSUBISHI ASX 1.6 DI-D

ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Poduszka powietrzna AB | 57
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Ster.skrzyni biegów MT | 42
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Informacje dla kierowcy Audio | 04
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Oprzyrzadowanie Tablica wskazników | 57
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Ster.skrzyni biegów MT Sportronic | 42
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Ster.skrzyni biegów MT 5 biegowa | 42
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Uklad sterowania silnika Automatyka Start/Stop | 30
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Przeglad systemu Przeglad ukladu | 01
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Oprzyrzadowanie Tablica wskazników | 57
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Centrala elektroniczna ZE | 57
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Predkosc jazdy Tempomat | 2B
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Serwis Kasowanie okresu | 03
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Elektronika komfortu Sterownik drzwi pasazera | 30
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Uklad zapobieg.zablok. ABS | 6B
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 36
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ASX 1.6 DI-D | 1,6 | 84 | 6.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C


DVD 2017/2:PKW:MITSUBISHI:ASX 1.6 DI-D 4WD

MITSUBISHI ASX 1.6 DI-D 4WD

ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Oprzyrzadowanie Tablica wskazników | 57
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Oprzyrzadowanie Tablica wskazników | 57
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Elektronika komfortu Czujnik deszczu-swiatla | 36
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Poduszka powietrzna AB | 57
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Ster.skrzyni biegów MT 5 biegowa | 42
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Ster.skrzyni biegów MT | 42
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Serwis Kasowanie okresu | 03
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Centrala elektroniczna ZE | 57
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Predkosc jazdy Tempomat | 2B
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Przeglad systemu Przeglad ukladu | 01
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Elektronika komfortu Sterownik drzwi pasazera | 30
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Uklad sterowania silnika Automatyka Start/Stop | 30
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4B
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Informacje dla kierowcy Audio | 04
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Ster.skrzyni biegów MT Sportronic | 42
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
ASX 1.6 DI-D 4WD | 1,6 | 84 | 6.2015- | Uklad zapobieg.zablok. ABS | 6B


DVD 2017/2:PKW:NISSAN:Versa Note 1.6

NISSAN Versa Note 1.6

Versa Note 1.6 | 1,6 | 80 | 9.2014- | Uklad sterowania silnika ECCS | 4B


DVD 2017/2:PKW:NISSAN:X-Trail 1.6 DIG-T

NISSAN X-Trail 1.6 DIG-T

X-Trail 1.6 DIG-T | 1,6 | 120 | MR16DDT | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57
X-Trail 1.6 DIG-T | 1,6 | 120 | MR16DDT | 7.2015- | Ster.skrzyni biegów GS | 4B
X-Trail 1.6 DIG-T | 1,6 | 120 | MR16DDT | 7.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 36
X-Trail 1.6 DIG-T | 1,6 | 120 | MR16DDT | 7.2015- | Uklad sterowania silnika ECCS | 4B
X-Trail 1.6 DIG-T | 1,6 | 120 | MR16DDT | 7.2015- | Informacje dla kierowcy Otoczenie kamery | 4B
X-Trail 1.6 DIG-T | 1,6 | 120 | MR16DDT | 7.2015- | Poduszka powietrzna AB | 36
X-Trail 1.6 DIG-T | 1,6 | 120 | MR16DDT | 7.2015- | Systemy diagn./magistrali Gateway | 30
X-Trail 1.6 DIG-T | 1,6 | 120 | MR16DDT | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
X-Trail 1.6 DIG-T | 1,6 | 120 | MR16DDT | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
X-Trail 1.6 DIG-T | 1,6 | 120 | MR16DDT | 7.2015- | Centrala elektroniczna ZE | 57
X-Trail 1.6 DIG-T | 1,6 | 120 | MR16DDT | 7.2015- | Oprzyrzadowanie Tablica wskazników | 30
X-Trail 1.6 DIG-T | 1,6 | 120 | MR16DDT | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X-Trail 1.6 DIG-T | 1,6 | 120 | MR16DDT | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
X-Trail 1.6 DIG-T | 1,6 | 120 | MR16DDT | 7.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 57
X-Trail 1.6 DIG-T | 1,6 | 120 | MR16DDT | 7.2015- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
X-Trail 1.6 DIG-T | 1,6 | 120 | MR16DDT | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
X-Trail 1.6 DIG-T | 1,6 | 120 | MR16DDT | 7.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
X-Trail 1.6 DIG-T | 1,6 | 120 | MR16DDT | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X-Trail 1.6 DIG-T | 1,6 | 120 | MR16DDT | 7.2015- | Predkosc jazdy Czujnik radarowy | 57


DVD 2017/2:PKW:RENAULT:Logan 0.9 MCV

RENAULT Logan 0.9 MCV

Logan 0.9 MCV | 0,9 | 66 | H4B 400 | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Logan 0.9 MCV | 0,9 | 66 | H4B 400 | 9.2015- | Poduszka powietrzna AB | 57
Logan 0.9 MCV | 0,9 | 66 | H4B 400 | 9.2015- | Uklad sterowania silnika Valeo | 01
Logan 0.9 MCV | 0,9 | 66 | H4B 400 | 9.2015- | Informacje dla kierowcy Audio | 57
Logan 0.9 MCV | 0,9 | 66 | H4B 400 | 9.2015- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 0.9 MCV | 0,9 | 66 | H4B 400 | 9.2015- | Uklad sterowania silnika Valeo | 4C
Logan 0.9 MCV | 0,9 | 66 | H4B 400 | 9.2015- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Logan 0.9 MCV | 0,9 | 66 | H4B 400 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 0.9 MCV | 0,9 | 66 | H4B 400 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:RENAULT:Logan 1.2 MCV

RENAULT Logan 1.2 MCV

Logan 1.2 MCV | 1,1 | 53 | D4F 732 | 9.2015- | Uklad sterowania silnika EMS | 4C
Logan 1.2 MCV | 1,1 | 53 | D4F 732 | 9.2015- | Informacje dla kierowcy Audio | 57
Logan 1.2 MCV | 1,1 | 53 | D4F 732 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 1.2 MCV | 1,1 | 53 | D4F 732 | 9.2015- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 1.2 MCV | 1,1 | 53 | D4F 732 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 1.2 MCV | 1,1 | 53 | D4F 732 | 9.2015- | Poduszka powietrzna AB | 57
Logan 1.2 MCV | 1,1 | 53 | D4F 732 | 9.2015- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Logan 1.2 MCV | 1,1 | 53 | D4F 732 | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Logan 1.2 MCV | 1,1 | 53 | D4F 734 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Logan 1.2 MCV | 1,1 | 53 | D4F 734 | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Logan 1.2 MCV | 1,1 | 53 | D4F 734 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 57
Logan 1.2 MCV | 1,1 | 53 | D4F 734 | 9.2015- | Informacje dla kierowcy Audio | 57
Logan 1.2 MCV | 1,1 | 53 | D4F 734 | 9.2015- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 01
Logan 1.2 MCV | 1,1 | 53 | D4F 734 | 9.2015- | Uklad sterowania silnika EMS | 4C
Logan 1.2 MCV | 1,1 | 53 | D4F 734 | 9.2015- | Centrala elektroniczna Centralka elektroniczna w kabinie | 57
Logan 1.2 MCV | 1,1 | 53 | D4F 734 | 9.2015- | Poduszka powietrzna AB | 57


DVD 2017/2:PKW:VOLVO:S60 Cross Country AWD

VOLVO S60 Cross Country AWD

S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Uklad sterowania silnika Motronic ME | 4K
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Poduszka powietrzna AB | 5A
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Przeglad systemu Przeglad pojazdu | 2B
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Centrala elektroniczna ZE | 4C
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Informacje dla kierowcy Audio-Gateway | 47
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Informacje dla kierowcy Tuner TV | 30
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Informacje dla kierowcy Audio | 30
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 Cross Country AWD | 2,5 | 0 | B5254T12 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30


DVD 2017/2:PKW:VOLVO:V60 Cross Country 2.5 T5 4X4

VOLVO V60 Cross Country 2.5 T5 4X4

V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Informacje dla kierowcy Audio | 30
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Informacje dla kierowcy Audio-Gateway | 47
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Centrala elektroniczna ZE | 4C
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Informacje dla kierowcy Tuner TV | 30
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-b.TF-80SD | 4K
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Poduszka powietrzna AB | 5A
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Ster.skrzyni biegów Autom.stopn.skrz.b.6-bieg.TF-80SC | 4K
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Przeglad systemu Przeglad pojazdu | 2B
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Uklad sterowania silnika Motronic ME | 4K
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Elektronika komfortu Sterownik przyczepy | 30
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
V60 Cross Country 2.5 T5 4X4 | 2,5 | 0 | B5254T12 | 9.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30


DVD 2017/2:PKW:AUDI:A3 1.6 TDI Sportback quattro

AUDI A3 1.6 TDI Sportback quattro

A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Swiatlo MATRIX | 42
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy System audio | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Serwis Kasowanie okresu | 33
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Centrala elektroniczna ZE | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Poduszka powietrzna AB | 4B
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.6 TDI Sportback quattro | 1,6 | 81 | CXXB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36


DVD 2017/2:PKW:CITROEN:DS5 1.6 BlueHDi

CITROEN DS5 1.6 BlueHDi

DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Oswietlenie Adaptacyjne swiatla skretu | 30
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Informacje dla kierowcy Wzmacniacz audio | 2D
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Elektronika komfortu Sterownik przyczepy | 42
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Informacje dla kierowcy Audio / telematyka | 57
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Elektronika komfortu Dolny panel obslugi | 42
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Oprzyrzadowanie Tablica wskazników | 57
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Zabezp.antywlamaniowe Autoalarm | 44
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Elektronika komfortu Elektroniczna stacyjka EZS | 30
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Informacje dla kierowcy Audio | 36
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Centrala elektroniczna ZE | 57
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Uklad sterowania silnika Automatyka start/stop | 57
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Elektronika komfortu Pilot zdalnego sterowania | 30
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Informacje dla kierowcy Wyswietlacz Head-Up | 44
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Informacje dla kierowcy System kamer | 57
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Serwis Reset interwalu | 2F
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Poduszka powietrzna AB | 36
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Uklad sterowania silnika EDC 17C | 5A
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Informacje dla kierowcy System telefonu ratunkowego | 57
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Informacje dla kierowcy Zegar | 42
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Wycieraczki Uklad sterowania wycieraczkami | 42
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Elektronika komfortu Przelacznik kontroli trakcji | 40
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
DS5 1.6 BlueHDi | 1,6 | 85 | BHX | 9.2013-4.2015 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Centrala elektroniczna ZE | 57
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Informacje dla kierowcy Zegar | 42
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Wycieraczki Uklad sterowania wycieraczkami | 42
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Informacje dla kierowcy Audio | 36
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Serwis Reset interwalu | 2F
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Poduszka powietrzna AB | 36
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Zabezp.antywlamaniowe Autoalarm | 44
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Elektronika komfortu Przelacznik kontroli trakcji | 40
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Elektronika komfortu Pilot zdalnego sterowania | 30
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Uklad sterowania silnika Automatyka start/stop | 57
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Uklad sterowania silnika EDC 17C | 5A
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Informacje dla kierowcy Audio / telematyka | 57
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Elektronika komfortu Dolny panel obslugi | 42
DS5 1.6 BlueHDi | 1,6 | 88 | BHZ | 9.2013- | Informacje dla kierowcy System kamer | 57


DVD 2017/2:PKW:SEAT:Alhambra 2.0 TDI 4Drive

SEAT Alhambra 2.0 TDI 4Drive

Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Mediaplayer | 4D
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Telefon | 57
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Poduszka powietrzna AB | 42
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Mediaplayer | 30
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Mediaplayer | 28
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Ogrzewanie/klimatyzacja Climatic | 57
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Systemy diagn./magistrali Gateway | 36
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy System nawigacyjny | 42
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Przeglad systemu Przeglad ukladu | 01
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy System dzwiekowy | 42
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Pomoc przy parkowaniu Asystent parkowania | 57
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Centrala elektroniczna ZE II | 42
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Ogrzewanie/klimatyzacja Climatronic | 4B
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Blokada kolumny kierownicy | 57
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Serwis Kasowanie okresu | 33
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Sterownik przyczepy | 42
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Oprzyrzadowanie Tablica wskazników | 57
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Oswietlenie Asystent sw.drogowych | 42
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Uklad sterowania silnika EDC 17C46 | 4C
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Tuner TV | 42
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Mediaplayer | 4D
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Informacje dla kierowcy Audio | 01
Alhambra 2.0 TDI 4Drive | 2 | 103 | CFFB | 5.2011- | Centrala elektroniczna ZE | 57
Alhambra 2.0 TDI 4DRIVE | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Alhambra 2.0 TDI 4DRIVE | 2 | 110 | CUVC | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Alhambra 2.0 TDI 4DRIVE | 2 | 110 | CUVC | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Alhambra 2.0 TDI 4DRIVE | 2 | 110 | CUVC | 5.2015- | Centrala elektroniczna ZE | 57
Alhambra 2.0 TDI 4DRIVE | 2 | 110 | CUVC | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Alhambra 2.0 TDI 4DRIVE | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Alhambra 2.0 TDI 4DRIVE | 2 | 110 | CUVC | 5.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Alhambra 2.0 TDI 4DRIVE | 2 | 110 | CUVC | 5.2015- | Serwis Kasowanie okresu | 33
Alhambra 2.0 TDI 4DRIVE | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Alhambra 2.0 TDI 4DRIVE | 2 | 110 | CUVC | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Alhambra 2.0 TDI 4DRIVE | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Alhambra 2.0 TDI 4DRIVE | 2 | 110 | CUVC | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
Alhambra 2.0 TDI 4DRIVE | 2 | 110 | CUVC | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Alhambra 2.0 TDI 4DRIVE | 2 | 110 | CUVC | 5.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Alhambra 2.0 TDI 4DRIVE | 2 | 110 | CUVC | 5.2015- | Systemy diagn./magistrali Gateway | 36
Alhambra 2.0 TDI 4DRIVE | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Alhambra 2.0 TDI 4DRIVE | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Alhambra 2.0 TDI 4DRIVE | 2 | 110 | CUVC | 5.2015- | Poduszka powietrzna AB | 42
Alhambra 2.0 TDI 4DRIVE | 2 | 110 | CUVC | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Alhambra 2.0 TDI 4DRIVE | 2 | 110 | CUVC | 5.2015- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Alhambra 2.0 TDI 4DRIVE | 2 | 110 | CUVC | 5.2015- | Uklad sterowania silnika EDC 17C64 | 4C
Alhambra 2.0 TDI 4DRIVE | 2 | 110 | CUVC | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
Alhambra 2.0 TDI 4Drive | 2 | 110 | DFLA | 6.2016- | Uklad sterowania silnika EDC 17C64 | 4C
Alhambra 2.0 TDI 4Drive | 2 | 110 | DFLA | 6.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Alhambra 2.0 TDI 4Drive | 2 | 110 | DFLA | 6.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Alhambra 2.0 TDI 4Drive | 2 | 110 | DFLA | 6.2016- | Serwis Kasowanie okresu | 33
Alhambra 2.0 TDI 4Drive | 2 | 110 | DFLA | 6.2016- | Poduszka powietrzna AB | 42
Alhambra 2.0 TDI 4Drive | 2 | 110 | DFLA | 6.2016- | Systemy diagn./magistrali Gateway | 36
Alhambra 2.0 TDI 4Drive | 2 | 110 | DFLA | 6.2016- | Ogrzewanie/klimatyzacja Climatronic | 4B
Alhambra 2.0 TDI 4Drive | 2 | 110 | DFLA | 6.2016- | Informacje dla kierowcy Inform.elektron. | 57
Alhambra 2.0 TDI 4Drive | 2 | 110 | DFLA | 6.2016- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Alhambra 2.0 TDI 4Drive | 2 | 110 | DFLA | 6.2016- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Alhambra 2.0 TDI 4Drive | 2 | 110 | DFLA | 6.2016- | Centrala elektroniczna ZE | 57
Alhambra 2.0 TDI 4Drive | 2 | 110 | DFLA | 6.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
Alhambra 2.0 TDI 4Drive | 2 | 110 | DFLA | 6.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Alhambra 2.0 TDI 4Drive | 2 | 110 | DFLA | 6.2016- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Alhambra 2.0 TDI 4Drive | 2 | 110 | DFLA | 6.2016- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Alhambra 2.0 TDI 4Drive | 2 | 110 | DFLA | 6.2016- | Przeglad systemu Przeglad ukladu | 01
Alhambra 2.0 TDI 4Drive | 2 | 110 | DFLA | 6.2016- | Oprzyrzadowanie Tablica wskazników | 57
Alhambra 2.0 TDI 4Drive | 2 | 110 | DFLA | 6.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Alhambra 2.0 TDI 4Drive | 2 | 110 | DFLA | 6.2016- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Alhambra 2.0 TDI 4Drive | 2 | 110 | DFLA | 6.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Alhambra 2.0 TDI 4Drive | 2 | 110 | DFLA | 6.2016- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Alhambra 2.0 TDI 4Drive | 2 | 110 | DFLA | 6.2016- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Alhambra 2.0 TDI 4Drive | 2 | 135 | DFMA | 5.2016- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Alhambra 2.0 TDI 4Drive | 2 | 135 | DFMA | 5.2016- | Uklad sterowania silnika EDC 17C64 | 4C
Alhambra 2.0 TDI 4Drive | 2 | 135 | DFMA | 5.2016- | Centrala elektroniczna ZE | 57
Alhambra 2.0 TDI 4Drive | 2 | 135 | DFMA | 5.2016- | Ogrzewanie/klimatyzacja Climatronic | 4B
Alhambra 2.0 TDI 4Drive | 2 | 135 | DFMA | 5.2016- | Elektronika komfortu Sterownik drzwi przes.tyl L | 57
Alhambra 2.0 TDI 4Drive | 2 | 135 | DFMA | 5.2016- | Pomoc przy parkowaniu Asystent parkowania | 57
Alhambra 2.0 TDI 4Drive | 2 | 135 | DFMA | 5.2016- | Elektronika komfortu Sterownik drzwi przes.tyl P | 57
Alhambra 2.0 TDI 4Drive | 2 | 135 | DFMA | 5.2016- | Informacje dla kierowcy Inform.elektron. | 57
Alhambra 2.0 TDI 4Drive | 2 | 135 | DFMA | 5.2016- | Serwis Kasowanie okresu | 33
Alhambra 2.0 TDI 4Drive | 2 | 135 | DFMA | 5.2016- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Alhambra 2.0 TDI 4Drive | 2 | 135 | DFMA | 5.2016- | Systemy diagn./magistrali Gateway | 36
Alhambra 2.0 TDI 4Drive | 2 | 135 | DFMA | 5.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Alhambra 2.0 TDI 4Drive | 2 | 135 | DFMA | 5.2016- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Alhambra 2.0 TDI 4Drive | 2 | 135 | DFMA | 5.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Alhambra 2.0 TDI 4Drive | 2 | 135 | DFMA | 5.2016- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Alhambra 2.0 TDI 4Drive | 2 | 135 | DFMA | 5.2016- | Poduszka powietrzna AB | 42
Alhambra 2.0 TDI 4Drive | 2 | 135 | DFMA | 5.2016- | Oprzyrzadowanie Tablica wskazników | 57
Alhambra 2.0 TDI 4Drive | 2 | 135 | DFMA | 5.2016- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Alhambra 2.0 TDI 4Drive | 2 | 135 | DFMA | 5.2016- | Przeglad systemu Przeglad ukladu | 01
Alhambra 2.0 TDI 4Drive | 2 | 135 | DFMA | 5.2016- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Alhambra 2.0 TDI 4Drive | 2 | 135 | DFMA | 5.2016- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Alhambra 2.0 TDI 4Drive | 2 | 135 | DFMA | 5.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36


DVD 2017/2:PKW:AUDI:A7 3.0 TFSI Sportback

AUDI A7 3.0 TFSI Sportback

A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Serwis Kasowanie okresu | 33
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Informacje dla kierowcy Audio | 4B
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Informacje dla kierowcy Tuner TV | 42
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Centrala elektroniczna ZE II | 42
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Informacje dla kierowcy Inform.elektron. | 4C
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Informacje dla kierowcy Telefon | 57
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Centrala elektroniczna ZE III | 57
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Uklad sterowania silnika Simos | 4C
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Informacje dla kierowcy Mediaplayer | 30
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Oswietlenie Swiatlo MATRIX | 42
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Informacje dla kierowcy System edycji obrazu | 30
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Centrala elektroniczna ZE | 57
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Poduszka powietrzna AB | 42
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Informacje dla kierowcy Mediaplayer | 28
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Informacje dla kierowcy System kamer | 57
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Systemy diagn./magistrali Gateway | 4F
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Informacje dla kierowcy Otoczenie kamery | 30
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Informacje dla kierowcy Mediaplayer | 4D
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Przeglad systemu Przeglad ukladu | 01
A7 3.0 TFSI Sportback | 3 | 0 | CGWD | 9.2015- | Informacje dla kierowcy Telefon | 42


DVD 2017/2:PKW:BENTLEY:Flying Spur 6.0 W12

BENTLEY Flying Spur 6.0 W12

Flying Spur 6.0 W12 | 6 | 460 | CVAA | 3.2013-5.2015 | Uklad sterowania silnika Motronic ME | 42
Flying Spur 6.0 W12 | 6 | 460 | CVAA | 3.2013-5.2015 | Uklad sterowania silnika Motronic ME | 4C


DVD 2017/2:PKW:BENTLEY:Flying Spur 4.0 V8

BENTLEY Flying Spur 4.0 V8

Flying Spur 4.0 V8 | 4 | 373 | CMMC | 2.2014- | Uklad sterowania silnika Motronic MED | 4C
Flying Spur 4.0 V8 | 4 | 373 | CMMC | 2.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Flying Spur 4.0 V8 | 4 | 373 | CYCB | 6.2014- | Uklad sterowania silnika Motronic MED | 4C


DVD 2017/2:PKW:CITROEN:C3-Pluriel 16V 1.6

CITROEN C3-Pluriel 16V 1.6

C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Ster.skrzyni biegów Pólautomatyczna skrzynia biegów ASG | 57
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Serwis Kasowanie inspekcji | 36
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Uklad zapobieg.zablok. ABS | 42
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 91
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Oprzyrzadowanie Tablica wskazników | 44
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Uklad sterowania silnika Motronic ME | 57
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Informacje dla kierowcy Audio | 5A
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Przeglad systemu Przeglad ukladu | 01
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Informacje dla kierowcy Zmieniarka CD | 42
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Ster.skrzyni biegów Automat 4-bieg. | 78
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Oprzyrzadowanie Tablica wskazników | 42
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Uklad zapobieg.zablok. ABS | 48
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Elektronika komfortu Dach otwierany | 42
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 48
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Informacje dla kierowcy System nawigacyjny | 30
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 30
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Elektronika komfortu Czujnik swiatla/deszczu | 2B
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Centrala elektroniczna ZE | 01
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Centrala elektroniczna ZE | 57
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Uklad sterowania silnika Motronic ME | 57
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Serwis Zerowanie okresu | 98
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Elektronika komfortu Dach przesuwany/uchylany (SDH) | 42
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Zabezp.antywlamaniowe Autoalarm (DWA) | 42
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Poduszka powietrzna AB TC | 77
C3-Pluriel 16V 1.6 | 1,6 | 80 | NFU | 5.2003-10.2012 | Poduszka powietrzna AB | 77


DVD 2017/2:PKW:AUDI:A4 1.4 TFSI

AUDI A4 1.4 TFSI

A4 1.4 TFSI | 1,4 | 110 | CVNA | 8.2015- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A4 1.4 TFSI | 1,4 | 110 | CVNA | 8.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A4 1.4 TFSI | 1,4 | 110 | CVNA | 8.2015- | Przeglad systemu Przeglad ukladu | 01
A4 1.4 TFSI | 1,4 | 110 | CVNA | 8.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A4 1.4 TFSI | 1,4 | 110 | CVNA | 8.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A4 1.4 TFSI | 1,4 | 110 | CVNA | 8.2015- | Informacje dla kierowcy Inform.elektron. | 57
A4 1.4 TFSI | 1,4 | 110 | CVNA | 8.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A4 1.4 TFSI | 1,4 | 110 | CVNA | 8.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
A4 1.4 TFSI | 1,4 | 110 | CVNA | 8.2015- | Serwis Kasowanie okresu | 33
A4 1.4 TFSI | 1,4 | 110 | CVNA | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
A4 1.4 TFSI | 1,4 | 110 | CVNA | 8.2015- | Systemy diagn./magistrali Gateway | 4B
A4 1.4 TFSI | 1,4 | 110 | CVNA | 8.2015- | Oswietlenie LED – modul mocy z lewej | 42
A4 1.4 TFSI | 1,4 | 110 | CVNA | 8.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A4 1.4 TFSI | 1,4 | 110 | CVNA | 8.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A4 1.4 TFSI | 1,4 | 110 | CVNA | 8.2015- | Poduszka powietrzna AB | 42
A4 1.4 TFSI | 1,4 | 110 | CVNA | 8.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A4 1.4 TFSI | 1,4 | 110 | CVNA | 8.2015- | Oswietlenie LED – modul mocy z prawej | 42
A4 1.4 TFSI | 1,4 | 110 | CVNA | 8.2015- | Oswietlenie Asystent sw.drogowych | 57
A4 1.4 TFSI | 1,4 | 110 | CVNA | 8.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57


DVD 2017/2:PKW:AUDI:A4 1.4 TFSI Avant

AUDI A4 1.4 TFSI Avant

A4 1.4 TFSI Avant | 1,4 | 110 | CVNA | 8.2015- | Serwis Kasowanie okresu | 33
A4 1.4 TFSI Avant | 1,4 | 110 | CVNA | 8.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A4 1.4 TFSI Avant | 1,4 | 110 | CVNA | 8.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
A4 1.4 TFSI Avant | 1,4 | 110 | CVNA | 8.2015- | Przeglad systemu Przeglad ukladu | 01
A4 1.4 TFSI Avant | 1,4 | 110 | CVNA | 8.2015- | Oswietlenie Asystent sw.drogowych | 57
A4 1.4 TFSI Avant | 1,4 | 110 | CVNA | 8.2015- | Oswietlenie LED – modul mocy z prawej | 42
A4 1.4 TFSI Avant | 1,4 | 110 | CVNA | 8.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
A4 1.4 TFSI Avant | 1,4 | 110 | CVNA | 8.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A4 1.4 TFSI Avant | 1,4 | 110 | CVNA | 8.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A4 1.4 TFSI Avant | 1,4 | 110 | CVNA | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
A4 1.4 TFSI Avant | 1,4 | 110 | CVNA | 8.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
A4 1.4 TFSI Avant | 1,4 | 110 | CVNA | 8.2015- | Informacje dla kierowcy Inform.elektron. | 57
A4 1.4 TFSI Avant | 1,4 | 110 | CVNA | 8.2015- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A4 1.4 TFSI Avant | 1,4 | 110 | CVNA | 8.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A4 1.4 TFSI Avant | 1,4 | 110 | CVNA | 8.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A4 1.4 TFSI Avant | 1,4 | 110 | CVNA | 8.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A4 1.4 TFSI Avant | 1,4 | 110 | CVNA | 8.2015- | Oswietlenie LED – modul mocy z lewej | 42
A4 1.4 TFSI Avant | 1,4 | 110 | CVNA | 8.2015- | Systemy diagn./magistrali Gateway | 4B
A4 1.4 TFSI Avant | 1,4 | 110 | CVNA | 8.2015- | Poduszka powietrzna AB | 42


DVD 2017/2:PKW:BMW:X 1 sDrive 20 d EfficientDynamics

BMW X 1 sDrive 20 d EfficientDynamics

X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy Wzmacniacz antenowy | 42
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Elektronika komfortu Panel obslugi dachu | 42
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Uklad sterowania silnika EDC 17 | 4C
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Uklad sterowania silnika Automatyka Start/Stop | 3B
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Elektronika komfortu Czujnik swiatla/deszczu | 42
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Elektronika komfortu Sterownik przyczepy | 42
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy System edycji obrazu | 57
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy Zmieniarka CD | 57
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy Wzmacniacz audio | 57
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy Wzmacniacz audio | 36
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 4C
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy Tuner TV | 36
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy System zarzadzania MOST | 47
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Poduszka powietrzna AB | 4H
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Zabezp.antywlamaniowe Autoalarm | 4B
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Oswietlenie Asystent sw.drogowych | 57
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Przeglad systemu Przeglad ukladu | 30
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 8-bieg. | 36
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Oprzyrzadowanie Multiprzyrzad | 4B
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy Inform.elektron. | 4B
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy Audio | 42
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy Cyfrowy system audio | 57
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy System telefonu ratunkowego | 57
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Elektronika komfortu Zespól obslugi dachu | 42
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy Obsluga Audio | 57
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy Centralny panel obslugowy | 57
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy Audio-Gateway | 57
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Serwis Wskazanie serwisowe | 0B
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy System nawigacyjny | 4B
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | System oczyszcz.spalin Filtr czasteczek stalych | 40
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy Telefon | 57
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy Odbiornik satelitarny | 57
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Elektronika komfortu Sterownik fotela strona pasazera | 42
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy Obsluga Audio | 4B
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Ster.skrzyni biegów Automat 6-bieg. | 57
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Elektronika komfortu Czujnik deszczu-swiatla | 36
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Centrala elektroniczna Centr. elektron. str.K | 42
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Elektronika komfortu Sterownik fotela strona pasazera | 57
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Elektron.zarzadz.energia Wymiana baterii | 1B
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Uklad sterowania silnika EDC 17CP | 57
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Ster.skrzyni biegów Modul dzwigni wyboru | 4B
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Informacje dla kierowcy Otoczenie kamery | 57
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | Elektronika komfortu Panel obslugi dachu | 57
X 1 sDrive 20 d EfficientDynamics | 2 | 120 | N47 D20C | 9.2011-6.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E


DVD 2017/2:PKW:BMW:320 d Touring EfficientDynamics

BMW 320 d Touring EfficientDynamics

320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Serwis Wskazanie serwisowe | 30
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV Right | 36
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Touchpad | 36
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Tuner TV | 30
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV L | 36
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Poduszka powietrzna ACSM | 4H
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Audio | 30
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Uklad sterowania silnika EDC 17 | 5A
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Przeglad systemu Przeglad ukladu | 30
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Telefon | 30
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy System kamer | 57
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 d Touring EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Elektronika komfortu Panel obslugi dachu | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | System oczyszcz.spalin Filtr czastek stalych | 2F
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Poduszka powietrzna ACSM | 4H
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Elektronika komfortu Modul wideo | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Audio | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Zabezp.antywlamaniowe Autoalarm | 4B
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Informacje dla kierowcy Inform.elektron. | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Otoczenie kamery | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Centrala elektroniczna Centr. elektron. str.K | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Napinacz pasa bezp. REV Right | 36
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Informacje dla kierowcy Wzmacniacz audio | 36
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Zmieniarka CD | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Wzmacniacz antenowy | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Tuner TV | 36
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Informacje dla kierowcy Telefon | 30
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Informacje dla kierowcy Audio | 30
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Informacje dla kierowcy System wywolania awaryjnego | 36
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Wzmacniacz audio | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Napinacz pasa bezp. REV L | 36
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Informacje dla kierowcy Touchpad | 36
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Elektronika komfortu Czujnik swiatla/deszczu | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Inform.elektron. | 4B
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Elektronika komfortu Sterownik klapy tylnej | 36
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Elektronika komfortu Rozpoznawanie przyczepy | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Pomoc przy parkowaniu Asyst.parkowania | 30
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Uklad sterowania silnika EDC 17CP | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Informacje dla kierowcy Tuner TV | 30
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Oswietlenie LED – modul mocy z prawej | 4F
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Przeglad systemu Przeglad ukladu | 30
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Informacje dla kierowcy Elektronika informacyjna | 36
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Systemy diagn./magistrali Gateway | 4H
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Informacje dla kierowcy Obsluga Audio | 4B
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Oswietlenie Asystent sw.drogowych | 36
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Informacje dla kierowcy System edycji obrazu | 4B
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy System zarzadzania MOST | 47
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Elektronika komfortu Zespól obslugi dachu | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Uklad sterowania silnika Automatyka start/stop | 2F
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Elektronika komfortu Sterownik fotela strona pasazera | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Pomoc przy parkowaniu Asystent parkowania | 5A
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Tuner TV | 28
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Elektronika komfortu Sterownik fotela strona pasazera | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy System nawigacyjny | 4B
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Informacje dla kierowcy System kamer | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Uklad sterowania silnika EDC 17 | 5A
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Wzmacniacz audio | 36
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Centralny panel obslugowy | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Cyfrowy system audio | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Telefon | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy System edycji obrazu | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Serwis Wskazanie serwisowe | 30
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Elektronika komfortu Czujnik deszczu-swiatla | 36
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Oswietlenie Asystent sw.drogowych | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Oswietlenie LED – modul mocy z lewej | 4F
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Audio-Gateway | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Elektronika komfortu Sterownik przyczepy | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy System telefonu ratunkowego | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Media Interface | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Obsluga Audio | 4B
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | System oczyszcz.spalin System dozujacy AdBlue | 4C
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Uklad sterowania silnika EDC 17 | 4C
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Elektronika komfortu Asystent zmiany pasa | 4H
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Informacje dla kierowcy Inform.elektron. | 4B
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | System oczyszcz.spalin Filtr czasteczek stalych | 40
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Ster.skrzyni biegów Automat 6-biegowy | 01
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Obsluga Audio | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Elektronika komfortu Zespól obslugi dachu | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Oprzyrzadowanie Tablica wskazników | 4B
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Poduszka powietrzna AB | 4H
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Elektronika komfortu Sterownik przyczepy | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Centrala elektroniczna Centr. elektron. str.K | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Elektron.zarzadz.energia Wymiana baterii | 1B
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Uklad sterowania silnika Automatyka Start/Stop | 3B
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Przeglad systemu Przeglad ukladu | 30
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Oprzyrzadowanie Multiprzyrzad | 4B
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Centrala elektroniczna Centr. elektron. str.K | 42
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Serwis Wskazanie serwisowe | 0B
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Ster.skrzyni biegów Automat 6-bieg. | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Audio-Gateway | 57
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2013-6.2015 | Elektronika komfortu Sterownik przyczepy | 30
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
320 d Touring EfficientDynamics | 2 | 120 | N47 D20C | 3.2011-5.2012 | Informacje dla kierowcy Odbiornik satelitarny | 57


DVD 2017/2:PKW:BMW:320 d EfficientDynamics

BMW 320 d EfficientDynamics

320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Przeglad systemu Przeglad ukladu | 30
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Audio | 30
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Systemy diagn./magistrali Gateway | 4H
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 4B
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV L | 36
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 57
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Telefon | 30
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy System kamer | 57
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Touchpad | 36
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Poduszka powietrzna ACSM | 4H
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy System edycji obrazu | 4B
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Tuner TV | 30
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Inform.elektron. | 57
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Oprzyrzadowanie Tablica wskazników | 4B
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Napinacz pasa bezp. REV Right | 36
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektronika komfortu Panel obslugi dachu | 42
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Obsluga Audio | 4B
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z lewej | 4F
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Oswietlenie LED – modul mocy z prawej | 4F
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Uklad sterowania silnika EDC 17 | 5A
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Elektronika komfortu Sterownik przyczepy | 30
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Oswietlenie Asystent sw.drogowych | 36
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Serwis Wskazanie serwisowe | 30
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 d EfficientDynamics | 2 | 120 | B47 D20A | 7.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy System nawigacyjny | 4B
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Oprzyrzadowanie Tablica wskazników | 4B
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy System edycji obrazu | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Poduszka powietrzna AB | 4H
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Obsluga Audio | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Tuner TV | 36
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Oswietlenie LED – modul mocy z prawej | 4F
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | System oczyszcz.spalin Filtr czastek stalych | 2F
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Serwis Wskazanie serwisowe | 30
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Inform.elektron. | 4B
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | System oczyszcz.spalin Filtr czasteczek stalych | 40
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Ster.skrzyni biegów Automat 6-bieg. | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Informacje dla kierowcy Inform.elektron. | 4B
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Przeglad systemu Przeglad ukladu | 30
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Pomoc przy parkowaniu Asystent parkowania | 5A
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Uklad sterowania silnika Automatyka start/stop | 2F
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Audio-Gateway | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Centralny panel obslugowy | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Elektronika komfortu Sterownik fotela strona pasazera | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Elektronika komfortu Zespól obslugi dachu | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Informacje dla kierowcy Tuner TV | 30
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Elektron.zarzadz.energia Wymiana baterii | 1B
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Informacje dla kierowcy Elektronika informacyjna | 36
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Uklad sterowania silnika Automatyka Start/Stop | 3B
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Wzmacniacz antenowy | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Elektronika komfortu Modul wideo | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Oswietlenie Asystent sw.drogowych | 36
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Oprzyrzadowanie Multiprzyrzad | 4B
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Elektronika komfortu Sterownik fotela strona pasazera | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy System zarzadzania MOST | 47
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Zmieniarka CD | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Odbiornik satelitarny | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Media Interface | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Audio-Gateway | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Telefon | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Obsluga Audio | 4B
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Pomoc przy parkowaniu Asyst.parkowania | 30
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Uklad sterowania silnika EDC 17 | 4C
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy System telefonu ratunkowego | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Elektronika komfortu Rozpoznawanie przyczepy | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Elektronika komfortu Zespól obslugi dachu | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Uklad sterowania silnika EDC 17 | 5A
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Audio | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Elektronika komfortu Asystent zmiany pasa | 4H
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Informacje dla kierowcy Touchpad | 36
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Ster.skrzyni biegów Automat 6-biegowy | 01
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Serwis Wskazanie serwisowe | 0B
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Wzmacniacz audio | 36
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Napinacz pasa bezp. REV L | 36
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | System oczyszcz.spalin System dozujacy AdBlue | 4C
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Napinacz pasa bezp. REV Right | 36
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Oswietlenie Asystent sw.drogowych | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Informacje dla kierowcy Inform.elektron. | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Informacje dla kierowcy Audio | 30
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Poduszka powietrzna ACSM | 4H
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Elektronika komfortu Sterownik klapy tylnej | 36
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Informacje dla kierowcy Obsluga Audio | 4B
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Elektronika komfortu Panel obslugi dachu | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Informacje dla kierowcy Wzmacniacz audio | 36
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Systemy diagn./magistrali Gateway | 4H
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Cyfrowy system audio | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Informacje dla kierowcy System kamer | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Zabezp.antywlamaniowe Autoalarm | 4B
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Oswietlenie LED – modul mocy z lewej | 4F
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Elektronika komfortu Sterownik przyczepy | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Elektronika komfortu Czujnik deszczu-swiatla | 36
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Tuner TV | 28
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Elektronika komfortu Sterownik przyczepy | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Informacje dla kierowcy Telefon | 30
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Informacje dla kierowcy System edycji obrazu | 4B
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Uklad sterowania silnika EDC 17CP | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Otoczenie kamery | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Elektronika komfortu Sterownik przyczepy | 30
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Informacje dla kierowcy Wzmacniacz audio | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
320 d EfficientDynamics | 2 | 120 | N47 D20C | 3.2010-11.2011 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Informacje dla kierowcy System wywolania awaryjnego | 36
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 d EfficientDynamics | 2 | 120 | N47 D20C | 2.2012-6.2015 | Przeglad systemu Przeglad ukladu | 30


DVD 2017/2:PKW:BMW:520 d EfficientDynamics

BMW 520 d EfficientDynamics

520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Elektronika komfortu Sterownik przyczepy | 57
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Centrala elektroniczna Centr. elektron. str.K | 57
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Poduszka powietrzna ACSM | 57
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Uklad sterowania silnika EDC 17 | 5A
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Informacje dla kierowcy Tuner TV | 30
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 57
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Oswietlenie Asystent sw.drogowych | 36
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Poduszka powietrzna ACSM | 4H
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Informacje dla kierowcy Wzmacniacz audio | 36
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | System oczyszcz.spalin Filtr czastek stalych | 2F
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Elektronika komfortu Sterownik klapy tylnej | 36
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Informacje dla kierowcy Inform.elektron. | 4B
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Elektronika komfortu Centralny panel obslugi z tylu | 57
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Oswietlenie LED – modul mocy z prawej | 4F
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Informacje dla kierowcy Touchpad | 36
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Elektronika komfortu Panel obslugi dachu | 42
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Informacje dla kierowcy System wywolania awaryjnego | 36
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Informacje dla kierowcy Elektronika informacyjna | 36
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Uklad sterowania silnika Automatyka start/stop | 2F
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Informacje dla kierowcy Asystent widocznosci w nocy | 36
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Elektronika komfortu Sterownik przyczepy | 30
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Informacje dla kierowcy System edycji obrazu | 4B
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Pomoc przy parkowaniu Asystent parkowania | 5A
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Informacje dla kierowcy Inform.elektron. | 57
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Serwis Wskazanie serwisowe | 30
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Oswietlenie LED – modul mocy z lewej | 4F
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Systemy diagn./magistrali Gateway | 4H
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Informacje dla kierowcy System kamer | 57
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Elektronika komfortu Fond Entertainment | 36
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Informacje dla kierowcy Telefon | 30
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Napinacz pasa bezp. REV L | 36
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Elektronika komfortu Asystent zmiany pasa | 4H
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Przeglad systemu Przeglad ukladu | 30
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Oprzyrzadowanie Tablica wskazników | 4B
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Ster.skrzyni biegów Blokada osi tylnej | 30
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Informacje dla kierowcy Telefon | 57
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
520 d EfficientDynamics | 2 | 135 | N47 D20C | 9.2011-6.2013 | Napinacz pasa bezp. REV Right | 36


DVD 2017/2:PKW:BMW:116 d EfficientDynamics

BMW 116 d EfficientDynamics

116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Obsluga Audio | 4B
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Poduszka powietrzna ACSM | 4H
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Elektronika komfortu Panel obslugi dachu | 42
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Napinacz pasa bezp. REV L | 36
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Telefon | 30
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 30
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Serwis Wskazanie serwisowe | 30
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Elektronika komfortu Sterownik przyczepy | 57
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Oprzyrzadowanie Tablica wskazników | 4B
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 4B
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Systemy diagn./magistrali Gateway | 4H
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Touchpad | 36
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Oswietlenie LED – modul mocy z lewej | 4F
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy System edycji obrazu | 4B
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Tuner TV | 30
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Audio | 30
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Oswietlenie Asystent sw.drogowych | 36
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Inform.elektron. | 57
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Oswietlenie LED – modul mocy z prawej | 4F
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Przeglad systemu Przeglad ukladu | 30
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy System kamer | 57
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Uklad sterowania silnika EDC 17 | 5A
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Napinacz pasa bezp. REV Right | 36
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
116 d EfficientDynamics | 1,5 | 85 | B37 D15A | 3.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | System oczyszcz.spalin Filtr czastek stalych | 2F
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Oprzyrzadowanie Tablica wskazników | 4B
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Elektronika komfortu Panel obslugi dachu | 42
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Napinacz pasa bezp. REV L | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Oswietlenie Asystent sw.drogowych | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Systemy diagn./magistrali Gateway | 4H
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Elektronika komfortu Panel obslugi dachu | 42
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Informacje dla kierowcy Tuner TV | 30
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Serwis Wskazanie serwisowe | 30
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | System oczyszcz.spalin Filtr czastek stalych | 2F
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Informacje dla kierowcy Telefon | 30
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Informacje dla kierowcy System wywolania awaryjnego | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Oswietlenie LED – modul mocy z prawej | 4F
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Pomoc przy parkowaniu Asystent parkowania | 5A
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Informacje dla kierowcy System edycji obrazu | 4B
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Napinacz pasa bezp. REV Right | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Informacje dla kierowcy Wzmacniacz audio | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Elektronika komfortu Sterownik klapy tylnej | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Uklad sterowania silnika EDC 17 | 5A
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Informacje dla kierowcy Audio | 30
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | System oczyszcz.spalin System dozujacy AdBlue | 4C
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Elektronika komfortu Sterownik przyczepy | 57
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Elektron.zarzadz.energia Wymiana akumulatora | 1B
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Napinacz pasa bezp. REV Right | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Napinacz pasa bezp. REV L | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Elektronika komfortu Sterownik przyczepy | 57
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Informacje dla kierowcy Audio | 30
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Informacje dla kierowcy System kamer | 57
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Informacje dla kierowcy Inform.elektron. | 57
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Informacje dla kierowcy Grupa przelaczników konsoli | 57
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Informacje dla kierowcy Obsluga Audio | 4B
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Oswietlenie LED – modul mocy z lewej | 4F
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Informacje dla kierowcy System kamer | 57
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Elektronika komfortu Sterownik fotela str.kierowcy | 47
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Informacje dla kierowcy Elektronika informacyjna | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Serwis Wskazanie serwisowe | 30
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Informacje dla kierowcy Touchpad | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Informacje dla kierowcy Tuner TV | 30
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Elektronika komfortu Asystent zmiany pasa | 4H
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Przeglad systemu Przeglad ukladu | 30
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Informacje dla kierowcy Telefon | 30
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Informacje dla kierowcy Inform.elektron. | 4B
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Informacje dla kierowcy Wzmacniacz audio | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Pomoc przy parkowaniu Asyst.parkowania | 30
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Oprzyrzadowanie Tablica wskazników | 4B
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Elektronika komfortu Sterownik przyczepy | 30
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Informacje dla kierowcy Obsluga Audio | 4B
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Uklad sterowania silnika Automatyka start/stop | 2F
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Uklad sterowania silnika Automatyka start/stop | 2F
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Poduszka powietrzna ACSM | 4H
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Informacje dla kierowcy System wywolania awaryjnego | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Elektronika komfortu Asystent zmiany pasa | 4H
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Informacje dla kierowcy Inform.elektron. | 57
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Elektronika komfortu Sterownik przyczepy | 30
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Oswietlenie LED – modul mocy z lewej | 4F
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Pomoc przy parkowaniu Asyst.parkowania | 30
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Oswietlenie LED – modul mocy z prawej | 4F
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Pomoc przy parkowaniu Asystent parkowania | 5A
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Informacje dla kierowcy Inform.elektron. | 4B
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Uklad sterowania silnika EDC 17 | 5A
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Informacje dla kierowcy Touchpad | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Poduszka powietrzna ACSM | 4H
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Przeglad systemu Przeglad ukladu | 30
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Systemy diagn./magistrali Gateway | 4H
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Oswietlenie Asystent sw.drogowych | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Informacje dla kierowcy System edycji obrazu | 4B
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Informacje dla kierowcy Elektronika informacyjna | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Informacje dla kierowcy Wyswietlacz Head-Up | 47
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | System oczyszcz.spalin System dozujacy AdBlue | 4C
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Elektronika komfortu Sterownik klapy tylnej | 36
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 3.2012-2.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
116 d EfficientDynamics | 1,6 | 85 | N47 D16A | 9.2012-2.2015 | Elektron.zarzadz.energia Wymiana akumulatora | 1B


DVD 2017/2:PKW:BMW:320 i EfficientDynamics

BMW 320 i EfficientDynamics

320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Serwis Wskazanie serwisowe | 30
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Oswietlenie LED – modul mocy z prawej | 4F
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Oswietlenie Asystent sw.drogowych | 36
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Informacje dla kierowcy Touchpad | 36
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Informacje dla kierowcy System kamer | 57
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Uklad sterowania silnika Motronic MED | 5A
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Systemy diagn./magistrali Gateway | 4H
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Oprzyrzadowanie Tablica wskazników | 4B
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Elektronika komfortu Sterownik przyczepy | 30
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Elektronika komfortu Panel obslugi dachu | 42
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Informacje dla kierowcy Obsluga Audio | 4B
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Poduszka powietrzna ACSM | 4H
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Napinacz pasa bezp. REV L | 36
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Informacje dla kierowcy Tuner TV | 30
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Informacje dla kierowcy Audio | 30
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Napinacz pasa bezp. REV Right | 36
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Informacje dla kierowcy Telefon | 30
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Elektronika komfortu Sterownik przyczepy | 57
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Oswietlenie LED – modul mocy z lewej | 4F
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Informacje dla kierowcy Inform.elektron. | 57
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Informacje dla kierowcy System edycji obrazu | 4B
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Przeglad systemu Przeglad ukladu | 30
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Informacje dla kierowcy Inform.elektron. | 4B
320 i EfficientDynamics | 1,6 | 100 | N13 B16A | 11.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47


DVD 2017/2:PKW:CITROEN:C5 3.0 HDi Tourer 24V

CITROEN C5 3.0 HDi Tourer 24V

C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Informacje dla kierowcy Audio | 5A
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Informacje dla kierowcy System telefonu ratunkowego | 57
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Oswietlenie Adaptacyjne swiatla skretu | 43
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Informacje dla kierowcy Odtwarzacz CD | 45
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Zabezp.antywlamaniowe Autoalarm | 44
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Elektronika komfortu Czujnik swiatla/deszczu | 22
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Uklad sterowania silnika EDC 17CP11 | 01
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Poduszka powietrzna AB | 36
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Informacje dla kierowcy Audio / telematyka | 57
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Informacje dla kierowcy Kontrolki pasów | 2E
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 4B
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Oprzyrzadowanie Tablica wskazników | 57
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Serwis Kasowanie inspekcji | 36
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Elektronika komfortu Centralny sterownik drzwi | 47
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Elektron.zarzadz.energia Tryb energooszczedny | 1B
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Elektronika komfortu Sterownik fotela strona kierowcy | 44
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Centrala elektroniczna ZE | 57
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Elektronika komfortu Urzadzenie glosnomówiace | 57
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Informacje dla kierowcy Wzmacniacz audio | 42
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Przeglad systemu Przeglad ukladu | 01
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Elektronika komfortu Sterownik odbiornika wielofunkcyjnego | 30
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Wycieraczki Sterowanie wycieraczek | 57
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Informacje dla kierowcy Audio / Telematik | 57
C5 3.0 HDi Tourer 24V | 3 | 177 | X8Z | 7.2009-4.2014 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42


DVD 2017/2:PKW:PEUGEOT:108 1.0 VTi

PEUGEOT 108 1.0 VTi

108 1.0 VTi | 1 | 51 | 1KR | 5.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
108 1.0 VTi | 1 | 51 | 1KR | 5.2015- | Oprzyrzadowanie Tablica wskazników | 47
108 1.0 VTi | 1 | 51 | 1KR | 5.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
108 1.0 VTi | 1 | 51 | 1KR | 5.2015- | Poduszka powietrzna AB | 3C
108 1.0 VTi | 1 | 50 | 1KR | 2.2014- | Poduszka powietrzna AB | 3C
108 1.0 VTi | 1 | 50 | 1KR | 2.2014- | Ster.skrzyni biegów Skrzynia biegów wielotrybowa (MMT) | 57
108 1.0 VTi | 1 | 51 | 1KR | 5.2015- | Ster.skrzyni biegów Skrzynia biegów wielotrybowa (MMT) | 57
108 1.0 VTi | 1 | 51 | 1KR | 5.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 31
108 1.0 VTi | 1 | 51 | 1KR | 5.2015- | Informacje dla kierowcy System nawigacyjny | 30
108 1.0 VTi | 1 | 50 | 1KR | 2.2014- | Diebstahlschutz | 30
108 1.0 VTi | 1 | 50 | 1KR | 2.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
108 1.0 VTi | 1 | 50 | 1KR | 2.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4G
108 1.0 VTi | 1 | 51 | 1KR | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
108 1.0 VTi | 1 | 51 | 1KR | 5.2015- | Uklad sterowania silnika Motronic ME | 4C
108 1.0 VTi | 1 | 50 | 1KR | 2.2014- | Uklad sterowania silnika Motronic ME | 4C


DVD 2017/2:PKW:BMW:X 5 xDrive 40 e

BMW X 5 xDrive 40 e

X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Informacje dla kierowcy Telefon | 57
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Elektronika komfortu Sterownik przyczepy | 57
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Oprzyrzadowanie Tablica wskazników | 4B
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Oswietlenie Asystent sw.drogowych | 36
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Systemy diagn./magistrali Gateway | 4H
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 36
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Napinacz pasa bezp. REV Right | 36
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Informacje dla kierowcy System edycji obrazu | 4B
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Informacje dla kierowcy Audio | 30
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Informacje dla kierowcy Obsluga Audio | 4B
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Przeglad systemu Przeglad ukladu | 30
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Napinacz pasa bezp. REV L | 36
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Informacje dla kierowcy Tuner TV | 30
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Informacje dla kierowcy Inform.elektron. | 4B
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Elektronika komfortu Panel obslugi dachu | 42
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Informacje dla kierowcy Telefon | 30
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Elektron.zarzadz.energia Akumulator WN | 30
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Elektronika komfortu Fond Entertainment | 36
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Informacje dla kierowcy Inform.elektron. | 57
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Informacje dla kierowcy Active Sound Design | 42
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Centrala elektroniczna Centr. elektron. str.K | 57
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Centrala elektroniczna ZE | 4B
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Oswietlenie LED – modul mocy z lewej | 4F
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Serwis Wskazanie serwisowe | 30
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Elektronika komfortu Sterownik przyczepy | 30
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Oswietlenie LED – modul mocy z prawej | 4F
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Informacje dla kierowcy System kamer | 57
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Uklad sterowania silnika Motronic MED | 5A
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Poduszka powietrzna ACSM | 4H
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Informacje dla kierowcy Touchpad | 36
X 5 xDrive 40 e | 2 | 180 | N20 B20A | 10.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42


DVD 2017/2:PKW:BMW:218 d Active Tourer xDrive

BMW 218 d Active Tourer xDrive

218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Serwis Wskazanie serwisowe | 30
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Systemy diagn./magistrali Gateway | 4H
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Informacje dla kierowcy Active Sound Design | 42
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Centrala elektroniczna ZE | 4B
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4B
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Informacje dla kierowcy System kamer | 57
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Ster.skrzyni biegów Przekladnia rozdz. | 36
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Uklad sterowania silnika EDC 17 | 5A
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Uklad sterowania silnika Automatyka start/stop | 2F
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Oswietlenie LED – modul mocy z lewej | 60
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | System oczyszcz.spalin Filtr czastek stalych | 2F
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Przeglad systemu Przeglad ukladu | 30
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Elektronika komfortu Panel obslugi dachu | 42
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Elektronika komfortu Sterownik przyczepy | 30
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Oswietlenie LED – modul mocy z prawej | 4B
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Informacje dla kierowcy Audio | 30
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Informacje dla kierowcy Touchpad | 36
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Oprzyrzadowanie Tablica wskazników | 4B
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
218 d Active Tourer xDrive | 2 | 110 | B47 C20A | 11.2015- | Poduszka powietrzna ACSM | 4H


DVD 2017/2:PKW:BMW:216 i Active Tourer

BMW 216 i Active Tourer

216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Informacje dla kierowcy Touchpad | 36
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Elektronika komfortu Sterownik przyczepy | 30
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Oprzyrzadowanie Tablica wskazników | 4B
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Informacje dla kierowcy System kamer | 57
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4B
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Oswietlenie LED – modul mocy z prawej | 4B
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Przeglad systemu Przeglad ukladu | 30
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Elektronika komfortu Panel obslugi dachu | 42
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Serwis Wskazanie serwisowe | 30
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Informacje dla kierowcy Audio | 30
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Informacje dla kierowcy Active Sound Design | 42
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Uklad sterowania silnika Motronic MED | 5A
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Oswietlenie LED – modul mocy z lewej | 60
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Centrala elektroniczna ZE | 4B
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Poduszka powietrzna ACSM | 4H
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | Systemy diagn./magistrali Gateway | 4H
216 i Active Tourer | 1,5 | 75 | B38 A15A | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:BMW:740 Ld xDrive

BMW 740 Ld xDrive

740 Ld xDrive | 3 | 235 | B57 D30B | 11.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
740 Ld xDrive | 3 | 235 | B57 D30B | 11.2015- | System oczyszcz.spalin System dozujacy AdBlue | 4C
740 Ld xDrive | 3 | 235 | B57 D30B | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4B
740 Ld xDrive | 3 | 235 | B57 D30B | 11.2015- | Elektronika komfortu Sterownik przyczepy | 30
740 Ld xDrive | 3 | 235 | B57 D30B | 11.2015- | Informacje dla kierowcy Tuner TV | 30
740 Ld xDrive | 3 | 235 | B57 D30B | 11.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
740 Ld xDrive | 3 | 235 | B57 D30B | 11.2015- | Systemy diagn./magistrali Gateway | 4H
740 Ld xDrive | 3 | 235 | B57 D30B | 11.2015- | Oswietlenie Asystent sw.drogowych | 36
740 Ld xDrive | 3 | 235 | B57 D30B | 11.2015- | Informacje dla kierowcy System edycji obrazu | 4B
740 Ld xDrive | 3 | 235 | B57 D30B | 11.2015- | Przeglad systemu Przeglad ukladu | 30
740 Ld xDrive | 3 | 235 | B57 D30B | 11.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
740 Ld xDrive | 3 | 235 | B57 D30B | 11.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
740 Ld xDrive | 3 | 235 | B57 D30B | 11.2015- | Informacje dla kierowcy Active Sound Design | 42
740 Ld xDrive | 3 | 235 | B57 D30B | 11.2015- | Serwis Wskazanie serwisowe | 30


DVD 2017/2:PKW:RENAULT:Clio III 1.2 16V

RENAULT Clio III 1.2 16V

Clio III 1.2 16V | 1,2 | 55 | D4F | 6.2007-2.2013 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
Clio III 1.2 16V | 1,2 | 55 | D4F | 6.2007-2.2013 | Oswietlenie Uklad ALWR i swiatla kier. | 57
Clio III 1.2 16V | 1,2 | 55 | D4F | 6.2007-2.2013 | Systemy diagn./magistrali Kontrola VIN | 01
Clio III 1.2 16V | 1,2 | 55 | D4F | 6.2007-2.2013 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Clio III 1.2 16V | 1,2 | 55 | D4F | 6.2007-2.2013 | Informacje dla kierowcy Audio | 57
Clio III 1.2 16V | 1,2 | 55 | D4F | 6.2007-2.2013 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
Clio III 1.2 16V | 1,2 | 55 | D4F | 6.2007-2.2013 | Poduszka powietrzna AB | 09
Clio III 1.2 16V | 1,2 | 55 | D4F | 6.2007-2.2013 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
Clio III 1.2 16V | 1,2 | 55 | D4F | 6.2007-2.2013 | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 30
Clio III 1.2 16V | 1,2 | 55 | D4F | 6.2007-2.2013 | Systemy diagn./magistrali Multimediagateway | 44
Clio III 1.2 16V | 1,2 | 55 | D4F | 6.2007-2.2013 | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.2 16V | 1,2 | 55 | D4F | 6.2007-2.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Clio III 1.2 16V | 1,2 | 55 | D4F | 6.2007-2.2013 | Uklad sterowania silnika IAW | 48
Clio III 1.2 16V | 1,2 | 55 | D4F | 6.2007-2.2013 | Uklad zapobieg.zablok. ABS | 42
Clio III 1.2 16V | 1,2 | 55 | D4F | 6.2007-2.2013 | Informacje dla kierowcy System nawigacyjny | 57
Clio III 1.2 16V | 1,2 | 55 | D4F | 6.2007-2.2013 | Oswietlenie Adaptacyjne swiatla skretu | 57
Clio III 1.2 16V | 1,2 | 55 | D4F | 6.2007-2.2013 | Centrala elektroniczna CE wnetrze pojazdu | 44
Clio III 1.2 16V | 1,2 | 55 | D4F | 6.2007-2.2013 | Informacje dla kierowcy Audio | 57
Clio III 1.2 16V | 1,2 | 55 | D4F | 6.2007-2.2013 | Uklad sterowania silnika SIM | 42
Clio III 1.2 16V | 1,2 | 55 | D4F | 6.2007-2.2013 | Centrala elektroniczna CE komora silnika | 4B
Clio III 1.2 16V | 1,2 | 55 | D4F | 6.2007-2.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Clio III 1.2 16V | 1,2 | 55 | D4F | 6.2007-2.2013 | Poduszka powietrzna RC | 36
Clio III 1.2 16V | 1,2 | 55 | D4F | 6.2007-2.2013 | Oprzyrzadowanie Multiprzyrzad | 57


DVD 2017/2:PKW:TOYOTA:Pick up 2.4 4X4

TOYOTA Pick up 2.4 4X4

Pick up 2.4 4X4 | 2,4 | 0 | 22RTEC | 9.1985-8.1987 | Uklad sterowania silnika Zdalne uruchamianie silnika | 30
Pick up 2.4 4X4 | 2,4 | 0 | 22RTEC | 9.1985-8.1987 | Podwozie/ukl.kierowniczy Dynamiczny system zawieszenia | 57


DVD 2017/2:PKW:AUDI:A3 1.6 TDI Limousine quattro

AUDI A3 1.6 TDI Limousine quattro

A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Asystent sw.drogowych | 57
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Systemy diagn./magistrali Gateway | 4B
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Poduszka powietrzna AB | 4B
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Mikrofon w pasie bezpieczenstwa | 42
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Przeglad systemu Przeglad ukladu | 01
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Uklad sterowania silnika EDC Delphi DCM | 5A
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 42
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Elektron.czujnika | 42
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Inform.elektron. | 57
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Centrala elektroniczna ZE | 57
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Tuner TV | 42
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Oprzyrzadowanie Tablica wskazników | 57
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Sterownik przyczepy | 57
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy System audio | 57
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Ogrzewanie/klimatyzacja Climatic | 57
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 57
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Serwis Kasowanie okresu | 33
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Komfortelektronik Sitz-Memory Beifahrerseite | 57
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Swiatlo MATRIX | 42
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Blokada poprzeczna | 57
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 42
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Asystent zmiany pasa | 42
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
A3 1.6 TDI Limousine quattro | 1,6 | 81 | CXXB | 5.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57


DVD 2017/2:PKW:CITROEN:C4 Picasso 2.0 BlueHDi

CITROEN C4 Picasso 2.0 BlueHDi

C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Poduszka powietrzna AB | 36
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Oprzyrzadowanie Tablica wskazników | 57
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Informacje dla kierowcy Odtwarzacz CD | 42
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Elektronika komfortu Dolny panel obslugi | 42
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Poduszka powietrzna AB | 36
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Elektronika komfortu Centralny sterownik drzwi | 42
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Serwis Reset interwalu | 2F
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Informacje dla kierowcy System kamer | 57
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Wycieraczki Uklad sterowania wycieraczkami | 42
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Uklad sterowania silnika CR/EDC Delphi | 45
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.pas. | 45
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Serwis Reset interwalu | 2F
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.pas. | 45
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Informacje dla kierowcy Otoczenie kamery | 42
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Informacje dla kierowcy Audio / telematyka | 57
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Informacje dla kierowcy Otoczenie kamery | 42
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Elektronika komfortu Pilot zdalnego sterowania | 30
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.kier. | 45
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Elektronika komfortu Dolny panel obslugi | 42
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Elektronika komfortu Pilot zdalnego sterowania | 30
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Informacje dla kierowcy Odtwarzacz CD | 42
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Centrala elektroniczna ZE | 57
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Informacje dla kierowcy Audio / telematyka | 57
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Informacje dla kierowcy System kamer | 57
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 Picasso 2.0 BlueHDi | 2 | 110 | AH... | 2.2013- | Wycieraczki Uklad sterowania wycieraczkami | 42
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Centrala elektroniczna ZE | 57
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Uklad sterowania silnika CR/EDC Delphi | 45
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.kier. | 45
C4 Picasso 2.0 BlueHDi | 2 | 100 | AH... | 2.2013- | Elektronika komfortu Centralny sterownik drzwi | 42


DVD 2017/2:PKW:CITROEN:C4 Grand Picasso 2.0 BlueHDi

CITROEN C4 Grand Picasso 2.0 BlueHDi

C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Informacje dla kierowcy System kamer | 57
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Elektronika komfortu Dolny panel obslugi | 42
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Uklad sterowania silnika CR/EDC Delphi | 45
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Informacje dla kierowcy Odtwarzacz CD | 42
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Uklad sterowania silnika CR/EDC Delphi | 45
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Serwis Reset interwalu | 2F
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.pas. | 45
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Elektronika komfortu Pilot zdalnego sterowania | 30
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Poduszka powietrzna AB | 36
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Wycieraczki Uklad sterowania wycieraczkami | 42
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Serwis Reset interwalu | 2F
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Elektronika komfortu Pilot zdalnego sterowania | 30
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Poduszka powietrzna AB | 36
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Informacje dla kierowcy Otoczenie kamery | 42
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Elektronika komfortu Centralny sterownik drzwi | 42
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Elektronika komfortu Centralny sterownik drzwi | 42
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.kier. | 45
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Centrala elektroniczna ZE | 57
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Informacje dla kierowcy Audio / telematyka | 57
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Elektronika komfortu Dolny panel obslugi | 42
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Centrala elektroniczna ZE | 57
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Informacje dla kierowcy Odtwarzacz CD | 42
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Uklad sterowania silnika Automatyka start/stop | 57
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Oprzyrzadowanie Tablica wskazników | 57
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.pas. | 45
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa str.kier. | 45
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Oswietlenie Dodatkowe swiatla tylne | 42
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Informacje dla kierowcy Audio / telematyka | 57
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Wycieraczki Uklad sterowania wycieraczkami | 42
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 45
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Informacje dla kierowcy System kamer | 57
C4 Grand Picasso 2.0 BlueHDi | 2 | 110 | AH... | 7.2013- | Informacje dla kierowcy Otoczenie kamery | 42
C4 Grand Picasso 2.0 BlueHDi | 2 | 100 | AH... | 7.2013- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45


DVD 2017/2:PKW:INFINITI:QX50 3.0 4x4

INFINITI QX50 3.0 4x4

QX50 3.0 4x4 | 3 | 175 | V9X | 10.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
QX50 3.0 4x4 | 3 | 175 | V9X | 10.2013- | Elektronika komfortu Regulacja pedalów | 42
QX50 3.0 4x4 | 3 | 175 | V9X | 10.2013- | Ster.skrzyni biegów GS | 4B
QX50 3.0 4x4 | 3 | 175 | V9X | 10.2013- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
QX50 3.0 4x4 | 3 | 175 | V9X | 10.2013- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
QX50 3.0 4x4 | 3 | 175 | V9X | 10.2013- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
QX50 3.0 4x4 | 3 | 175 | V9X | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
QX50 3.0 4x4 | 3 | 175 | V9X | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
QX50 3.0 4x4 | 3 | 175 | V9X | 10.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
QX50 3.0 4x4 | 3 | 175 | V9X | 10.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
QX50 3.0 4x4 | 3 | 175 | V9X | 10.2013- | Informacje dla kierowcy Otoczenie kamery | 4B
QX50 3.0 4x4 | 3 | 175 | V9X | 10.2013- | Ster.skrzyni biegów EGS | 57
QX50 3.0 4x4 | 3 | 175 | V9X | 10.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
QX50 3.0 4x4 | 3 | 175 | V9X | 10.2013- | Poduszka powietrzna AB | 30
QX50 3.0 4x4 | 3 | 175 | V9X | 10.2013- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
QX50 3.0 4x4 | 3 | 175 | V9X | 10.2013- | Poduszka powietrzna AB | 30
QX50 3.0 4x4 | 3 | 175 | V9X | 10.2013- | Oswietlenie Adaptacyjne swiatla skretu | 57
QX50 3.0 4x4 | 3 | 175 | V9X | 10.2013- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
QX50 3.0 4x4 | 3 | 175 | V9X | 10.2013- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
QX50 3.0 4x4 | 3 | 175 | V9X | 10.2013- | System Pre-Crash System Pre-Crash | 30
QX50 3.0 4x4 | 3 | 175 | V9X | 10.2013- | Centrala elektroniczna ZE | 57
QX50 3.0 4x4 | 3 | 175 | V9X | 10.2013- | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:INFINITI:Q70 L 5.6 4X4

INFINITI Q70 L 5.6 4X4

Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Ster.skrzyni biegów EGS | 57
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Oprzyrzadowanie Tablica wskazników | 30
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Informacje dla kierowcy Otoczenie kamery | 4B
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Systemy ulatw.jazde Czujnik radarowy lewy | 30
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Predkosc jazdy Czujnik radarowy | 57
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Centrala elektroniczna ZE | 57
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Poduszka powietrzna AB | 30
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | System Pre-Crash System Pre-Crash | 30
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Elektronika komfortu Regulacja pedalów | 42
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Systemy diagn./magistrali Gateway | 23
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Oswietlenie Adaptacyjne swiatla skretu | 57
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Systemy ulatw.jazde Czujnik radarowy prawy | 30
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Uklad sterowania silnika ECCS | 4B
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q70 L 5.6 4X4 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57


DVD 2017/2:PKW:INFINITI:Q70 L 3.7

INFINITI Q70 L 3.7

Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Oswietlenie Adaptacyjne swiatla skretu | 57
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Elektronika komfortu Regulacja pedalów | 42
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Centrala elektroniczna ZE | 57
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 4B
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | System Pre-Crash System Pre-Crash | 30
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Poduszka powietrzna AB | 30
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Systemy diagn./magistrali Gateway | 23
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Predkosc jazdy Czujnik radarowy | 57
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Oprzyrzadowanie Tablica wskazników | 30
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Uklad sterowania silnika ECCS | 4B
Q70 L 3.7 | 3,7 | 0 | VQ37VHR | 9.2014- | Ster.skrzyni biegów EGS | 57


DVD 2017/2:PKW:INFINITI:Q70 L 3.7 4X4

INFINITI Q70 L 3.7 4X4

Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Centrala elektroniczna ZE | 57
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Ster.skrzyni biegów EGS | 57
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | System Pre-Crash System Pre-Crash | 30
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Systemy ulatw.jazde Czujnik radarowy prawy | 30
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Informacje dla kierowcy Otoczenie kamery | 4B
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Oswietlenie Adaptacyjne swiatla skretu | 57
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Poduszka powietrzna AB | 30
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Uklad sterowania silnika ECCS | 4B
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Systemy ulatw.jazde Czujnik radarowy lewy | 30
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Systemy diagn./magistrali Gateway | 23
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Elektronika komfortu Regulacja pedalów | 42
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Predkosc jazdy Czujnik radarowy | 57
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 L 3.7 4X4 | 3,7 | 0 | VQ37VHR | 9.2014- | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:INFINITI:Q70 L 5.6

INFINITI Q70 L 5.6

Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Oprzyrzadowanie Tablica wskazników | 30
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Elektronika komfortu Regulacja pedalów | 42
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Predkosc jazdy Czujnik radarowy | 57
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Uklad sterowania silnika ECCS | 4B
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Systemy ulatw.jazde Czujnik radarowy prawy | 30
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Systemy ulatw.jazde Czujnik radarowy lewy | 42
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | System Pre-Crash System Pre-Crash | 30
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Informacje dla kierowcy Otoczenie kamery | 4B
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Systemy ulatw.jazde Czujnik radarowy prawy | 42
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Ster.skrzyni biegów EGS | 57
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Systemy diagn./magistrali Gateway | 23
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Centrala elektroniczna ZE | 57
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Podwozie/ukl.kierowniczy Podwozie aktywne | 42
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Poduszka powietrzna AB | 30
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Elektronika komfortu Pamiec siedzen z przodu po lewej | 57
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Oswietlenie Adaptacyjne swiatla skretu | 57
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Systemy ulatw.jazde Czujnik radarowy lewy | 30
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Podwozie/ukl.kierowniczy Kierowanie wszystkimi kolami | 42
Q70 L 5.6 | 5,6 | 0 | VK56VD | 9.2014-8.2016 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30


DVD 2017/2:PKW:LEXUS:IS 200t 2.0 i

LEXUS IS 200t 2.0 i

IS 200t 2.0 i | 2 | 180 | 8ARFTS | 8.2015- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42


DVD 2017/2:PKW:MINI (BMW):Cooper 1.6 Paceman 4X4

MINI (BMW) Cooper 1.6 Paceman 4X4

Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Uklad zapobieg.zablok. ABS | 30
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Telefon | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Audio-Gateway | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Uklad sterowania silnika Motronic ME | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Audio-Gateway | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Uklad zapobieg.zablok. ASR | 4D
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Obsluga Audio | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Elektronika komfortu Modul wideo | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Serwis Wskazanie serwisowe | 30
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Przeglad systemu Przeglad ukladu | 30
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Poduszka powietrzna ACSM | 01
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16A | 9.2015- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Informacje dla kierowcy Audio-Gateway | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Uklad zapobieg.zablok. ASR | 4D
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Elektronika komfortu Modul wideo | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Uklad zapobieg.zablok. ABS | 30
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Informacje dla kierowcy Telefon | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Serwis Wskazanie serwisowe | 30
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Informacje dla kierowcy Obsluga Audio | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Informacje dla kierowcy Audio-Gateway | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Uklad sterowania silnika Motronic ME | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Przeglad systemu Przeglad ukladu | 30
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Poduszka powietrzna ACSM | 01
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper 1.6 Paceman 4X4 | 1,6 | 0 | N18 B16C | 9.2015- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42


DVD 2017/2:PKW:MINI (BMW):Cooper 1.6 Paceman

MINI (BMW) Cooper 1.6 Paceman

Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Uklad sterowania silnika Motronic ME | 57
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Przeglad systemu Przeglad ukladu | 30
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Serwis Wskazanie serwisowe | 30
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Poduszka powietrzna ACSM | 01
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Uklad zapobieg.zablok. ASR | 4D
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Elektronika komfortu Modul wideo | 57
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Uklad zapobieg.zablok. ABS | 30
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Telefon | 57
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Audio-Gateway | 57
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Obsluga Audio | 57
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Audio-Gateway | 57
Cooper 1.6 Paceman | 1,6 | 0 | N18 B16A | 9.2015- | Informacje dla kierowcy Odbiornik satelitarny | 57


DVD 2017/2:PKW:MINI (BMW):Cooper Countryman 1.6 4X4

MINI (BMW) Cooper Countryman 1.6 4X4

Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Oprzyrzadowanie Multiprzyrzad | 42
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Telefon | 57
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Uklad zapobieg.zablok. ASR | 4D
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Audio-Gateway | 57
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Obsluga Audio | 4B
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Uklad zapobieg.zablok. ABS | 30
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Obsluga Audio | 57
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy System nawigacyjny | 4B
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Przeglad systemu Przeglad ukladu | 30
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Elektronika komfortu Zespól obslugi dachu | 36
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Serwis Wskazanie serwisowe | 30
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Poduszka powietrzna ACSM | 01
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Elektronika komfortu Sterownik przyczepy | 42
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Uklad sterowania silnika Motronic ME | 57
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Audio-Gateway | 57
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Zmieniarka CD | 57
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Elektronika komfortu Modul wideo | 57
Cooper Countryman 1.6 4X4 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Uklad sterowania silnika Motronic ME | 57
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Informacje dla kierowcy Zmieniarka CD | 57
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Uklad zapobieg.zablok. ABS | 30
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Serwis Wskazanie serwisowe | 30
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Poduszka powietrzna ACSM | 01
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Elektronika komfortu Zespól obslugi dachu | 36
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Informacje dla kierowcy Telefon | 57
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Informacje dla kierowcy Obsluga Audio | 57
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Informacje dla kierowcy Audio-Gateway | 57
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Uklad zapobieg.zablok. ASR | 4D
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Informacje dla kierowcy System nawigacyjny | 4B
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Informacje dla kierowcy Audio-Gateway | 57
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Oprzyrzadowanie Multiprzyrzad | 42
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Przeglad systemu Przeglad ukladu | 30
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Elektronika komfortu Modul wideo | 57
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Informacje dla kierowcy Obsluga Audio | 4B
Cooper Countryman 1.6 4X4 | 1,6 | 115 | N18 B16C | 9.2015- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42


DVD 2017/2:PKW:MINI (BMW):Cooper Countryman 1.6

MINI (BMW) Cooper Countryman 1.6

Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Przeglad systemu Przeglad ukladu | 30
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Ster.skrzyni biegów Automat 6-biegowy AISIN | 42
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Obsluga Audio | 4B
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy System nawigacyjny | 4B
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4D
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Elektronika komfortu Zespól obslugi dachu | 36
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Poduszka powietrzna ACSM | 01
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Serwis Wskazanie serwisowe | 30
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Audio-Gateway | 57
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Odbiornik satelitarny | 57
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Elektronika komfortu Czujnik swiatla/deszczu | 42
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Uklad zapobieg.zablok. ABS | 30
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Centrala elektroniczna Centr. elektron. str.K | 42
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Wzmacniacz audio | 57
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Uklad zapobieg.zablok. ASR | 4D
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Elektronika komfortu Sterownik przyczepy | 42
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 4A
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Uklad sterowania silnika Motronic ME | 57
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Zmieniarka CD | 57
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Cyfrowy system audio | 57
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Oprzyrzadowanie Multiprzyrzad | 42
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 2C
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Zarzadzanie urzadzeniem MOST | 57
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Elektron.zarzadz.energia Wymiana baterii | 1B
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Obsluga Audio | 57
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Telefon | 57
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy System zarzadzania MOST | 47
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Elektronika komfortu Modul wideo | 57
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Uklad sterowania silnika Automatyka Start/Stop | 3B
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Grupa przelaczn. konsoli | 42
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 42
Cooper Countryman 1.6 | 1,6 | 0 | N18 B16A | 9.2014-8.2016 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D


DVD 2017/2:PKW:OPEL:Astra 1.0

OPEL Astra 1.0

Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Oswietlenie Swiatlo MATRIX | 4B
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Centrala elektroniczna CE | 4B
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Informacje dla kierowcy Audio | 4B
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Poduszka powietrzna SDM | 30
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B


DVD 2017/2:PKW:VAUXHALL:Astra 1.0

VAUXHALL Astra 1.0

Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Informacje dla kierowcy Sterownik audio-nawigacji | 4B
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Oswietlenie Swiatlo MATRIX | 4B
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Elektronika komfortu Blokada kolumny kierownicy | 30
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Elektronika komfortu Sterownik fotela | 42
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Poduszka powietrzna SDM | 30
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Ster.skrzyni biegów Zautomatyzowana skrzynia biegów 5-bieg. | 4B
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Przeglad systemu Przeglad ukladu | 42
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Informacje dla kierowcy Pulpit sterowniczy audio | 4B
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji | 4B
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Elektronika komfortu Brzeczyk alarmowy | 28
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 02
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 4B
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Uklad sterowania silnika GMPT-E | 4B
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 57
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 42
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Centrala elektroniczna CE | 4B
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Informacje dla kierowcy Audio | 4B
Astra 1.0 | 1 | 77 | B 10 XFL | 9.2015- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 4F


DVD 2017/2:PKW:BMW:X 4 M xDrive 40 i

BMW X 4 M xDrive 40 i

X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Poduszka powietrzna ACSM | 4H
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Elektronika komfortu Sterownik przyczepy | 30
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Elektronika komfortu Fond Entertainment | 36
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Oswietlenie LED – modul mocy z lewej | 4F
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Elektron.zarzadz.energia Zarz. napieciem pokladowym | 30
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Informacje dla kierowcy Telefon | 30
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Przeglad systemu Przeglad ukladu | 30
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Informacje dla kierowcy System kamer | 57
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4B
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Centrala elektroniczna Centr. elektron. str.K | 57
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Oprzyrzadowanie Tablica wskazników | 4B
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Centrala elektroniczna ZE | 4B
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Serwis Wskazanie serwisowe | 30
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Elektronika komfortu Sterownik przyczepy | 57
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Informacje dla kierowcy Touchpad | 36
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Informacje dla kierowcy System edycji obrazu | 4B
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Oswietlenie Asystent sw.drogowych | 36
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Informacje dla kierowcy Telefon | 57
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Systemy diagn./magistrali Gateway | 4H
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Informacje dla kierowcy Audio | 30
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Napinacz pasa bezp. REV Right | 36
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Uklad sterowania silnika Motronic MED | 5A
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Informacje dla kierowcy Tuner TV | 30
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Oswietlenie LED – modul mocy z prawej | 4F
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Napinacz pasa bezp. REV L | 36
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Elektronika komfortu Panel obslugi dachu | 42
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Informacje dla kierowcy Obsluga Audio | 4B
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
X 4 M xDrive 40 i | 3 | 265 | N55 B30A | 11.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H


DVD 2017/2:PKW:JAGUAR:XJ 3.0 D V6

JAGUAR XJ 3.0 D V6

XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.pas. | 4F
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Podwozie/ukl.kierowniczy Regulacja podwozia | 53
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Informacje dla kierowcy Wyswietlacz informacyjny | 4F
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Predkosc jazdy ACC (Adaptive Cruise Control) | 4F
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Elektronika komfortu Ster.drzwi.str.kierowcy | 4B
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4B
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Oprzyrzadowanie Tablica wskazników | 42
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Systemy diagn./magistrali Gateway | 4F
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Poduszka powietrzna AB | 30
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Informacje dla kierowcy Tuner TV | 4D
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 36
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Informacje dla kierowcy Wzmacniacz audio | 4F
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Elektronika komfortu Sterownik siedzenia tylnego lewego | 42
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 4H
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Centrala elektroniczna ZE | 30
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Automat.blok.mech.rózn. ASD | 4D
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Oswietlenie Sterowanie swiatel drogowych | 47
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Napinacz pasa bezp. Napinacz pasa bezp. | 30
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Przeglad systemu Przeglad ukladu | 03
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Informacje dla kierowcy Cyfrowy system audio | 30
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Elektronika komfortu Sterownik siedzenia-str.pasazera | 4B
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Informacje dla kierowcy System nawigacyjny | 30
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Elektronika komfortu Sterownik siedzenia tylnego prawego | 42
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji siedzenia tylnego | 30
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Informacje dla kierowcy Centralny pulpit obslugowy | 30
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Ogrzewanie/klimatyzacja Klimatyzacja siedzenia przód | 4D
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Informacje dla kierowcy Audio | 4D
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Elektronika komfortu Urzadz. sterujace na drzw. po str. pas. | 4B
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Uklad sterowania silnika EDC 17CP11 | 36
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Napinacz pasa bezp. Napin.pasa bezp.str.kier. | 4F
XJ 3.0 D V6 | 3 | 202 | 8.2010-7.2015 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30


DVD 2017/2:PKW:MITSUBISHI:L 200 Forte 2.5 Diesel Turbo Intercooler 4x4

MITSUBISHI L 200 Forte 2.5 Diesel Turbo Intercooler 4x4

L 200 Forte 2.5 Diesel Turbo Intercooler 4x4 | 2,5 | 73 | 4D56 | 1.1997- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 57
L 200 Forte 2.5 Diesel Turbo Intercooler 4x4 | 2,5 | 73 | 4D56 | 1.1997- | Uklad sterowania silnika EDC VRZ | 42
L 200 Forte 2.5 Diesel Turbo Intercooler 4x4 | 2,5 | 73 | 4D56 | 1.1997- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
L 200 Forte 2.5 Diesel Turbo Intercooler 4x4 | 2,5 | 73 | 4D56 | 1.1997- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
L 200 Forte 2.5 Diesel Turbo Intercooler 4x4 | 2,5 | 73 | 4D56 | 1.1997- | Uklad zapobieg.zablok. ABS | 4C
L 200 Forte 2.5 Diesel Turbo Intercooler 4x4 | 2,5 | 73 | 4D56 | 1.1997- | Uklad zapobieg.zablok. ABS | 6B
L 200 Forte 2.5 Diesel Turbo Intercooler 4x4 | 2,5 | 73 | 4D56 | 1.1997- | Uklad sterowania silnika CR/EDC | 04
L 200 Forte 2.5 Diesel Turbo Intercooler 4x4 | 2,5 | 73 | 4D56 | 1.1997- | Ster.skrzyni biegów Automat 4-biegowy | 42
L 200 Forte 2.5 Diesel Turbo Intercooler 4x4 | 2,5 | 73 | 4D56 | 1.1997- | Poduszka powietrzna AB | 30
L 200 Forte 2.5 Diesel Turbo Intercooler 4x4 | 2,5 | 73 | 4D56 | 1.1997- | Poduszka powietrzna AB | 42
L 200 Forte 2.5 Diesel Turbo Intercooler 4x4 | 2,5 | 73 | 4D56 | 1.1997- | Poduszka powietrzna AB | 30
L 200 Forte 2.5 Diesel Turbo Intercooler 4x4 | 2,5 | 73 | 4D56 | 1.1997- | Oprzyrzadowanie Instrument wielofunkcyjny | 42
L 200 Forte 2.5 Diesel Turbo Intercooler 4x4 | 2,5 | 73 | 4D56 | 1.1997- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
L 200 Forte 2.5 Diesel Turbo Intercooler 4x4 | 2,5 | 73 | 4D56 | 1.1997- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
L 200 Forte 2.5 Diesel Turbo Intercooler 4x4 | 2,5 | 73 | 4D56 | 1.1997- | Uklad sterowania silnika CR/EDG | 4B
L 200 Forte 2.5 Diesel Turbo Intercooler 4x4 | 2,5 | 73 | 4D56 | 1.1997- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
L 200 Forte 2.5 Diesel Turbo Intercooler 4x4 | 2,5 | 73 | 4D56 | 1.1997- | Centrala elektroniczna ZE | 45
L 200 Forte 2.5 Diesel Turbo Intercooler 4x4 | 2,5 | 73 | 4D56 | 1.1997- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
L 200 Forte 2.5 Diesel Turbo Intercooler 4x4 | 2,5 | 73 | 4D56 | 1.1997- | Poduszka powietrzna AB | 42
L 200 Forte 2.5 Diesel Turbo Intercooler 4x4 | 2,5 | 73 | 4D56 | 1.1997- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:PEUGEOT:308 1.6 BlueHDi

PEUGEOT 308 1.6 BlueHDi

308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Centrala elektroniczna ZE | 57
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Poduszka powietrzna AB | 36
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 45
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Serwis Reset interwalu | 2F
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Uklad sterowania silnika EDC 17C | 5A
308 1.6 BlueHDi | 1,6 | 88 | BH... | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Uklad sterowania silnika EDC 17C | 5A
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Poduszka powietrzna AB | 36
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Serwis Reset interwalu | 2F
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Centrala elektroniczna ZE | 57
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 BlueHDi | 1,6 | 85 | BHX | 1.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Poduszka powietrzna AB | 36
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Uklad sterowania silnika EDC 17C | 5A
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Serwis Reset interwalu | 2F
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Centrala elektroniczna ZE | 57
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
308 1.6 BlueHDi | 1,6 | 73 | BHY | 1.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D


DVD 2017/2:PKW:DAIHATSU:Cast 0.7 i

DAIHATSU Cast 0.7 i

Cast 0.7 i | 0,7 | 38 | KFVE | 9.2015- | Uklad sterowania silnika EFI/MPI | 42
Cast 0.7 i | 0,7 | 38 | KFVE | 9.2015- | Uklad zapobieg.zablok. ABS | 42
Cast 0.7 i | 0,7 | 38 | KFVE | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Cast 0.7 i | 0,7 | 38 | KFVE | 9.2015- | Uklad sterowania silnika Automatyka Start/Stop | 01
Cast 0.7 i | 0,7 | 38 | KFVE | 9.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42


DVD 2017/2:PKW:FIAT:500X 1.3 MultiJet

FIAT 500X 1.3 MultiJet

500X 1.3 MultiJet | 1,3 | 70 | 55266963 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
500X 1.3 MultiJet | 1,3 | 70 | 55266963 | 7.2015- | Uklad zapobieg.zablok. ABS | 57
500X 1.3 MultiJet | 1,3 | 70 | 55266963 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
500X 1.3 MultiJet | 1,3 | 70 | 55266963 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 36
500X 1.3 MultiJet | 1,3 | 70 | 55266963 | 7.2015- | Elektronika komfortu Modul odbiornika radiowego | 4C
500X 1.3 MultiJet | 1,3 | 70 | 55266963 | 7.2015- | Centrala elektroniczna ZE | 4B
500X 1.3 MultiJet | 1,3 | 70 | 55266963 | 7.2015- | Podwozie/ukl.kierowniczy Blokada kierownicy | 30
500X 1.3 MultiJet | 1,3 | 70 | 55266963 | 7.2015- | Poduszka powietrzna AB | 30
500X 1.3 MultiJet | 1,3 | 70 | 55266963 | 7.2015- | Serwis Wskazanie serwisowe | 01
500X 1.3 MultiJet | 1,3 | 70 | 55266963 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 57
500X 1.3 MultiJet | 1,3 | 70 | 55266963 | 7.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
500X 1.3 MultiJet | 1,3 | 70 | 55266963 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
500X 1.3 MultiJet | 1,3 | 70 | 55266963 | 7.2015- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu | 30


DVD 2017/2:PKW:NISSAN:Qashqai 1.2

NISSAN Qashqai 1.2

Qashqai 1.2 | 1,2 | 0 | H5F | 10.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Qashqai 1.2 | 1,2 | 0 | H5F | 10.2015- | Podwozie/ukl.kierowniczy Regulacja podwozia | 42
Qashqai 1.2 | 1,2 | 0 | H5F | 10.2015- | Uklad zapobieg.zablok. ABS | 42
Qashqai 1.2 | 1,2 | 0 | H5F | 10.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 57
Qashqai 1.2 | 1,2 | 0 | H5F | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Qashqai 1.2 | 1,2 | 0 | H5F | 10.2015- | Uklad sterowania silnika ECCS | 4B
Qashqai 1.2 | 1,2 | 0 | H5F | 10.2015- | Elektronika komfortu Asystent zmiany pasa | 36
Qashqai 1.2 | 1,2 | 0 | H5F | 10.2015- | Centrala elektroniczna ZE | 57
Qashqai 1.2 | 1,2 | 0 | H5F | 10.2015- | Oprzyrzadowanie Tablica wskazników | 30
Qashqai 1.2 | 1,2 | 0 | H5F | 10.2015- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 36
Qashqai 1.2 | 1,2 | 0 | H5F | 10.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Qashqai 1.2 | 1,2 | 0 | H5F | 10.2015- | Poduszka powietrzna AB | 36
Qashqai 1.2 | 1,2 | 0 | H5F | 10.2015- | Ster.skrzyni biegów GS | 4B
Qashqai 1.2 | 1,2 | 0 | H5F | 10.2015- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 6C
Qashqai 1.2 | 1,2 | 0 | H5F | 10.2015- | Systemy diagn./magistrali Gateway | 30
Qashqai 1.2 | 1,2 | 0 | H5F | 10.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Qashqai 1.2 | 1,2 | 0 | H5F | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 57
Qashqai 1.2 | 1,2 | 0 | H5F | 10.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Qashqai 1.2 | 1,2 | 0 | H5F | 10.2015- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Qashqai 1.2 | 1,2 | 0 | H5F | 10.2015- | Predkosc jazdy Czujnik radarowy | 57
Qashqai 1.2 | 1,2 | 0 | H5F | 10.2015- | Informacje dla kierowcy Otoczenie kamery | 4B


DVD 2017/2:PKW:NISSAN:Micra

NISSAN Micra

Micra | 1,2 | 72 | HR12DDR | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Micra | 1,2 | 72 | HR12DDR | 10.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Micra | 1,2 | 72 | HR12DDR | 10.2015- | Poduszka powietrzna AB | 30
Micra | 1,2 | 72 | HR12DDR | 10.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Micra | 1,2 | 72 | HR12DDR | 10.2015- | Ster.skrzyni biegów EGS | 57
Micra | 1,2 | 72 | HR12DDR | 10.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Micra | 1,2 | 72 | HR12DDR | 10.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Micra | 1,2 | 72 | HR12DDR | 10.2015- | Uklad sterowania silnika ECCS | 4B
Micra | 1,2 | 72 | HR12DDR | 10.2015- | Oprzyrzadowanie Tablica wskazników | 30
Micra | 1,2 | 72 | HR12DDR | 10.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Micra | 1,2 | 59 | HR12DE | 10.2015- | Ster.skrzyni biegów EGS | 57
Micra | 1,2 | 59 | HR12DE | 10.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Micra | 1,2 | 59 | HR12DE | 10.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Micra | 1,2 | 59 | HR12DE | 10.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Micra | 1,2 | 59 | HR12DE | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Micra | 1,2 | 59 | HR12DE | 10.2015- | Poduszka powietrzna AB | 30
Micra | 1,2 | 59 | HR12DE | 10.2015- | Oprzyrzadowanie Tablica wskazników | 30
Micra | 1,2 | 59 | HR12DE | 10.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 57
Micra | 1,2 | 59 | HR12DE | 10.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Micra | 1,2 | 59 | HR12DE | 10.2015- | Uklad sterowania silnika ECCS | 4B


DVD 2017/2:PKW:RENAULT:Oroch 2.0 Flex

RENAULT Oroch 2.0 Flex

Oroch 2.0 Flex | 2 | 102 | F4R | 10.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Oroch 2.0 Flex | 2 | 102 | F4R | 10.2015- | Uklad sterowania silnika EMS | 4C


DVD 2017/2:PKW:RENAULT:Oroch 1.6 Flex

RENAULT Oroch 1.6 Flex

Oroch 1.6 Flex | 1,6 | 81 | K4M | 10.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66
Oroch 1.6 Flex | 1,6 | 81 | K4M | 10.2015- | Uklad sterowania silnika EMS | 4C


DVD 2017/2:PKW:AUDI:S8 plus 4.0 TFSI quattro

AUDI S8 plus 4.0 TFSI quattro

S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Oswietlenie Asystent sw.drogowych | 42
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Systemy diagn./magistrali Gateway | 4F
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Oswietlenie Swiatlo MATRIX | 42
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Poduszka powietrzna AB | 42
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Elektronika komfortu Fotel wielokonturowy kierowcy | 42
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Informacje dla kierowcy System dzwiekowy | 42
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Informacje dla kierowcy System edycji obrazu | 30
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Informacje dla kierowcy System kamer | 57
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Informacje dla kierowcy Audio | 4B
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Elektronika komfortu Oswietlenie wnetrza pojazdu | 42
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Informacje dla kierowcy Tuner TV | 42
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 42
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Elektronika komfortu Siedzenie wielokonturowe str.kier.tyl | 57
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Centrala elektroniczna ZE | 57
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Elektronika komfortu Fotel wielokonturowy pasazera | 42
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Informacje dla kierowcy Otoczenie kamery | 30
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Serwis Kasowanie okresu | 33
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Elektronika komfortu Siedzenie wielokonturowe str.pas.tyl | 57
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
S8 plus 4.0 TFSI quattro | 4 | 445 | DDTA | 11.2015- | Centrala elektroniczna ZE III | 57


DVD 2017/2:PKW:AUDI:RS6 plus 4.0 TFSI Avant quattro

AUDI RS6 plus 4.0 TFSI Avant quattro

RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Telefon | 57
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Elektron.zarzadz.energia Akumulator HV | 42
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Oswietlenie Asystent sw.drogowych | 42
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Centrala elektroniczna ZE II | 42
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 30
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Tuner TV | 42
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Audio | 4B
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 42
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Poduszka powietrzna AB | 42
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Ster.skrzyni biegów 0AW Multitronic | 57
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy System edycji obrazu | 30
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Systemy diagn./magistrali Gateway | 4F
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Telefon | 42
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy System kamer | 57
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Centrala elektroniczna ZE | 57
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Centrala elektroniczna ZE III | 57
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Oswietlenie Swiatlo MATRIX | 42
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Przeglad systemu Przeglad ukladu | 01
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Serwis Kasowanie okresu | 33
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy System dzwiekowy | 42
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 57
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
RS6 plus 4.0 TFSI Avant quattro | 4 | 445 | CWUC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57


DVD 2017/2:PKW:AUDI:RS7 plus 4.0 TFSI Sportback quattro

AUDI RS7 plus 4.0 TFSI Sportback quattro

RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Elektronika komfortu Lozyskowanie agregatów | 42
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Otoczenie kamery | 30
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Serwis Kasowanie okresu | 33
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 57
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Przeglad systemu Przeglad ukladu | 01
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Centrala elektroniczna ZE II | 42
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 42
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Telefon | 42
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Poduszka powietrzna AB | 42
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Telefon | 57
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Mediaplayer | 30
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Centrala elektroniczna ZE III | 57
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Inform.elektron. | 4C
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 42
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 57
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Mediaplayer | 4D
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Elektronika komfortu Uklad elektroniczny czujnika | 30
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy System edycji obrazu | 30
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Ster.skrzyni biegów 0B5 S-Tronic | 57
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy System kamer | 57
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Systemy diagn./magistrali Gateway | 4F
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Centrala elektroniczna ZE | 57
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Mediaplayer | 28
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Audio | 4B
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Elektronika komfortu Pamiec siedzenia pasazera | 42
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 42
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Informacje dla kierowcy Tuner TV | 42
RS7 plus 4.0 TFSI Sportback quattro | 4 | 445 | CWUC | 11.2015- | Oswietlenie Swiatlo MATRIX | 42


DVD 2017/2:PKW:BMW:440 i Coupe xDrive

BMW 440 i Coupe xDrive

440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Tuner TV | 30
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Serwis Wskazanie serwisowe | 30
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Napinacz pasa bezp. REV L | 36
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Inform.elektron. | 57
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Audio | 30
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Oprzyrzadowanie Tablica wskazników | 4B
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Systemy diagn./magistrali Gateway | 4H
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Oswietlenie LED – modul mocy z lewej | 4F
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Poduszka powietrzna ACSM | 4H
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy System kamer | 57
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy System edycji obrazu | 4B
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Oswietlenie LED – modul mocy z prawej | 4F
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Panel obslugi dachu | 42
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Oswietlenie Asystent sw.drogowych | 36
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Uklad sterowania silnika Motronic MED | 5A
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Przeglad systemu Przeglad ukladu | 30
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Touchpad | 36
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Obsluga Audio | 4B
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Inform.elektron. | 4B
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Napinacz pasa bezp. REV Right | 36
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Active Sound Design | 42
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Sterownik przyczepy | 30
440 i Coupe xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57


DVD 2017/2:PKW:BMW:418 i Coupe

BMW 418 i Coupe

418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Systemy diagn./magistrali Gateway | 4H
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Poduszka powietrzna ACSM | 4H
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Elektronika komfortu Sterownik przyczepy | 30
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Oswietlenie LED – modul mocy z prawej | 4F
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Informacje dla kierowcy Inform.elektron. | 4B
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Informacje dla kierowcy Telefon | 30
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Informacje dla kierowcy Audio | 30
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Informacje dla kierowcy Touchpad | 36
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Oswietlenie Asystent sw.drogowych | 36
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Elektronika komfortu Sterownik przyczepy | 57
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Oprzyrzadowanie Tablica wskazników | 4B
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Informacje dla kierowcy Obsluga Audio | 4B
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Elektronika komfortu Panel obslugi dachu | 42
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Napinacz pasa bezp. REV L | 36
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Oswietlenie LED – modul mocy z lewej | 4F
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Informacje dla kierowcy System edycji obrazu | 4B
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Informacje dla kierowcy System kamer | 57
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Uklad sterowania silnika Motronic MED | 5A
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Informacje dla kierowcy Tuner TV | 30
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Przeglad systemu Przeglad ukladu | 30
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Serwis Wskazanie serwisowe | 30
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Informacje dla kierowcy Inform.elektron. | 57
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
418 i Coupe | 1,5 | 100 | B38 B15A | 3.2016- | Napinacz pasa bezp. REV Right | 36


DVD 2017/2:PKW:BMW:225 xe Active Tourer

BMW 225 xe Active Tourer

225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Informacje dla kierowcy Audio | 30
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Informacje dla kierowcy System kamer | 57
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Oswietlenie LED – modul mocy z prawej | 4B
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Oswietlenie LED – modul mocy z lewej | 60
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Centrala elektroniczna ZE | 4B
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Systemy diagn./magistrali Gateway | 4H
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Poduszka powietrzna ACSM | 4H
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Informacje dla kierowcy Active Sound Design | 42
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Przeglad systemu Przeglad ukladu | 30
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Informacje dla kierowcy Touchpad | 36
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Elektronika komfortu Sterownik przyczepy | 30
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Elektron.zarzadz.energia Akumulator WN | 30
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Ster.skrzyni biegów Przekladnia rozdz. | 36
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Uklad sterowania silnika Motronic MED | 5A
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Informacje dla kierowcy Inform.elektron. | 4B
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Elektronika komfortu Panel obslugi dachu | 42
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Oprzyrzadowanie Tablica wskazników | 4B
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Serwis Wskazanie serwisowe | 30
225 xe Active Tourer | 1,5 | 165 | B38 A15A | 12.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36


DVD 2017/2:PKW:BMW:440 i Cabrio xDrive

BMW 440 i Cabrio xDrive

440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Telefon | 30
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Touchpad | 36
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Elektronika komfortu Sterownik przyczepy | 30
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Poduszka powietrzna ACSM | 4H
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Przeglad systemu Przeglad ukladu | 30
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Informacje dla kierowcy System kamer | 57
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Serwis Wskazanie serwisowe | 30
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Audio | 30
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Active Sound Design | 42
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Elektronika komfortu Panel obslugi dachu | 42
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Napinacz pasa bezp. REV L | 36
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Obsluga Audio | 4B
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Systemy diagn./magistrali Gateway | 4H
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Inform.elektron. | 57
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Oprzyrzadowanie Tablica wskazników | 4B
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Informacje dla kierowcy System edycji obrazu | 4B
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Tuner TV | 30
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Elektronika komfortu Sterownik przyczepy | 57
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Oswietlenie LED – modul mocy z lewej | 4F
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Oswietlenie Asystent sw.drogowych | 36
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Napinacz pasa bezp. REV Right | 36
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Oswietlenie LED – modul mocy z prawej | 4F
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Inform.elektron. | 4B
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
440 i Cabrio xDrive | 3 | 0 |  | 9.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Telefon | 30
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Napinacz pasa bezp. REV L | 36
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Tuner TV | 30
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Active Sound Design | 42
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Systemy diagn./magistrali Gateway | 4H
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Oswietlenie LED – modul mocy z prawej | 4F
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Inform.elektron. | 4B
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Oswietlenie Asystent sw.drogowych | 36
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Uklad sterowania silnika Motronic MED | 5A
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Przeglad systemu Przeglad ukladu | 30
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Sterownik przyczepy | 30
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Obsluga Audio | 4B
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Touchpad | 36
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Serwis Wskazanie serwisowe | 30
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Poduszka powietrzna ACSM | 4H
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Oswietlenie LED – modul mocy z lewej | 4F
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Inform.elektron. | 57
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy System kamer | 57
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy System edycji obrazu | 4B
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Oprzyrzadowanie Tablica wskazników | 4B
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Napinacz pasa bezp. REV Right | 36
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Audio | 30
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Sterownik przyczepy | 57
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Panel obslugi dachu | 42
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
440 i Cabrio xDrive | 3 | 240 | B58 B30A | 3.2016- | Zabezp.antywlamaniowe Autoalarm | 4B


DVD 2017/2:PKW:BMW:440 i Cabrio

BMW 440 i Cabrio

440 i Cabrio | 3 | 0 |  | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
440 i Cabrio | 3 | 0 |  | 9.2016- | Oswietlenie LED – modul mocy z prawej | 4F
440 i Cabrio | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Tuner TV | 30
440 i Cabrio | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Telefon | 30
440 i Cabrio | 3 | 0 |  | 9.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
440 i Cabrio | 3 | 0 |  | 9.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
440 i Cabrio | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
440 i Cabrio | 3 | 0 |  | 9.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
440 i Cabrio | 3 | 0 |  | 9.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
440 i Cabrio | 3 | 0 |  | 9.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
440 i Cabrio | 3 | 0 |  | 9.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
440 i Cabrio | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Inform.elektron. | 57
440 i Cabrio | 3 | 0 |  | 9.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
440 i Cabrio | 3 | 0 |  | 9.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
440 i Cabrio | 3 | 0 |  | 9.2016- | Elektronika komfortu Sterownik przyczepy | 57
440 i Cabrio | 3 | 0 |  | 9.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
440 i Cabrio | 3 | 0 |  | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
440 i Cabrio | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
440 i Cabrio | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
440 i Cabrio | 3 | 0 |  | 9.2016- | Oswietlenie Asystent sw.drogowych | 36
440 i Cabrio | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Obsluga Audio | 4B
440 i Cabrio | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Active Sound Design | 42
440 i Cabrio | 3 | 0 |  | 9.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
440 i Cabrio | 3 | 0 |  | 9.2016- | Przeglad systemu Przeglad ukladu | 30
440 i Cabrio | 3 | 0 |  | 9.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
440 i Cabrio | 3 | 0 |  | 9.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
440 i Cabrio | 3 | 0 |  | 9.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
440 i Cabrio | 3 | 0 |  | 9.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
440 i Cabrio | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
440 i Cabrio | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
440 i Cabrio | 3 | 0 |  | 9.2016- | Systemy diagn./magistrali Gateway | 4H
440 i Cabrio | 3 | 0 |  | 9.2016- | Elektronika komfortu Sterownik przyczepy | 30
440 i Cabrio | 3 | 0 |  | 9.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
440 i Cabrio | 3 | 0 |  | 9.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
440 i Cabrio | 3 | 0 |  | 9.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
440 i Cabrio | 3 | 0 |  | 9.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
440 i Cabrio | 3 | 0 |  | 9.2016- | Napinacz pasa bezp. REV L | 36
440 i Cabrio | 3 | 0 |  | 9.2016- | Informacje dla kierowcy System edycji obrazu | 4B
440 i Cabrio | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
440 i Cabrio | 3 | 0 |  | 9.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
440 i Cabrio | 3 | 0 |  | 9.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
440 i Cabrio | 3 | 0 |  | 9.2016- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
440 i Cabrio | 3 | 0 |  | 9.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
440 i Cabrio | 3 | 0 |  | 9.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
440 i Cabrio | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Inform.elektron. | 4B
440 i Cabrio | 3 | 0 |  | 9.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
440 i Cabrio | 3 | 0 |  | 9.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
440 i Cabrio | 3 | 0 |  | 9.2016- | Oprzyrzadowanie Tablica wskazników | 4B
440 i Cabrio | 3 | 0 |  | 9.2016- | Informacje dla kierowcy System kamer | 57
440 i Cabrio | 3 | 0 |  | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
440 i Cabrio | 3 | 0 |  | 9.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
440 i Cabrio | 3 | 0 |  | 9.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
440 i Cabrio | 3 | 0 |  | 9.2016- | Elektronika komfortu Panel obslugi dachu | 42
440 i Cabrio | 3 | 0 |  | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
440 i Cabrio | 3 | 0 |  | 9.2016- | Poduszka powietrzna ACSM | 4H
440 i Cabrio | 3 | 0 |  | 9.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
440 i Cabrio | 3 | 0 |  | 9.2016- | Oswietlenie LED – modul mocy z lewej | 4F
440 i Cabrio | 3 | 0 |  | 9.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
440 i Cabrio | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Touchpad | 36
440 i Cabrio | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
440 i Cabrio | 3 | 0 |  | 9.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
440 i Cabrio | 3 | 0 |  | 9.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
440 i Cabrio | 3 | 0 |  | 9.2016- | Informacje dla kierowcy Audio | 30
440 i Cabrio | 3 | 0 |  | 9.2016- | Serwis Wskazanie serwisowe | 30
440 i Cabrio | 3 | 0 |  | 9.2016- | Napinacz pasa bezp. REV Right | 36
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Poduszka powietrzna ACSM | 4H
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Inform.elektron. | 4B
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Audio | 30
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Sterownik przyczepy | 57
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Oprzyrzadowanie Tablica wskazników | 4B
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Tuner TV | 30
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Touchpad | 36
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Oswietlenie Asystent sw.drogowych | 36
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Systemy diagn./magistrali Gateway | 4H
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Uklad sterowania silnika Motronic MED | 5A
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Inform.elektron. | 57
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Napinacz pasa bezp. REV Right | 36
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy System edycji obrazu | 4B
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Panel obslugi dachu | 42
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Active Sound Design | 42
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Obsluga Audio | 4B
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Oswietlenie LED – modul mocy z prawej | 4F
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Zabezp.antywlamaniowe Autoalarm | 4B
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Sterownik przyczepy | 30
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Przeglad systemu Przeglad ukladu | 30
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Oswietlenie LED – modul mocy z lewej | 4F
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy System kamer | 57
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Telefon | 30
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Napinacz pasa bezp. REV L | 36
440 i Cabrio | 3 | 240 | B58 B30A | 3.2016- | Serwis Wskazanie serwisowe | 30


DVD 2017/2:PKW:BMW:430 i Coupe

BMW 430 i Coupe

430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Obsluga Audio | 4B
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Inform.elektron. | 4B
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Przeglad systemu Przeglad ukladu | 30
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Touchpad | 36
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Telefon | 30
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie LED – modul mocy z lewej | 4F
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Napinacz pasa bezp. REV L | 36
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Poduszka powietrzna ACSM | 4H
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik przyczepy | 30
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy System edycji obrazu | 4B
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Inform.elektron. | 57
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie Asystent sw.drogowych | 36
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Systemy diagn./magistrali Gateway | 4H
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Oprzyrzadowanie Tablica wskazników | 4B
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie LED – modul mocy z prawej | 4F
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Panel obslugi dachu | 42
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Napinacz pasa bezp. REV Right | 36
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik przyczepy | 57
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Audio | 30
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy System kamer | 57
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Serwis Wskazanie serwisowe | 30
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Tuner TV | 30
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
430 i Coupe | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Obsluga Audio | 4B
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Napinacz pasa bezp. REV Right | 36
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Przeglad systemu Przeglad ukladu | 30
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Telefon | 30
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Oswietlenie Asystent sw.drogowych | 36
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Sterownik przyczepy | 30
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Serwis Wskazanie serwisowe | 30
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Oprzyrzadowanie Tablica wskazników | 4B
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Sterownik przyczepy | 57
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Inform.elektron. | 57
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Uklad sterowania silnika Motronic MED | 5A
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Systemy diagn./magistrali Gateway | 4H
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Oswietlenie LED – modul mocy z lewej | 4F
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Napinacz pasa bezp. REV L | 36
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Tuner TV | 30
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Touchpad | 36
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Poduszka powietrzna ACSM | 4H
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy System kamer | 57
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Audio | 30
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Inform.elektron. | 4B
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Panel obslugi dachu | 42
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Oswietlenie LED – modul mocy z prawej | 4F
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
430 i Coupe | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy System edycji obrazu | 4B


DVD 2017/2:PKW:BMW:328 2.0 i Touring xDrive

BMW 328 2.0 i Touring xDrive

328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik klapy tylnej | 36
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Poduszka powietrzna ACSM | 4H
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Oswietlenie LED – modul mocy z prawej | 4F
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Oswietlenie LED – modul mocy z lewej | 4F
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 57
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Systemy diagn./magistrali Gateway | 4H
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Informacje dla kierowcy Telefon | 30
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Oprzyrzadowanie Tablica wskazników | 4B
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Uklad sterowania silnika Motronic MED | 5A
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Serwis Wskazanie serwisowe | 30
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Informacje dla kierowcy Obsluga Audio | 4B
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Informacje dla kierowcy System kamer | 57
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Informacje dla kierowcy Audio | 30
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Informacje dla kierowcy Tuner TV | 30
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Informacje dla kierowcy Inform.elektron. | 4B
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Napinacz pasa bezp. REV Right | 36
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Asyst.parkowania | 30
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 57
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Informacje dla kierowcy System edycji obrazu | 4B
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Elektronika komfortu Panel obslugi dachu | 42
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Oswietlenie Asystent sw.drogowych | 36
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 36
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Elektronika komfortu Asystent zmiany pasa | 4H
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Napinacz pasa bezp. REV L | 36
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Przeglad systemu Przeglad ukladu | 30
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Informacje dla kierowcy System wywolania awaryjnego | 36
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Informacje dla kierowcy Elektronika informacyjna | 36
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Pomoc przy parkowaniu Asystent parkowania | 5A
328 2.0 i Touring xDrive | 2 | 179 | N26 B20A | 9.2013- | Informacje dla kierowcy Touchpad | 36


DVD 2017/2:PKW:BMW:430 i Coupe xDrive

BMW 430 i Coupe xDrive

430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Inform.elektron. | 57
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie LED – modul mocy z prawej | 4F
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Napinacz pasa bezp. REV Right | 36
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oprzyrzadowanie Tablica wskazników | 4B
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy System edycji obrazu | 4B
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Panel obslugi dachu | 42
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy System kamer | 57
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Obsluga Audio | 4B
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik przyczepy | 30
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Inform.elektron. | 4B
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Napinacz pasa bezp. REV L | 36
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Tuner TV | 30
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik przyczepy | 57
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie LED – modul mocy z lewej | 4F
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Serwis Wskazanie serwisowe | 30
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Telefon | 30
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Audio | 30
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie Asystent sw.drogowych | 36
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Touchpad | 36
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Systemy diagn./magistrali Gateway | 4H
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Poduszka powietrzna ACSM | 4H
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Przeglad systemu Przeglad ukladu | 30
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
430 i Coupe xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy System edycji obrazu | 4B
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Oswietlenie Asystent sw.drogowych | 36
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Sterownik przyczepy | 57
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Serwis Wskazanie serwisowe | 30
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Telefon | 30
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Inform.elektron. | 57
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Sterownik przyczepy | 30
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Uklad sterowania silnika Motronic MED | 5A
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Napinacz pasa bezp. REV Right | 36
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Panel obslugi dachu | 42
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Audio | 30
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Inform.elektron. | 4B
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Oswietlenie LED – modul mocy z lewej | 4F
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Przeglad systemu Przeglad ukladu | 30
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy System kamer | 57
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Oprzyrzadowanie Tablica wskazników | 4B
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Tuner TV | 30
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Obsluga Audio | 4B
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Napinacz pasa bezp. REV L | 36
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Oswietlenie LED – modul mocy z prawej | 4F
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Systemy diagn./magistrali Gateway | 4H
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Poduszka powietrzna ACSM | 4H
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
430 i Coupe xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Touchpad | 36


DVD 2017/2:PKW:BMW:328 i xDrive 2.0

BMW 328 i xDrive 2.0

328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Informacje dla kierowcy Elektronika informacyjna | 36
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Oprzyrzadowanie Tablica wskazników | 4B
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Systemy diagn./magistrali Gateway | 4H
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Napinacz pasa bezp. REV Right | 36
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Informacje dla kierowcy System wywolania awaryjnego | 36
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Elektronika komfortu Asystent zmiany pasa | 4H
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Pomoc przy parkowaniu Asystent parkowania | 5A
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 30
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Informacje dla kierowcy System edycji obrazu | 4B
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Poduszka powietrzna ACSM | 4H
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Oswietlenie LED – modul mocy z prawej | 4F
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Uklad sterowania silnika Motronic MED | 5A
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Informacje dla kierowcy System kamer | 57
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Pomoc przy parkowaniu Asyst.parkowania | 30
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Informacje dla kierowcy Tuner TV | 30
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Informacje dla kierowcy Obsluga Audio | 4B
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Serwis Wskazanie serwisowe | 30
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Oswietlenie LED – modul mocy z lewej | 4F
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Informacje dla kierowcy Wzmacniacz audio | 36
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Elektronika komfortu Panel obslugi dachu | 42
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Napinacz pasa bezp. REV L | 36
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Informacje dla kierowcy Audio | 30
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Elektronika komfortu Sterownik przyczepy | 57
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 57
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Oswietlenie Asystent sw.drogowych | 36
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Informacje dla kierowcy Inform.elektron. | 4B
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Przeglad systemu Przeglad ukladu | 30
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Elektronika komfortu Sterownik klapy tylnej | 36
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Informacje dla kierowcy Telefon | 30
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Informacje dla kierowcy Touchpad | 36
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
328 i xDrive 2.0 | 2 | 0 | N26 B20A | 9.2012- | Informacje dla kierowcy Wyswietlacz Head-Up | 47


DVD 2017/2:PKW:BMW:330 e

BMW 330 e

330 e | 2 | 185 | B48 B20A | 12.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
330 e | 2 | 185 | B48 B20A | 12.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
330 e | 2 | 185 | B48 B20A | 12.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
330 e | 2 | 185 | B48 B20A | 12.2015- | Elektron.zarzadz.energia Akumulator WN | 30
330 e | 2 | 185 | B48 B20A | 12.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
330 e | 2 | 185 | B48 B20A | 12.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
330 e | 2 | 185 | B48 B20A | 12.2015- | Informacje dla kierowcy Audio | 30
330 e | 2 | 185 | B48 B20A | 12.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
330 e | 2 | 185 | B48 B20A | 12.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
330 e | 2 | 185 | B48 B20A | 12.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
330 e | 2 | 185 | B48 B20A | 12.2015- | Informacje dla kierowcy Touchpad | 36
330 e | 2 | 185 | B48 B20A | 12.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
330 e | 2 | 185 | B48 B20A | 12.2015- | Systemy diagn./magistrali Gateway | 4H
330 e | 2 | 185 | B48 B20A | 12.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
330 e | 2 | 185 | B48 B20A | 12.2015- | Informacje dla kierowcy Inform.elektron. | 4B
330 e | 2 | 185 | B48 B20A | 12.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
330 e | 2 | 185 | B48 B20A | 12.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
330 e | 2 | 185 | B48 B20A | 12.2015- | Informacje dla kierowcy Inform.elektron. | 57
330 e | 2 | 185 | B48 B20A | 12.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
330 e | 2 | 185 | B48 B20A | 12.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
330 e | 2 | 185 | B48 B20A | 12.2015- | Informacje dla kierowcy Tuner TV | 30
330 e | 2 | 185 | B48 B20A | 12.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
330 e | 2 | 185 | B48 B20A | 12.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
330 e | 2 | 185 | B48 B20A | 12.2015- | Informacje dla kierowcy System kamer | 57
330 e | 2 | 185 | B48 B20A | 12.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
330 e | 2 | 185 | B48 B20A | 12.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
330 e | 2 | 185 | B48 B20A | 12.2015- | Poduszka powietrzna ACSM | 4H
330 e | 2 | 185 | B48 B20A | 12.2015- | Informacje dla kierowcy System edycji obrazu | 4B
330 e | 2 | 185 | B48 B20A | 12.2015- | Napinacz pasa bezp. REV L | 36
330 e | 2 | 185 | B48 B20A | 12.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
330 e | 2 | 185 | B48 B20A | 12.2015- | Elektronika komfortu Sterownik przyczepy | 57
330 e | 2 | 185 | B48 B20A | 12.2015- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
330 e | 2 | 185 | B48 B20A | 12.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
330 e | 2 | 185 | B48 B20A | 12.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
330 e | 2 | 185 | B48 B20A | 12.2015- | Oswietlenie Asystent sw.drogowych | 36
330 e | 2 | 185 | B48 B20A | 12.2015- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
330 e | 2 | 185 | B48 B20A | 12.2015- | Elektronika komfortu Sterownik przyczepy | 30
330 e | 2 | 185 | B48 B20A | 12.2015- | Uklad sterowania silnika Motronic MED | 5A
330 e | 2 | 185 | B48 B20A | 12.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
330 e | 2 | 185 | B48 B20A | 12.2015- | Elektr. zbiornika paliwa Elektr. zbiornika paliwa | 30
330 e | 2 | 185 | B48 B20A | 12.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
330 e | 2 | 185 | B48 B20A | 12.2015- | Pomoc przy parkowaniu Asyst.parkowania | 30
330 e | 2 | 185 | B48 B20A | 12.2015- | Informacje dla kierowcy Obsluga Audio | 4B
330 e | 2 | 185 | B48 B20A | 12.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
330 e | 2 | 185 | B48 B20A | 12.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
330 e | 2 | 185 | B48 B20A | 12.2015- | Oswietlenie LED – modul mocy z lewej | 4F
330 e | 2 | 185 | B48 B20A | 12.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
330 e | 2 | 185 | B48 B20A | 12.2015- | Informacje dla kierowcy Telefon | 30
330 e | 2 | 185 | B48 B20A | 12.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
330 e | 2 | 185 | B48 B20A | 12.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
330 e | 2 | 185 | B48 B20A | 12.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
330 e | 2 | 185 | B48 B20A | 12.2015- | Oswietlenie LED – modul mocy z prawej | 4F
330 e | 2 | 185 | B48 B20A | 12.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
330 e | 2 | 185 | B48 B20A | 12.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
330 e | 2 | 185 | B48 B20A | 12.2015- | Napinacz pasa bezp. REV Right | 36
330 e | 2 | 185 | B48 B20A | 12.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
330 e | 2 | 185 | B48 B20A | 12.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
330 e | 2 | 185 | B48 B20A | 12.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
330 e | 2 | 185 | B48 B20A | 12.2015- | Przeglad systemu Przeglad ukladu | 30
330 e | 2 | 185 | B48 B20A | 12.2015- | Oprzyrzadowanie Tablica wskazników | 4B
330 e | 2 | 185 | B48 B20A | 12.2015- | Serwis Wskazanie serwisowe | 30
330 e | 2 | 185 | B48 B20A | 12.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
330 e | 2 | 185 | B48 B20A | 12.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
330 e | 2 | 185 | B48 B20A | 12.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
330 e | 2 | 185 | B48 B20A | 12.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
330 e | 2 | 185 | B48 B20A | 12.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
330 e | 2 | 185 | B48 B20A | 12.2015- | Elektronika komfortu Panel obslugi dachu | 42


DVD 2017/2:PKW:BMW:430 i Cabrio

BMW 430 i Cabrio

430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Informacje dla kierowcy Inform.elektron. | 57
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Serwis Wskazanie serwisowe | 30
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Elektronika komfortu Panel obslugi dachu | 42
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Systemy diagn./magistrali Gateway | 4H
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Informacje dla kierowcy Telefon | 30
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Oprzyrzadowanie Tablica wskazników | 4B
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Napinacz pasa bezp. REV L | 36
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Informacje dla kierowcy Audio | 30
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Informacje dla kierowcy Obsluga Audio | 4B
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Informacje dla kierowcy Touchpad | 36
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Poduszka powietrzna ACSM | 4H
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Przeglad systemu Przeglad ukladu | 30
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Informacje dla kierowcy Inform.elektron. | 4B
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Oswietlenie Asystent sw.drogowych | 36
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Napinacz pasa bezp. REV Right | 36
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Oswietlenie LED – modul mocy z prawej | 4F
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik przyczepy | 57
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Informacje dla kierowcy System edycji obrazu | 4B
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Informacje dla kierowcy Tuner TV | 30
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik przyczepy | 30
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Informacje dla kierowcy System kamer | 57
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
430 i Cabrio | 2 | 183 | B46B20O0 | 9.2016- | Oswietlenie LED – modul mocy z lewej | 4F
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Poduszka powietrzna ACSM | 4H
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Zabezp.antywlamaniowe Autoalarm | 4B
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Inform.elektron. | 4B
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Oswietlenie LED – modul mocy z prawej | 4F
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Obsluga Audio | 4B
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Oprzyrzadowanie Tablica wskazników | 4B
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Systemy diagn./magistrali Gateway | 4H
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Oswietlenie Asystent sw.drogowych | 36
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Touchpad | 36
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy System kamer | 57
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Audio | 30
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Inform.elektron. | 57
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Napinacz pasa bezp. REV L | 36
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Przeglad systemu Przeglad ukladu | 30
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Telefon | 30
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Napinacz pasa bezp. REV Right | 36
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Uklad sterowania silnika Motronic MED | 5A
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Serwis Wskazanie serwisowe | 30
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Panel obslugi dachu | 42
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Tuner TV | 30
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Oswietlenie LED – modul mocy z lewej | 4F
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Sterownik przyczepy | 57
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Sterownik przyczepy | 30
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy System edycji obrazu | 4B
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
430 i Cabrio | 2 | 185 | B48 B20B | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:BMW:218 d Gran Tourer xDrive

BMW 218 d Gran Tourer xDrive

218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Pomoc przy parkowaniu Asystent parkowania | 4F
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Elektronika komfortu Sterownik przyczepy | 30
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Informacje dla kierowcy Audio | 30
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Uklad sterowania silnika EDC 17 | 5A
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Ster.skrzyni biegów Przekladnia rozdz. | 36
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Oswietlenie LED – modul mocy z prawej | 4B
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Informacje dla kierowcy Active Sound Design | 42
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Elektronika komfortu Panel obslugi dachu | 42
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Informacje dla kierowcy System kamer | 57
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Oswietlenie LED – modul mocy z lewej | 60
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Przeglad systemu Przeglad ukladu | 30
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Oprzyrzadowanie Tablica wskazników | 4B
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | System oczyszcz.spalin Filtr czastek stalych | 2F
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Serwis Wskazanie serwisowe | 30
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Poduszka powietrzna ACSM | 4H
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Informacje dla kierowcy Inform.elektron. | 4B
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Uklad sterowania silnika Automatyka start/stop | 2F
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Centrala elektroniczna ZE | 4B
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Systemy diagn./magistrali Gateway | 4H
218 d Gran Tourer xDrive | 2 | 110 | B47 C20A | 3.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57


DVD 2017/2:PKW:BMW:430 i Cabrio xDrive

BMW 430 i Cabrio xDrive

430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Inform.elektron. | 4B
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Przeglad systemu Przeglad ukladu | 30
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Audio | 30
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Telefon | 30
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Napinacz pasa bezp. REV L | 36
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Obsluga Audio | 4B
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Systemy diagn./magistrali Gateway | 4H
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy System kamer | 57
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oprzyrzadowanie Tablica wskazników | 4B
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik przyczepy | 57
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik przyczepy | 30
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Touchpad | 36
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie Asystent sw.drogowych | 36
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Inform.elektron. | 57
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Tuner TV | 30
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie LED – modul mocy z prawej | 4F
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Poduszka powietrzna ACSM | 4H
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Informacje dla kierowcy System edycji obrazu | 4B
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Serwis Wskazanie serwisowe | 30
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Napinacz pasa bezp. REV Right | 36
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Oswietlenie LED – modul mocy z lewej | 4F
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Elektronika komfortu Panel obslugi dachu | 42
430 i Cabrio xDrive | 2 | 0 | B46B20O0 | 9.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Audio | 30
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy System kamer | 57
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Inform.elektron. | 57
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Oswietlenie LED – modul mocy z lewej | 4F
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Oprzyrzadowanie Tablica wskazników | 4B
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Zabezp.antywlamaniowe Autoalarm | 4B
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Uklad sterowania silnika Motronic MED | 5A
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Inform.elektron. | 4B
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Napinacz pasa bezp. REV L | 36
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Oswietlenie LED – modul mocy z prawej | 4F
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Napinacz pasa bezp. REV Right | 36
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Touchpad | 36
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Systemy diagn./magistrali Gateway | 4H
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Obsluga Audio | 4B
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Przeglad systemu Przeglad ukladu | 30
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy System edycji obrazu | 4B
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Telefon | 30
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Sterownik przyczepy | 30
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Serwis Wskazanie serwisowe | 30
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 57
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Poduszka powietrzna ACSM | 4H
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Oswietlenie Asystent sw.drogowych | 36
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Panel obslugi dachu | 42
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Elektronika komfortu Sterownik przyczepy | 57
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Tuner TV | 30
430 i Cabrio xDrive | 2 | 185 | B48 B20B | 3.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42


DVD 2017/2:PKW:BMW:M 3 CRT

BMW M 3 CRT

M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Inform.elektron. | 4B
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Oswietlenie Asystent sw.drogowych | 57
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Elektron.zarzadz.energia Wymiana baterii | 1B
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Obsluga Audio | 4B
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Audio-Gateway | 57
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 5A
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Uklad sterowania silnika MS | 4B
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Elektronika komfortu Sterownik fotela strona pasazera | 42
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Zabezp.antywlamaniowe Autoalarm | 4B
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Podwozie/ukl.kierowniczy Podluzne zarzadzanie dynamika | 30
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Centralny panel obslugowy | 57
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Obsluga Audio | 57
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Elektronika komfortu System ulatwiajacy parkowanie (PDC) | 42
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy System edycji obrazu | 57
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 36
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Active Sound Design | 57
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 28
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Elektronika komfortu Zespól obslugi dachu | 42
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Ster.skrzyni biegów Automat 6-bieg. | 57
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Oprzyrzadowanie Multiprzyrzad | 4B
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Otoczenie kamery | 57
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Elektronika komfortu Sterownik przyczepy | 42
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Grupa przelaczn. konsoli | 01
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 57
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 36
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Wyswietlacz informacyjny | 36
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy System zarzadzania MOST | 47
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Elektronika komfortu Elektroniczna stacyjka EZS | 36
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 5A
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Uklad sterowania silnika Automatyka Start/Stop | 3B
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Zabezp.antywlamaniowe Autoalarm/czujnik nachylenia | 4D
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4E
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Elektronika komfortu Zespól obslugi dachu | 42
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Cyfrowy system audio | 57
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Centrala elektroniczna Centralka elektroniczna str. pasazera | 42
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Telefon | 57
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4H
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Elektronika komfortu Sterownik fotela strona pasazera | 57
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 30
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Serwis Wskazanie serwisowe | 0B
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Elektronika komfortu Sterownik fotela strona kierowcy | 42
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Elektronika komfortu Stacyjka elektroniczna EZS | 36
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Poduszka powietrzna AB | 4H
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Grupa przelaczników konsoli | 42
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Uklad sterowania silnika Sterowanie skokiem zaworów | 2F
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Diagnostyka Ring-Bus | 22
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 36
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Centrala elektroniczna Centr.elektr.po stronie pasazera | 42
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy System nawigacyjny | 4B
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Audio | 42
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Wzmacniacz audio | 36
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Elektronika komfortu Rozpoznawanie przyczepy | 42
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Centrala elektroniczna Centr. elektron. str.K | 42
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Ster.skrzyni biegów Skrzynia dwusprzeglowa 7-bieg. | 4B
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Podwozie/ukl.kierowniczy Podwozie aktywne | 57
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Zmieniarka plyt DVD | 57
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Ogrzewanie/klimatyzacja Komfortowa klimatyzacja automatyczna | 42
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Elektronika komfortu Czujnik deszczu-swiatla | 36
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Tuner TV | 36
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Audio-Gateway | 57
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Uklad sterowania silnika Sterowanie skokiem zaworów | 2F
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Elektronika komfortu Czujnik swiatla/deszczu | 42
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Ster.skrzyni biegów Modul dzwigni wyboru | 57
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Tuner TV | 28
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy System telefonu ratunkowego | 57
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Cyfrowy odbiór radiowy | 57
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Elektronika komfortu Modul wideo | 57
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Odbiornik satelitarny | 57
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Wzmacniacz audio | 57
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Wzmacniacz antenowy | 42
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Przeglad systemu Przeglad ukladu | 30
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 36
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Zmieniarka CD | 57
M 3 CRT | 4,4 | 331 | S65 B44A | 3.2011-12.2011 | Informacje dla kierowcy Media Interface | 57


DVD 2017/2:PKW:BMW:440 i Coupe

BMW 440 i Coupe

440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Pomoc przy parkowaniu Asystent parkowania | 5A
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Audio | 30
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy System kamer | 57
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Asystent zmiany pasa | 4H
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Touchpad | 36
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 42
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy System wywolania awaryjnego | 36
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Obsluga Audio | 4B
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Pomoc przy parkowaniu Asyst.parkowania | 30
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy System edycji obrazu | 4B
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Oprzyrzadowanie Tablica wskazników | 4B
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Sterownik przyczepy | 30
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Oswietlenie LED – modul mocy z lewej | 4F
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 36
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Napinacz pasa bezp. REV L | 36
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Oswietlenie Asystent sw.drogowych | 36
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Panel obslugi dachu | 42
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Przeglad systemu Przeglad ukladu | 30
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 4B
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Tuner TV | 30
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Active Sound Design | 42
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Inform.elektron. | 4B
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Telefon | 30
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Poduszka powietrzna ACSM | 4H
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4H
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Serwis Wskazanie serwisowe | 30
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Systemy diagn./magistrali Gateway | 4H
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Uklad sterowania silnika Motronic MED | 5A
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Napinacz pasa bezp. REV Right | 36
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 36
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Inform.elektron. | 57
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 5A
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Elektronika informacyjna | 36
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Oswietlenie LED – modul mocy z prawej | 4F
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Elektronika komfortu Sterownik przyczepy | 57
440 i Coupe | 3 | 240 | B58 B30A | 3.2016- | Informacje dla kierowcy Grupa przelaczników konsoli | 57


DVD 2017/2:PKW:CHEVROLET:Onix 1.0 Flex

CHEVROLET Onix 1.0 Flex

Onix 1.0 Flex | 1 | 57 | SPE/4 | 10.2012- | Centrala elektroniczna ZE | 4C
Onix 1.0 Flex | 1 | 57 | SPE/4 | 10.2012- | Poduszka powietrzna SDM | 30
Onix 1.0 Flex | 1 | 57 | SPE/4 | 10.2012- | Informacje dla kierowcy Audio | 4B
Onix 1.0 Flex | 1 | 57 | SPE/4 | 10.2012- | Uklad sterowania silnika GMPT | 4B
Onix 1.0 Flex | 1 | 57 | SPE/4 | 10.2012- | Oprzyrzadowanie Tablica wskazników | 4B
Onix 1.0 Flex | 1 | 57 | SPE/4 | 10.2012- | Uklad zapobieg.zablok. ABS | 57
Onix 1.0 Flex | 1 | 57 | SPE/4 | 10.2012- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Onix 1.0 Flex | 1 | 57 | SPE/4 | 10.2012- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Onix 1.0 Flex | 1 | 57 | SPE/4 | 10.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57


DVD 2017/2:PKW:DODGE:Durango 3.6 4x4

DODGE Durango 3.6 4x4

Durango 3.6 4x4 | 3,6 | 213 | ERB | 9.2010-8.2015 | Pomoc przy parkowaniu Asystent parkowania | 47
Durango 3.6 4x4 | 3,6 | 213 | ERB | 9.2010-8.2015 | Oprzyrzadowanie Dodatkowe oprzyrzadowanie | 42
Durango 3.6 4x4 | 3,6 | 213 | ERB | 9.2010-8.2015 | Informacje dla kierowcy Odtwarzacz CD | 42
Durango 3.6 4x4 | 3,6 | 213 | ERB | 9.2010-8.2015 | Podwozie/ukl.kierowniczy elektryczne wspomaganie kierownicy | 30
Durango 3.6 4x4 | 3,6 | 213 | ERB | 9.2010-8.2015 | Automat.blok.mech.rózn. Sterownik mech.róznicowego tyl | 4F
Durango 3.6 4x4 | 3,6 | 213 | ERB | 9.2010-8.2015 | Fahrwerk/Lenkung Fahrwerks-/Antriebsregelung | 57
Durango 3.6 4x4 | 3,6 | 213 | ERB | 9.2010-8.2015 | Elektronika komfortu Sterownik drzwi strona kierowcy | 42
Durango 3.6 4x4 | 3,6 | 213 | ERB | 9.2010-8.2015 | Oprzyrzadowanie Wskaznik wielofunkcyjny | 4D
Durango 3.6 4x4 | 3,6 | 213 | ERB | 9.2010-8.2015 | Elektronika komfortu Zespól przelaczników przy kierownicy | 30
Durango 3.6 4x4 | 3,6 | 213 | ERB | 9.2010-8.2015 | Elektronika komfortu Sterownik foteli | 42
Durango 3.6 4x4 | 3,6 | 213 | ERB | 9.2010-8.2015 | Elektronika komfortu Sterownik drzwi pasazera | 42
Durango 3.6 4x4 | 3,6 | 213 | ERB | 9.2010-8.2015 | Elektronika komfortu Elektroniczne ogrzewanie siedzen | 42


DVD 2017/2:PKW:FIAT:Tipo 1.3 Multijet

FIAT Tipo 1.3 Multijet

Tipo 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 11.2015- | Serwis Wskazanie serwisowe | 01
Tipo 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Tipo 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Tipo 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 11.2015- | Centrala elektroniczna ZE | 4B
Tipo 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 11.2015- | Informacje dla kierowcy Audio / telematyka | 57
Tipo 1.3 Multijet | 1,3 | 70 | 199 B1.000 | 11.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
Tipo 1.3 MultiJet | 1,3 | 70 | 55266963 | 11.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
Tipo 1.3 MultiJet | 1,3 | 70 | 55266963 | 11.2015- | Informacje dla kierowcy Audio / telematyka | 57
Tipo 1.3 MultiJet | 1,3 | 70 | 55266963 | 11.2015- | Serwis Wskazanie serwisowe | 01
Tipo 1.3 MultiJet | 1,3 | 70 | 55266963 | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Tipo 1.3 MultiJet | 1,3 | 70 | 55266963 | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Tipo 1.3 MultiJet | 1,3 | 70 | 55266963 | 11.2015- | Centrala elektroniczna ZE | 4B


DVD 2017/2:PKW:FIAT:Tipo 1.6 Multijet

FIAT Tipo 1.6 Multijet

Tipo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 11.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 36
Tipo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 11.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Tipo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 11.2015- | Uklad sterowania silnika EDC 17C69 | 4C
Tipo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Tipo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 11.2015- | Centrala elektroniczna ZE | 4B
Tipo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 11.2015- | Serwis Wskazanie serwisowe | 01
Tipo 1.6 Multijet | 1,6 | 88 | 940 C1.000 | 11.2015- | Informacje dla kierowcy Audio / telematyka | 57


DVD 2017/2:PKW:FORD:Edge 2.0 TDCi

FORD Edge 2.0 TDCi

Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Fahrer-Information Kamera-Umfeld | 30
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Przeglad systemu Przeglad ukladu | 01
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Beleuchtung ALWR und Kurvenlicht | 4B
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Informacje dla kierowcy Modul GPS | 30
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Systemy diagn./magistrali Gateway | 30
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Elektronika komfortu Zespól kolumny kierownicy | 30
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Poduszka powietrzna AB | 30
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Oprzyrzadowanie Zespól wskazników | 42
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Elektronika komfortu Ogrzewanie kierownicy | 42
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Uklad sterowania silnika CR/EDC | 4C
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Edge 2.0 TDCi | 2 | 132 | T8CM | 1.2016- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30


DVD 2017/2:PKW:FORD:Focus RS 2.3 EcoBoost AWD

FORD Focus RS 2.3 EcoBoost AWD

Focus RS 2.3 EcoBoost AWD | 2,3 | 258 | YVD... | 1.2016- | Informacje dla kierowcy Audio | 30
Focus RS 2.3 EcoBoost AWD | 2,3 | 258 | YVD... | 1.2016- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Focus RS 2.3 EcoBoost AWD | 2,3 | 258 | YVD... | 1.2016- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Focus RS 2.3 EcoBoost AWD | 2,3 | 258 | YVD... | 1.2016- | Beleuchtung ALWR und Kurvenlicht | 36
Focus RS 2.3 EcoBoost AWD | 2,3 | 258 | YVD... | 1.2016- | Zabezp.antywlamaniowe Immobilizer | 30
Focus RS 2.3 EcoBoost AWD | 2,3 | 258 | YVD... | 1.2016- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
Focus RS 2.3 EcoBoost AWD | 2,3 | 258 | YVD... | 1.2016- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
Focus RS 2.3 EcoBoost AWD | 2,3 | 258 | YVD... | 1.2016- | Informacje dla kierowcy Modul GPS | 30
Focus RS 2.3 EcoBoost AWD | 2,3 | 258 | YVD... | 1.2016- | Informacje dla kierowcy System nawigacji | 30
Focus RS 2.3 EcoBoost AWD | 2,3 | 258 | YVD... | 1.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 30
Focus RS 2.3 EcoBoost AWD | 2,3 | 258 | YVD... | 1.2016- | Poduszka powietrzna AB | 30
Focus RS 2.3 EcoBoost AWD | 2,3 | 258 | YVD... | 1.2016- | Przeglad systemu Przeglad ukladu | 01
Focus RS 2.3 EcoBoost AWD | 2,3 | 258 | YVD... | 1.2016- | Uklad sterowania silnika Motronic MEDG | 30
Focus RS 2.3 EcoBoost AWD | 2,3 | 258 | YVD... | 1.2016- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Focus RS 2.3 EcoBoost AWD | 2,3 | 258 | YVD... | 1.2016- | Oprzyrzadowanie Wskaznik wielofunkcyjny | 30
Focus RS 2.3 EcoBoost AWD | 2,3 | 258 | YVD... | 1.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Focus RS 2.3 EcoBoost AWD | 2,3 | 258 | YVD... | 1.2016- | Elektronika komfortu Sterownik drzwi kierowcy | 36
Focus RS 2.3 EcoBoost AWD | 2,3 | 258 | YVD... | 1.2016- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
Focus RS 2.3 EcoBoost AWD | 2,3 | 258 | YVD... | 1.2016- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
Focus RS 2.3 EcoBoost AWD | 2,3 | 258 | YVD... | 1.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30


DVD 2017/2:PKW:FORD:Edge 2.0 TDCi Bi-Turbo

FORD Edge 2.0 TDCi Bi-Turbo

Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Informacje dla kierowcy Modul GPS | 30
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Systemy diagn./magistrali Gateway | 30
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Uklad sterowania silnika CR/EDC | 4C
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Oprzyrzadowanie Zespól wskazników | 42
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Predkosc jazdy ART (rempomat regulacji odstepu) | 36
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Podwozie/ukl.kierowniczy Asyst.zmiany pasa ruchu L | 30
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 30
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Elektronika komfortu Ogrzewanie kierownicy | 42
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Centrala elektroniczna Centralny uklad elektroniczny | 30
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 30
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Informacje dla kierowcy Wyswietlacz Head Up | 30
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Elektron.zarzadz.energia Zarzadzanie energia | 22
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Informacje dla kierowcy Cyfrowe przetwarzanie sygnalu audio | 42
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 30
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Poduszka powietrzna AB | 30
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 22
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Informacje dla kierowcy System komunikacyjny Ford SYNC2 | 30
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Fahrer-Information Kamera-Umfeld | 30
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Elektronika komfortu Zespól kolumny kierownicy | 30
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Beleuchtung ALWR und Kurvenlicht | 4B
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 57
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Podwozie/ukl.kierowniczy Asystent zmiany pasa ruchu P | 30
Edge 2.0 TDCi Bi-Turbo | 2 | 155 | T9CE | 1.2016- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:JAGUAR:F-Pace 2.0 D

JAGUAR F-Pace 2.0 D

F-Pace 2.0 D | 2 | 132 | 4.2016- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4B
F-Pace 2.0 D | 2 | 132 | 4.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
F-Pace 2.0 D | 2 | 132 | 4.2016- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
F-Pace 2.0 D | 2 | 132 | 4.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
F-Pace 2.0 D | 2 | 132 | 4.2016- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
F-Pace 2.0 D | 2 | 132 | 4.2016- | Oprzyrzadowanie Tablica wskazników | 42
F-Pace 2.0 D | 2 | 132 | 4.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
F-Pace 2.0 D | 2 | 132 | 4.2016- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
F-Pace 2.0 D | 2 | 132 | 4.2016- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
F-Pace 2.0 D | 2 | 132 | 4.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
F-Pace 2.0 D | 2 | 132 | 4.2016- | Systemy diagn./magistrali Gateway | 4F
F-Pace 2.0 D | 2 | 132 | 4.2016- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
F-Pace 2.0 D | 2 | 132 | 4.2016- | Centrala elektroniczna ZE | 5A
F-Pace 2.0 D | 2 | 132 | 4.2016- | Poduszka powietrzna AB | 30
F-Pace 2.0 D | 2 | 132 | 4.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
F-Pace 2.0 D | 2 | 132 | 4.2016- | Uklad sterowania silnika CR/EDC | 5A
F-Pace 2.0 D | 2 | 132 | 4.2016- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
F-Pace 2.0 D | 2 | 132 | 4.2016- | Informacje dla kierowcy Panel obslugi Telematik | 30


DVD 2017/2:PKW:JAGUAR:F-Pace 3.0 TDV6 AWD

JAGUAR F-Pace 3.0 TDV6 AWD

F-Pace 3.0 TDV6 AWD | 3 | 221 | 4.2016- | Poduszka powietrzna AB | 30
F-Pace 3.0 TDV6 AWD | 3 | 221 | 4.2016- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
F-Pace 3.0 TDV6 AWD | 3 | 221 | 4.2016- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
F-Pace 3.0 TDV6 AWD | 3 | 221 | 4.2016- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
F-Pace 3.0 TDV6 AWD | 3 | 221 | 4.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
F-Pace 3.0 TDV6 AWD | 3 | 221 | 4.2016- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
F-Pace 3.0 TDV6 AWD | 3 | 221 | 4.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
F-Pace 3.0 TDV6 AWD | 3 | 221 | 4.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
F-Pace 3.0 TDV6 AWD | 3 | 221 | 4.2016- | Centrala elektroniczna ZE | 5A
F-Pace 3.0 TDV6 AWD | 3 | 221 | 4.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
F-Pace 3.0 TDV6 AWD | 3 | 221 | 4.2016- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
F-Pace 3.0 TDV6 AWD | 3 | 221 | 4.2016- | Oprzyrzadowanie Tablica wskazników | 42
F-Pace 3.0 TDV6 AWD | 3 | 221 | 4.2016- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
F-Pace 3.0 TDV6 AWD | 3 | 221 | 4.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42
F-Pace 3.0 TDV6 AWD | 3 | 221 | 4.2016- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4B
F-Pace 3.0 TDV6 AWD | 3 | 221 | 4.2016- | Systemy diagn./magistrali Gateway | 4F
F-Pace 3.0 TDV6 AWD | 3 | 221 | 4.2016- | Informacje dla kierowcy Panel obslugi Telematik | 30


DVD 2017/2:PKW:JAGUAR:F-Pace 2.0 D AWD

JAGUAR F-Pace 2.0 D AWD

F-Pace 2.0 D AWD | 2 | 132 | 4.2016- | Podwozie/ukl.kierowniczy Sterownik Offroad | 4F
F-Pace 2.0 D AWD | 2 | 132 | 4.2016- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 30
F-Pace 2.0 D AWD | 2 | 132 | 4.2016- | Systemy diagn./magistrali Gateway | 4F
F-Pace 2.0 D AWD | 2 | 132 | 4.2016- | Uklad sterowania silnika CR/EDC | 5A
F-Pace 2.0 D AWD | 2 | 132 | 4.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 4F
F-Pace 2.0 D AWD | 2 | 132 | 4.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4F
F-Pace 2.0 D AWD | 2 | 132 | 4.2016- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4F
F-Pace 2.0 D AWD | 2 | 132 | 4.2016- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4F
F-Pace 2.0 D AWD | 2 | 132 | 4.2016- | Centrala elektroniczna ZE | 5A
F-Pace 2.0 D AWD | 2 | 132 | 4.2016- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 30
F-Pace 2.0 D AWD | 2 | 132 | 4.2016- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4B
F-Pace 2.0 D AWD | 2 | 132 | 4.2016- | Oprzyrzadowanie Tablica wskazników | 42
F-Pace 2.0 D AWD | 2 | 132 | 4.2016- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
F-Pace 2.0 D AWD | 2 | 132 | 4.2016- | Informacje dla kierowcy Panel obslugi Telematik | 30
F-Pace 2.0 D AWD | 2 | 132 | 4.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
F-Pace 2.0 D AWD | 2 | 132 | 4.2016- | Poduszka powietrzna AB | 30
F-Pace 2.0 D AWD | 2 | 132 | 4.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 42


DVD 2017/2:PKW:KIA:Cee"d 1.0 GDI Sporty Wagon GT

KIA Cee"d 1.0 GDI Sporty Wagon GT

Cee"d 1.0 GDI Sporty Wagon GT | 1 | 74 | G3LC | 7.2015- | Poduszka powietrzna AB | 30
Cee"d 1.0 GDI Sporty Wagon GT | 1 | 88 | G3LC | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Cee"d 1.0 GDI Sporty Wagon GT | 1 | 88 | G3LC | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d 1.0 GDI Sporty Wagon GT | 1 | 74 | G3LC | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Cee"d 1.0 GDI Sporty Wagon GT | 1 | 88 | G3LC | 7.2015- | Poduszka powietrzna AB | 30
Cee"d 1.0 GDI Sporty Wagon GT | 1 | 74 | G3LC | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Cee"d 1.0 GDI Sporty Wagon GT | 1 | 74 | G3LC | 7.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Cee"d 1.0 GDI Sporty Wagon GT | 1 | 74 | G3LC | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d 1.0 GDI Sporty Wagon GT | 1 | 88 | G3LC | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Cee"d 1.0 GDI Sporty Wagon GT | 1 | 88 | G3LC | 7.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42


DVD 2017/2:PKW:KIA:Cee"d 1.0 GDI GT

KIA Cee"d 1.0 GDI GT

Cee"d 1.0 GDI GT | 1 | 88 | G3LC | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Cee"d 1.0 GDI GT | 1 | 74 | G3LC | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d 1.0 GDI GT | 1 | 88 | G3LC | 7.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Cee"d 1.0 GDI GT | 1 | 74 | G3LC | 7.2015- | Poduszka powietrzna AB | 30
Cee"d 1.0 GDI GT | 1 | 74 | G3LC | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A
Cee"d 1.0 GDI GT | 1 | 88 | G3LC | 7.2015- | Poduszka powietrzna AB | 30
Cee"d 1.0 GDI GT | 1 | 88 | G3LC | 7.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cee"d 1.0 GDI GT | 1 | 74 | G3LC | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Cee"d 1.0 GDI GT | 1 | 74 | G3LC | 7.2015- | Oprzyrzadowanie wskaznik wielofunkcyjny | 42
Cee"d 1.0 GDI GT | 1 | 88 | G3LC | 7.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 5A


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Evoque Si4 Cabrio AWD

LAND ROVER GROUP Range Rover Evoque Si4 Cabrio AWD

Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Poduszka powietrzna AB | 30
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Informacje dla kierowcy Audio | 30
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 9-bieg. | 36
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Informacje dla kierowcy Tuner TV | 30
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Systemy diagn./magistrali Gateway | 4D
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Uklad sterowania silnika Motronic MED | 4B
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Fahrer-Information | 22
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Serwis Wskaznik serwisu | 20
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Oswietlenie Sterowanie swiatel drogowych | 4D
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 36
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Informacje dla kierowcy System kamer | 36
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Informacje dla kierowcy Glówna jednostka Audio | 42
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Przeglad systemu Przeglad ukladu | 22
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Automat.blok.mech.rózn. Sterownik mech.róznicowego tyl | 30
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover Evoque Si4 Cabrio AWD | 2 | 177 | 204PT | 3.2016- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B


DVD 2017/2:PKW:LAND ROVER GROUP:Range Rover Evoque TD4 Cabrio AWD

LAND ROVER GROUP Range Rover Evoque TD4 Cabrio AWD

Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Fahrer-Information | 22
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Systemy diagn./magistrali Gateway | 4D
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Poduszka powietrzna AB | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Przeglad systemu Przeglad ukladu | 22
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Serwis Wskaznik serwisu | 20
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Informacje dla kierowcy Tuner TV | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Poduszka powietrzna AB | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Automat.blok.mech.rózn. Sterownik mech.róznicowego tyl | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4F
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Centralna skrz.elektr. Centr.Elektr. ZE 4.1 | 4B
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Serwis Wskaznik serwisu | 20
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Elektronika komfortu Sterownik drzwi, strona pas., przód | 4B
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 9-bieg. | 36
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 4F
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 36
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 4F
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 4F
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Uklad sterowania silnika CR/EDC | 5A
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Informacje dla kierowcy Tuner TV | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Informacje dla kierowcy System kamer | 36
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Informacje dla kierowcy Zlacze telefonu | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Informacje dla kierowcy Modul interfejsu mediaplayer | 47
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 4D
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Informacje dla kierowcy Audio | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Fahrer-Information | 22
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Ster.skrzyni biegów Elektr. modul wyboru stopnia jazdy | 36
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Informacje dla kierowcy Wyswietlacz informacyjny | 4B
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Automat.blok.mech.rózn. Sterownik mech.róznicowego tyl | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4F
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Informacje dla kierowcy Glówna jednostka Audio | 42
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Informacje dla kierowcy Elektronika uzytkowa, tyl | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Oswietlenie Sterowanie swiatel drogowych | 4D
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Ster.skrzyni biegów Blokada osi tylnej | 4D
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Systemy diagn./magistrali Gateway | 4D
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Elektronika komfortu Sterownik fotela str.kierowcy | 4B
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Oprzyrzadowanie Tablica wskazników | 57
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Informacje dla kierowcy Panel obslugi Telematik | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 9-bieg. | 36
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Uklad sterowania silnika CR/EDC | 5A
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Elektronika komfortu Sterownik klapy tylnej | 36
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Informacje dla kierowcy Glówna jednostka Audio | 42
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Przeglad systemu Przeglad ukladu | 22
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Oswietlenie ALWR / reflektory ksenonowe | 36
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Oswietlenie Sterowanie swiatel drogowych | 4D
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Informacje dla kierowcy Audio | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 30
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Informacje dla kierowcy System kamer | 36
Range Rover Evoque TD4 Cabrio AWD | 2 | 132 | AJ200 | 3.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 4D
Range Rover Evoque TD4 Cabrio AWD | 2 | 110 | AJ200 | 3.2016- | Elektronika komfortu Sterownik drzwi strona kierowcy przód | 4B


DVD 2017/2:PKW:MAZDA:3 1.5 D Hatchback

MAZDA 3 1.5 D Hatchback

3 1.5 D Hatchback | 1,5 | 77 | S5 | 10.2015- | Oprzyrzadowanie Zestaw wskazników | 30
3 1.5 D Hatchback | 1,5 | 77 | S5 | 10.2015- | Przeglad systemu Przeglad ukladu | 01
3 1.5 D Hatchback | 1,5 | 77 | S5 | 10.2015- | Elektron.zarzadz.energia Zarzadzanie energia | 30
3 1.5 D Hatchback | 1,5 | 77 | S5 | 10.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
3 1.5 D Hatchback | 1,5 | 77 | S5 | 10.2015- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
3 1.5 D Hatchback | 1,5 | 77 | S5 | 10.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
3 1.5 D Hatchback | 1,5 | 77 | S5 | 10.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
3 1.5 D Hatchback | 1,5 | 77 | S5 | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
3 1.5 D Hatchback | 1,5 | 77 | S5 | 10.2015- | Centrala elektroniczna Centr.elektr.tyl | 30
3 1.5 D Hatchback | 1,5 | 77 | S5 | 10.2015- | Poduszka powietrzna AB | 30
3 1.5 D Hatchback | 1,5 | 77 | S5 | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
3 1.5 D Hatchback | 1,5 | 77 | S5 | 10.2015- | Informacje dla kierowcy Elektronika informacyjna | 22
3 1.5 D Hatchback | 1,5 | 77 | S5 | 10.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30
3 1.5 D Hatchback | 1,5 | 77 | S5 | 10.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
3 1.5 D Hatchback | 1,5 | 77 | S5 | 10.2015- | Centrala elektroniczna Centr.elektr.przód | 30
3 1.5 D Hatchback | 1,5 | 77 | S5 | 10.2015- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30


DVD 2017/2:PKW:MAZDA:3 1.5 D

MAZDA 3 1.5 D

3 1.5 D | 1,5 | 77 | S5 | 10.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
3 1.5 D | 1,5 | 77 | S5 | 10.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 30
3 1.5 D | 1,5 | 77 | S5 | 10.2015- | Centrala elektroniczna Centr.elektr.tyl | 30
3 1.5 D | 1,5 | 77 | S5 | 10.2015- | Poduszka powietrzna AB | 30
3 1.5 D | 1,5 | 77 | S5 | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
3 1.5 D | 1,5 | 77 | S5 | 10.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
3 1.5 D | 1,5 | 77 | S5 | 10.2015- | Elektron.zarzadz.energia Zarzadzanie energia | 30
3 1.5 D | 1,5 | 77 | S5 | 10.2015- | Oswietlenie Statyczna autom.regul.zasiegu swiatel | 4F
3 1.5 D | 1,5 | 77 | S5 | 10.2015- | Zabezp.antywlamaniowe blokada dostepu/immobilizer | 30
3 1.5 D | 1,5 | 77 | S5 | 10.2015- | Oprzyrzadowanie Zestaw wskazników | 30
3 1.5 D | 1,5 | 77 | S5 | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
3 1.5 D | 1,5 | 77 | S5 | 10.2015- | Informacje dla kierowcy Elektronika informacyjna | 22
3 1.5 D | 1,5 | 77 | S5 | 10.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
3 1.5 D | 1,5 | 77 | S5 | 10.2015- | Przeglad systemu Przeglad ukladu | 01
3 1.5 D | 1,5 | 77 | S5 | 10.2015- | Centrala elektroniczna Centr.elektr.przód | 30
3 1.5 D | 1,5 | 77 | S5 | 10.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 30


DVD 2017/2:PKW:MAZDA:626 2.0 i Coupe

MAZDA 626 2.0 i Coupe

626 2.0 i Coupe | 2 | 88 | FE | 7.1985-6.1987 | Uklad sterowania silnika EGI | 10


DVD 2017/2:PKW:MERCEDES-BENZ:GLS 500

MERCEDES-BENZ GLS 500

GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 5A
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Informacje dla kierowcy Media Interface | 30
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Informacje dla kierowcy System kamer | 45
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Oprzyrzadowanie Zestaw wskazników | 47
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Informacje dla kierowcy Audio / telematyka | 45
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Elektronika komfortu Zespól obslugi dachu | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Centrala elektroniczna Centr.elektr.tyl | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Napinacz pasa bezp. REV Left | 85
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Systemy diagn./magistrali Bramka podwozia | 30
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Predkosc jazdy Czujnik radarowy | 30
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Centrala elektroniczna CME PTCU | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Informacje dla kierowcy System dzwiekowy | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Oswietlenie LED – modul mocy z prawej | 2B
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Oswietlenie LED – modul mocy z lewej | 2B
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Pomoc przy parkowaniu Kamera cofania | 47
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Napinacz pasa bezp. REV Right | 85
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Informacje dla kierowcy Touchpad | 45
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Informacje dla kierowcy System kamer | 45
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Informacje dla kierowcy Audio | 4C
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Informacje dla kierowcy Otoczenie kamery | 45
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 47
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Poduszka powietrzna AB ORC | 30
GLS 500 | 4,7 | 335 | M 278.928 | 9.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42


DVD 2017/2:PKW:MERCEDES-BENZ:B 180 d

MERCEDES-BENZ B 180 d

B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy System kamer | 45
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Centrala elektroniczna CME PTCU | 42
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Centrala elektroniczna CME PTCU | 42
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy Audio | 4C
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy System kamer | 45
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Zespól obslugi dachu | 42
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Uklad sterowania silnika CR/EDC | 45
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Poduszka powietrzna AB ORC | 30
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Oprzyrzadowanie Zestaw wskazników | 47
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy Media Interface | 30
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Napinacz pasa bezp. REV Left | 42
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy System audio | 42
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Napinacz pasa bezp. REV Right | 42
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
B 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B


DVD 2017/2:PKW:MERCEDES-BENZ:GLE 450 AMG 4MATIC

MERCEDES-BENZ GLE 450 AMG 4MATIC

GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Elektronika komfortu Zespól obslugi dachu | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 5A
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Oprzyrzadowanie Zestaw wskazników | 47
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Oswietlenie LED – modul mocy z prawej | 2B
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Centrala elektroniczna Centr.elektr.tyl | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Poduszka powietrzna AB ORC | 30
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Napinacz pasa bezp. REV Left | 85
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Oswietlenie LED – modul mocy z lewej | 2B
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Informacje dla kierowcy Otoczenie kamery | 45
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Uklad sterowania silnika Motronic MED | 45
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Informacje dla kierowcy Media Interface | 30
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Informacje dla kierowcy Audio | 4C
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Napinacz pasa bezp. REV Right | 85
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Predkosc jazdy Czujnik radarowy | 30
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Informacje dla kierowcy Touchpad | 45
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Informacje dla kierowcy Audio / telematyka | 45
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Systemy diagn./magistrali Bramka podwozia | 30
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Informacje dla kierowcy System kamer | 45
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 47
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Informacje dla kierowcy System dzwiekowy | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Pomoc przy parkowaniu Kamera cofania | 47
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Centrala elektroniczna CME PTCU | 42
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Informacje dla kierowcy System kamer | 45
GLE 450 AMG 4MATIC | 3 | 270 | M 276.821 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 180 d

MERCEDES-BENZ CLA 180 d

CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy System audio | 42
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Napinacz pasa bezp. REV Right | 42
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Centrala elektroniczna CME PTCU | 42
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy System dzwiekowy | 42
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Uklad sterowania silnika CR/EDC | 45
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy System kamer | 45
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Poduszka powietrzna AB ORC | 30
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Napinacz pasa bezp. REV Left | 42
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy Media Interface | 30
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy Audio | 4C
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Centrala elektroniczna CME PTCU | 42
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy System kamer | 45


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 220 d Shooting Brake

MERCEDES-BENZ CLA 220 d Shooting Brake

CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Informacje dla kierowcy Media Interface | 30
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Informacje dla kierowcy Audio / telematyka | 45
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Centrala elektroniczna CME PTCU | 42
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Informacje dla kierowcy Audio | 4C
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Elektronika komfortu Sterownik przyczepy | 47
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Informacje dla kierowcy System audio | 42
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Serwis Reset okresu miedzyserwisowego | 20
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Napinacz pasa bezp. REV Right | 42
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Informacje dla kierowcy System dzwiekowy | 42
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Informacje dla kierowcy System kamer | 45
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Poduszka powietrzna AB ORC | 30
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Elektronika komfortu Pokrywa kamery | 42
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Oprzyrzadowanie Tablica wskazników | 57
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Uklad sterowania silnika CR/EDC | 57
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Informacje dla kierowcy System kamer | 45
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Napinacz pasa bezp. REV Left | 42
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 220 d Shooting Brake | 2,1 | 130 | OM 651.930 | 3.2015- | Centrala elektroniczna CME PTCU | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 200 d

MERCEDES-BENZ CLA 200 d

CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Right | 42
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Media Interface | 30
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy System dzwiekowy | 42
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy System audio | 42
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Poduszka powietrzna AB ORC | 30
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio | 4C
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Uklad sterowania silnika CR/EDC | 57
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Left | 42
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
CLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45


DVD 2017/2:PKW:MERCEDES-BENZ:GLE 320 4MATIC

MERCEDES-BENZ GLE 320 4MATIC

GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Informacje dla kierowcy Touchpad | 45
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Oswietlenie LED – modul mocy z lewej | 2B
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Informacje dla kierowcy Otoczenie kamery | 45
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Informacje dla kierowcy System dzwiekowy | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Predkosc jazdy Czujnik radarowy | 30
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Centrala elektroniczna CME PTCU | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Centrala elektroniczna Centr.elektr.tyl | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Informacje dla kierowcy Media Interface | 30
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Pomoc przy parkowaniu Kamera cofania | 47
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Elektronika komfortu Sterownik przyczepy | 47
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Informacje dla kierowcy Audio | 4C
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Elektronika komfortu Zespól obslugi dachu | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Systemy diagn./magistrali Bramka podwozia | 30
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Oprzyrzadowanie Zestaw wskazników | 47
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Oswietlenie LED – modul mocy z prawej | 2B
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Napinacz pasa bezp. REV Left | 85
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Informacje dla kierowcy Audio / telematyka | 45
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Elektronika komfortu Sterownik klapy tylnej | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Poduszka powietrzna AB ORC | 30
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Oprzyrzadowanie Tablica wskazników | 5A
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Napinacz pasa bezp. REV Right | 85
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Oprzyrzadowanie Tablica wskazników | 57
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Informacje dla kierowcy System kamer | 45
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Informacje dla kierowcy System kamer | 45
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLE 320 4MATIC | 3 | 200 | M 276.821 | 10.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42


DVD 2017/2:PKW:MERCEDES-BENZ:C 200 d

MERCEDES-BENZ C 200 d

C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | System oczyszcz.spalin Denoxtronic | 45
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Informacje dla kierowcy Touchpad | 45
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Elektronika komfortu Pokrywa kamery | 45
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Napinacz pasa bezp. REV Right | 30
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Centrala elektroniczna CME PTCU | 42
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Centrala elektroniczna CME PTCU | 42
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Elektr. Gaspedal Fahrpedalmodul | 42
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Serwis Reset okresu miedzyserwisowego | 33
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Napinacz pasa bezp. REV Left | 30
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Oprzyrzadowanie Tablica wskazników | 45
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Poduszka powietrzna AB ORC | 30
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Pomoc przy parkowaniu Kamera cofania | 45
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Centrala elektroniczna Centr.elektr.przód | 42
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Informacje dla kierowcy System kamer | 45
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Informacje dla kierowcy System kamer | 45
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Informacje dla kierowcy Audio / telematyka | 45
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Uklad sterowania silnika Sterownik EKP | 42
C 200 d | 2,1 | 100 | OM 651.921 | 10.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42


DVD 2017/2:PKW:MERCEDES-BENZ:S 500 Cabrio

MERCEDES-BENZ S 500 Cabrio

S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Oprzyrzadowanie Tablica wskazników | 45
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Informacje dla kierowcy Touchpad | 45
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Serwis Reset okresu miedzyserwisowego | 33
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Pomoc przy parkowaniu Kamera cofania | 45
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Poduszka powietrzna AB ORC | 30
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Informacje dla kierowcy Audio / telematyka | 45
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Napinacz pasa bezp. REV Left | 30
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Napinacz pasa bezp. REV Right | 30
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Informacje dla kierowcy System kamer | 45
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Centrala elektroniczna CME PTCU | 42
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Elektronika komfortu Pokrywa kamery | 45
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Uklad sterowania silnika Sterownik EKP | 42
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Uklad sterowania silnika Motronic MED | 4B
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Informacje dla kierowcy System kamer | 45
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
S 500 Cabrio | 4,7 | 335 | M 278.929 | 12.2015- | Centrala elektroniczna Centr.elektr.przód | 42


DVD 2017/2:PKW:MERCEDES-BENZ:GLA 200 d

MERCEDES-BENZ GLA 200 d

GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Poduszka powietrzna AB ORC | 30
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Media Interface | 30
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Left | 42
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio | 4C
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Right | 42
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy System audio | 42
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
GLA 200 d | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy System dzwiekowy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 d Coupe

MERCEDES-BENZ E 250 d Coupe

E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 5A
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy Media Interface | 30
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Systemy diagn./magistrali Gateway | 30
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Systemy diagn./magistrali bramke | 30
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Sterownik programu jazdy | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Oprzyrzadowanie Zestaw wskazników | 47
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy Audio | 4E
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Panel obslugi dachu | 57
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Poduszka powietrzna AB ORC | 30
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Panel obslugi dachu | 57
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Poduszka powietrzna AB ORC | 30
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy Audio / telematyka | 45
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy Otoczenie kamery | 45
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Napinacz pasa bezp. REV Left | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy Audio | 4C
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy Otoczenie kamery | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Napinacz pasa bezp. REV Right | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy System kamer | 45
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Predkosc jazdy Czujnik radarowy | 30
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Systemy diagn./magistrali Bramka podwozia | 30
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy System kamer | 45
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy System audio | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 d Coupe | 2,1 | 150 | OM 651.911 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43


DVD 2017/2:PKW:MERCEDES-BENZ:GLS 350 d

MERCEDES-BENZ GLS 350 d

GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Informacje dla kierowcy System kamer | 45
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Centrala elektroniczna Centr.elektr.tyl | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Oprzyrzadowanie Zestaw wskazników | 47
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Oswietlenie LED – modul mocy z prawej | 2B
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Informacje dla kierowcy System dzwiekowy | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Informacje dla kierowcy Media Interface | 30
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Informacje dla kierowcy Audio | 4C
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Elektronika komfortu Zespól obslugi dachu | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Informacje dla kierowcy Audio / telematyka | 45
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 5A
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Informacje dla kierowcy System kamer | 45
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Oswietlenie LED – modul mocy z lewej | 2B
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Napinacz pasa bezp. REV Left | 85
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Napinacz pasa bezp. REV Right | 85
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Pomoc przy parkowaniu Kamera cofania | 47
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Predkosc jazdy Czujnik radarowy | 30
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Informacje dla kierowcy Otoczenie kamery | 45
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 47
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Centrala elektroniczna CME PTCU | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Poduszka powietrzna AB ORC | 30
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Informacje dla kierowcy Touchpad | 45
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Systemy diagn./magistrali Bramka podwozia | 30
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLS 350 d | 3 | 190 | OM 642.826 | 9.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34


DVD 2017/2:PKW:MERCEDES-BENZ:E 250 d Cabrio

MERCEDES-BENZ E 250 d Cabrio

E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Panel obslugi dachu | 57
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy System kamer | 45
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 5A
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Poduszka powietrzna AB ORC | 30
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Systemy diagn./magistrali Gateway | 30
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Panel obslugi dachu | 57
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy Otoczenie kamery | 45
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Napinacz pasa bezp. REV Right | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy Otoczenie kamery | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy System kamer | 45
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Systemy diagn./magistrali Bramka podwozia | 30
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Napinacz pasa bezp. REV Left | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy Audio | 4C
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Poduszka powietrzna AB ORC | 30
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy Media Interface | 30
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Oprzyrzadowanie Zestaw wskazników | 47
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy Audio | 4E
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Sterownik programu jazdy | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy Audio / telematyka | 45
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Predkosc jazdy Czujnik radarowy | 30
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Systemy diagn./magistrali bramke | 30
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Informacje dla kierowcy System audio | 42
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 250 d Cabrio | 2,1 | 150 | OM 651.911 | 9.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:B 160 d

MERCEDES-BENZ B 160 d

B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Centrala elektroniczna CME PTCU | 42
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Informacje dla kierowcy System audio | 42
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Uklad sterowania silnika CR/EDC | 45
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Informacje dla kierowcy System kamer | 45
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Napinacz pasa bezp. REV Right | 42
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Informacje dla kierowcy System kamer | 45
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Oprzyrzadowanie Zestaw wskazników | 47
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Poduszka powietrzna AB ORC | 30
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Elektronika komfortu Zespól obslugi dachu | 42
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Informacje dla kierowcy Audio | 4C
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Napinacz pasa bezp. REV Left | 42
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Centrala elektroniczna CME PTCU | 42
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Informacje dla kierowcy Media Interface | 30
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
B 160 d | 1,5 | 66 | OM 607.951 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57


DVD 2017/2:PKW:MERCEDES-BENZ:E 220 d Coupe

MERCEDES-BENZ E 220 d Coupe

E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Panel obslugi dachu | 57
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Predkosc jazdy Czujnik radarowy | 30
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy System kamer | 45
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy Audio / telematyka | 45
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Panel obslugi dachu | 57
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy Audio | 4E
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy Media Interface | 30
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Systemy diagn./magistrali Bramka podwozia | 30
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy System audio | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy System kamer | 45
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy Audio | 4C
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Systemy diagn./magistrali bramke | 30
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Oprzyrzadowanie Zestaw wskazników | 47
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Poduszka powietrzna AB ORC | 30
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Poduszka powietrzna AB ORC | 30
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Sterownik programu jazdy | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Napinacz pasa bezp. REV Left | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 5A
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Systemy diagn./magistrali Gateway | 30
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy Otoczenie kamery | 45
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Napinacz pasa bezp. REV Right | 42
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 220 d Coupe | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy Otoczenie kamery | 42


DVD 2017/2:PKW:MERCEDES-BENZ:GLE 350 3.5

MERCEDES-BENZ GLE 350 3.5

GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Centrala elektroniczna CME PTCU | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 5A
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Centrala elektroniczna Centr.elektr.tyl | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy System dzwiekowy | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Pomoc przy parkowaniu Kamera cofania | 47
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy Audio / telematyka | 45
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Napinacz pasa bezp. REV Right | 85
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy System kamer | 45
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy Media Interface | 30
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Zespól obslugi dachu | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Oprzyrzadowanie Zestaw wskazników | 47
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy System kamer | 45
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Oswietlenie LED – modul mocy z lewej | 2B
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Predkosc jazdy Czujnik radarowy | 30
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Napinacz pasa bezp. REV Left | 85
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy Audio | 4C
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Oswietlenie LED – modul mocy z prawej | 2B
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Systemy diagn./magistrali Bramka podwozia | 30
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Poduszka powietrzna AB ORC | 30
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy Touchpad | 45
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 47
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy Otoczenie kamery | 45
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLE 350 3.5 | 3,5 | 0 | M 276.955 | 9.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57


DVD 2017/2:PKW:MERCEDES-BENZ:GLS 400

MERCEDES-BENZ GLS 400

GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Oprzyrzadowanie Zestaw wskazników | 47
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Informacje dla kierowcy Media Interface | 30
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Poduszka powietrzna AB ORC | 30
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Informacje dla kierowcy Audio | 4C
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Systemy diagn./magistrali Bramka podwozia | 30
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 47
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Oswietlenie LED – modul mocy z prawej | 2B
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Centrala elektroniczna Centr.elektr.tyl | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Oswietlenie LED – modul mocy z lewej | 2B
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Informacje dla kierowcy Audio / telematyka | 45
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Pomoc przy parkowaniu Kamera cofania | 47
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Informacje dla kierowcy Otoczenie kamery | 45
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 5A
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Informacje dla kierowcy Touchpad | 45
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Informacje dla kierowcy System kamer | 45
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Informacje dla kierowcy System kamer | 45
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Predkosc jazdy Czujnik radarowy | 30
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Centrala elektroniczna CME PTCU | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Informacje dla kierowcy System dzwiekowy | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Napinacz pasa bezp. REV Left | 85
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Elektronika komfortu Zespól obslugi dachu | 42
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLS 400 | 3 | 245 | M 276.821 | 9.2015- | Napinacz pasa bezp. REV Right | 85


DVD 2017/2:PKW:MERCEDES-BENZ:GLA 220 d

MERCEDES-BENZ GLA 220 d

GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Right | 42
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Poduszka powietrzna AB ORC | 30
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Informacje dla kierowcy System dzwiekowy | 42
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Left | 42
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Informacje dla kierowcy Media Interface | 30
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio | 4C
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Informacje dla kierowcy System audio | 42
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
GLA 220 d | 2,1 | 125 | OM 651.930 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34


DVD 2017/2:PKW:MERCEDES-BENZ:GLA 180 d

MERCEDES-BENZ GLA 180 d

GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Centrala elektroniczna CME PTCU | 42
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Poduszka powietrzna AB ORC | 30
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Napinacz pasa bezp. REV Left | 42
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy System kamer | 45
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy Media Interface | 30
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Uklad sterowania silnika CR/EDC | 45
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy Audio | 4C
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Centrala elektroniczna CME PTCU | 42
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Napinacz pasa bezp. REV Right | 42
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy System dzwiekowy | 42
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy System audio | 42
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Informacje dla kierowcy System kamer | 45
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLA 180 d | 1,5 | 80 | OM 607.951 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C


DVD 2017/2:PKW:MERCEDES-BENZ:G550 4.0 4Matic

MERCEDES-BENZ G550 4.0 4Matic

G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Ster.skrzyni biegów Automat 5-biegowy | 57
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 63
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Informacje dla kierowcy Zmieniarka CD | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 47
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Informacje dla kierowcy Media Interface | 4D
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Informacje dla kierowcy Media Interface | 30
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Centrala elektroniczna CME PTCU | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Oprzyrzadowanie Zestaw wskazników | 47
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Informacje dla kierowcy System audio | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Centrala elektroniczna Centr.elektr.przód | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Oswietlenie ALWR | 45
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Informacje dla kierowcy Audio | 4C
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Elektronika komfortu Pamiec siedzen str.P | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Poduszka powietrzna AB TC | 77
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 5A
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Poduszka powietrzna AB ORC | 30
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Komfortelektronik Elektronische Sitzverstellung FS | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Elektronika komfortu Górny panel obslugi | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Uklad zapobieg.zablok. ABS | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Oswietlenie ALWR | 57
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 47
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Komfortelektronik Elektronische Sitzverstellung FS | 23
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G550 4.0 4Matic | 4 | 0 | M 176.980 | 9.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Informacje dla kierowcy System audio | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Elektronika komfortu Górny panel obslugi | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Centrala elektroniczna Centr.elektr.przód | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Uklad zapobieg.zablok. ABS | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Centrala elektroniczna CME PTCU | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 47
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 47
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Komfortelektronik Elektronische Sitzverstellung FS | 23
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 5A
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Elektronika komfortu Pamiec siedzen str.P | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Oswietlenie ALWR | 57
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 63
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Poduszka powietrzna AB ORC | 30
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Komfortelektronik Elektronische Sitzverstellung FS | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Informacje dla kierowcy Media Interface | 4D
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Informacje dla kierowcy Audio | 4C
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Ster.skrzyni biegów Automat 5-biegowy | 57
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Informacje dla kierowcy Zmieniarka CD | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Informacje dla kierowcy Media Interface | 30
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Poduszka powietrzna AB TC | 77
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Oprzyrzadowanie Zestaw wskazników | 47
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Oswietlenie ALWR | 45
G550 4.0 4Matic | 4 | 0 | M 178.980 | 9.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:B 220 d

MERCEDES-BENZ B 220 d

B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy System audio | 42
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Zespól obslugi dachu | 42
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Oprzyrzadowanie Zestaw wskazników | 47
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Media Interface | 30
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Poduszka powietrzna AB ORC | 30
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Right | 42
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad sterowania silnika CR/EDC | 57
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Left | 42
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio | 4C
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
B 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 220 d

MERCEDES-BENZ CLA 220 d

CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad sterowania silnika CR/EDC | 57
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Poduszka powietrzna AB ORC | 30
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Right | 42
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy System dzwiekowy | 42
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Media Interface | 30
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio | 4C
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy System audio | 42
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Left | 42
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 220 d | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45


DVD 2017/2:PKW:MERCEDES-BENZ:GLE 300 d 4MATIC

MERCEDES-BENZ GLE 300 d 4MATIC

GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Informacje dla kierowcy System kamer | 45
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Informacje dla kierowcy System dzwiekowy | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Informacje dla kierowcy Audio | 4C
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Informacje dla kierowcy Otoczenie kamery | 45
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Oswietlenie LED – modul mocy z prawej | 2B
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Poduszka powietrzna AB ORC | 30
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 47
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Elektronika komfortu Zespól obslugi dachu | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Informacje dla kierowcy Media Interface | 30
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Predkosc jazdy Czujnik radarowy | 30
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Systemy diagn./magistrali Bramka podwozia | 30
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Pomoc przy parkowaniu Kamera cofania | 47
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Centrala elektroniczna Centr.elektr.tyl | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Napinacz pasa bezp. REV Right | 85
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Napinacz pasa bezp. REV Left | 85
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Informacje dla kierowcy System kamer | 45
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Centrala elektroniczna CME PTCU | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Oswietlenie LED – modul mocy z lewej | 2B
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Informacje dla kierowcy Audio / telematyka | 45
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 5A
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Oprzyrzadowanie Zestaw wskazników | 47
GLE 300 d 4MATIC | 2,1 | 0 | 9.2015- | Informacje dla kierowcy Touchpad | 45


DVD 2017/2:PKW:MERCEDES-BENZ:E 220 d Cabrio

MERCEDES-BENZ E 220 d Cabrio

E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy Otoczenie kamery | 45
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Napinacz pasa bezp. REV Right | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Sterownik programu jazdy | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Napinacz pasa bezp. REV Left | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Ogrzewanie/klimatyzacja Sterownik ogrzewania/sprezarki | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po prawej | 57
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Systemy diagn./magistrali Gateway | 30
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Ogrzewanie siedz.tyl | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy Audio | 4E
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Podgrzewanie zaglówka | 47
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy System kamer | 45
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Panel obslugi dachu | 57
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Podwozie/ukl.kierowniczy Adapt.system resorowania | 45
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy Audio | 4C
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 77
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Automat 5-biegowy | 57
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Oprzyrzadowanie Zestaw wskazników | 47
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Komfortelektronik Elektronische Sitzverstellung BFS | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Predkosc jazdy Czujnik radarowy | 30
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy Media Interface | 30
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Poduszka powietrzna AB ORC | 30
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy Audio / telematyka | 45
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy Otoczenie kamery | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Elektr.sterow.dachem skladanym | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Systemy diagn./magistrali Bramka podwozia | 30
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Centrala elektroniczna Centr.elektr.po stronie kierowcy | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 43
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Centrala elektroniczna ZE, centralny uklad elektron., tyl | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy System audio | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Oswietlenie Adaptacyjne swiatlo ksenonowe, po lewej | 5A
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Komfortelektronik Elektronische Sitzverstellung FS | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Poduszka powietrzna AB ORC | 30
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy System kamer | 45
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Systemy diagn./magistrali bramke | 30
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Panel obslugi dachu | 57
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
E 220 d Cabrio | 2,1 | 125 | OM 651.911 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 5A


DVD 2017/2:PKW:MERCEDES-BENZ:GLC 300 4MATIC

MERCEDES-BENZ GLC 300 4MATIC

GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Komfortelektronik Elektronische Sitzheizung vr | 3B
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Napinacz pasa bezp. REV Right | 30
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Komfortelektronik Elektronische Sitzheizung vr | 3B
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Uklad sterowania silnika Sterownik EKP | 42
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Napinacz pasa bezp. REV Left | 30
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Informacje dla kierowcy System kamer | 45
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Informacje dla kierowcy Audio / telematyka | 45
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Elektronika komfortu Sterownik klapy tylnej | 45
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Elektronika komfortu Pokrywa kamery | 45
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Pomoc przy parkowaniu Kamera cofania | 45
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Informacje dla kierowcy System kamer | 45
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Informacje dla kierowcy System kamer | 45
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Pomoc przy parkowaniu Kamera cofania | 45
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Centrala elektroniczna CME PTCU | 42
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Napinacz pasa bezp. REV Left | 30
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Oprzyrzadowanie Tablica wskazników | 45
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Napinacz pasa bezp. REV Right | 30
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Poduszka powietrzna AB ORC | 30
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Serwis Reset okresu miedzyserwisowego | 33
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Komfortelektronik Elektronische Sitzheizung vl | 3B
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 45
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Komfortelektronik Elektronische Sitzheizung vl | 3B
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Elektronika komfortu Pokrywa kamery | 45
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Informacje dla kierowcy System kamer | 45
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Poduszka powietrzna AB ORC | 30
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Uklad sterowania silnika Motronic MED | 4B
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Centrala elektroniczna CME PTCU | 42
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Informacje dla kierowcy Audio / telematyka | 45
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Centrala elektroniczna CME PTCU | 42
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Informacje dla kierowcy Touchpad | 45
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
GLC 300 4MATIC | 2 | 177 | M 274.920 | 9.2015- | Informacje dla kierowcy Touchpad | 45
GLC 300 4MATIC | 2 | 180 | M 274.920 | 5.2016- | Centrala elektroniczna Centr.elektr.przód | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 200 d 4MATIC

MERCEDES-BENZ CLA 200 d 4MATIC

CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Uklad sterowania silnika CR/EDC | 57
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Poduszka powietrzna AB ORC | 30
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy System dzwiekowy | 42
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio | 4C
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Media Interface | 30
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy System audio | 42
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Left | 42
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Right | 42
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42


DVD 2017/2:PKW:MERCEDES-BENZ:CLA 220 d 4MATIC

MERCEDES-BENZ CLA 220 d 4MATIC

CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Right | 42
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 57
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy System audio | 42
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy System dzwiekowy | 42
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Poduszka powietrzna AB ORC | 30
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad sterowania silnika CR/EDC | 57
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Left | 42
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio | 4C
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Media Interface | 30
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | Oprzyrzadowanie Zestaw wskazników | 47
CLA 220 d 4MATIC | 2,1 | 130 | OM 651.930 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36


DVD 2017/2:PKW:MERCEDES-BENZ:GLC 300

MERCEDES-BENZ GLC 300

GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Informacje dla kierowcy Touchpad | 45
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Centrala elektroniczna CME PTCU | 42
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Poduszka powietrzna AB ORC | 30
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Informacje dla kierowcy System kamer | 45
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Pomoc przy parkowaniu Kamera cofania | 45
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 45
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Centrala elektroniczna CME PTCU | 42
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Serwis Reset okresu miedzyserwisowego | 33
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Uklad sterowania silnika Motronic MED | 4B
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Napinacz pasa bezp. REV Left | 30
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Komfortelektronik Elektronische Sitzheizung vl | 3B
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Informacje dla kierowcy System kamer | 45
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Napinacz pasa bezp. REV Right | 30
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Elektronika komfortu Pokrywa kamery | 45
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Komfortelektronik Elektronische Sitzheizung vr | 3B
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Informacje dla kierowcy Audio / telematyka | 45
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLC 300 | 2 | 177 | M 274.920 | 9.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45


DVD 2017/2:PKW:MERCEDES-BENZ:S 550e

MERCEDES-BENZ S 550e

S 550e | 3 | 0 | M 276.824 | 9.2015- | Poduszka powietrzna AB ORC | 30
S 550e | 3 | 0 | M 276.824 | 9.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 550e | 3 | 0 | M 276.824 | 9.2015- | Elektronika komfortu Elektr.regulacja siedzenia tyl L | 42
S 550e | 3 | 0 | M 276.824 | 9.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
S 550e | 3 | 0 | M 276.824 | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
S 550e | 3 | 0 | M 276.824 | 9.2015- | Informacje dla kierowcy System kamer | 45
S 550e | 3 | 0 | M 276.824 | 9.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
S 550e | 3 | 0 | M 276.824 | 9.2015- | Napinacz pasa bezp. REV Right | 30
S 550e | 3 | 0 | M 276.824 | 9.2015- | Uklad sterowania silnika Motronic MED | 45
S 550e | 3 | 0 | M 276.824 | 9.2015- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
S 550e | 3 | 0 | M 276.824 | 9.2015- | Elektronika komfortu Elektr.regulacja fotela tyl P | 42
S 550e | 3 | 0 | M 276.824 | 9.2015- | Elektr. Energiemanagement HV-Batterie Ladesteuerung | 42
S 550e | 3 | 0 | M 276.824 | 9.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
S 550e | 3 | 0 | M 276.824 | 9.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
S 550e | 3 | 0 | M 276.824 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
S 550e | 3 | 0 | M 276.824 | 9.2015- | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 550e | 3 | 0 | M 276.824 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
S 550e | 3 | 0 | M 276.824 | 9.2015- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
S 550e | 3 | 0 | M 276.824 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 45
S 550e | 3 | 0 | M 276.824 | 9.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
S 550e | 3 | 0 | M 276.824 | 9.2015- | Pomoc przy parkowaniu Kamera cofania | 45
S 550e | 3 | 0 | M 276.824 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 550e | 3 | 0 | M 276.824 | 9.2015- | Informacje dla kierowcy Touchpad | 45
S 550e | 3 | 0 | M 276.824 | 9.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 550e | 3 | 0 | M 276.824 | 9.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
S 550e | 3 | 0 | M 276.824 | 9.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 550e | 3 | 0 | M 276.824 | 9.2015- | Informacje dla kierowcy System kamer | 45
S 550e | 3 | 0 | M 276.824 | 9.2015- | Informacje dla kierowcy Audio / telematyka | 45
S 550e | 3 | 0 | M 276.824 | 9.2015- | Elektronika komfortu Pokrywa kamery | 45
S 550e | 3 | 0 | M 276.824 | 9.2015- | Napinacz pasa bezp. REV Left | 30
S 550e | 3 | 0 | M 276.824 | 9.2015- | Elektr. Gaspedal Fahrpedalmodul | 42
S 550e | 3 | 0 | M 276.824 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 550e | 3 | 0 | M 276.824 | 9.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 550e | 3 | 0 | M 276.824 | 9.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
S 550e | 3 | 0 | M 276.824 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 550e | 3 | 0 | M 276.824 | 9.2015- | Centrala elektroniczna CME PTCU | 42
S 550e | 3 | 0 | M 276.824 | 9.2015- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
S 550e | 3 | 0 | M 276.824 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
S 550e | 3 | 0 | M 276.824 | 9.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 550e | 3 | 0 | M 276.824 | 9.2015- | Centrala elektroniczna Centr.elektr.przód | 42
S 550e | 3 | 0 | M 276.824 | 9.2015- | Elektronika komfortu Fotel dynamiczny tyl P | 42


DVD 2017/2:PKW:MERCEDES-BENZ:S 350 d

MERCEDES-BENZ S 350 d

S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 45
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Informacje dla kierowcy Touchpad | 45
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Elektronika komfortu Elektr.regulacja fotela tyl P | 42
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Uklad sterowania silnika EDC 17 | 4C
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Informacje dla kierowcy System kamer | 45
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Informacje dla kierowcy Audio / telematyka | 45
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Informacje dla kierowcy System kamer | 45
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Napinacz pasa bezp. REV Left | 30
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Napinacz pasa bezp. REV Right | 30
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Poduszka powietrzna AB ORC | 30
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Elektronika komfortu Elektr.regulacja siedzenia tyl L | 42
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Elektronika komfortu Pokrywa kamery | 45
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Centrala elektroniczna Centr.elektr.przód | 42
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Pomoc przy parkowaniu Kamera cofania | 45
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Elektr. Gaspedal Fahrpedalmodul | 42
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 350 d | 3 | 190 | OM 642.861 | 9.2015- | Centrala elektroniczna CME PTCU | 42


DVD 2017/2:PKW:MERCEDES-BENZ:S 400 Coupe 4MATIC

MERCEDES-BENZ S 400 Coupe 4MATIC

S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Uklad sterowania silnika Sterownik EKP | 42
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Informacje dla kierowcy Touchpad | 45
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Informacje dla kierowcy Audio / telematyka | 45
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Informacje dla kierowcy System kamer | 45
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Elektronika komfortu Pokrywa kamery | 45
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Oprzyrzadowanie Tablica wskazników | 45
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Napinacz pasa bezp. REV Left | 30
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Poduszka powietrzna AB ORC | 30
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Pomoc przy parkowaniu Kamera cofania | 45
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Informacje dla kierowcy System kamer | 45
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Centrala elektroniczna Centr.elektr.przód | 42
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Centrala elektroniczna CME PTCU | 42
S 400 Coupe 4MATIC | 3 | 0 | M 276.820 | 10.2015- | Napinacz pasa bezp. REV Right | 30
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Pomoc przy parkowaniu Kamera cofania | 45
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Informacje dla kierowcy Touchpad | 45
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Oprzyrzadowanie Tablica wskazników | 45
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Centrala elektroniczna Centr.elektr.przód | 42
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Informacje dla kierowcy System kamer | 45
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Informacje dla kierowcy Audio / telematyka | 45
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Elektronika komfortu Pokrywa kamery | 45
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Napinacz pasa bezp. REV Right | 30
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Informacje dla kierowcy System kamer | 45
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Poduszka powietrzna AB ORC | 30
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Uklad sterowania silnika Sterownik EKP | 42
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Centrala elektroniczna CME PTCU | 42
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Napinacz pasa bezp. REV Left | 30
S 400 Coupe 4MATIC | 3 | 270 | M 276.824 | 10.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45


DVD 2017/2:PKW:MERCEDES-BENZ:C 200 d T-Modell

MERCEDES-BENZ C 200 d T-Modell

C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Centrala elektroniczna Centr.elektr.przód | 42
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Informacje dla kierowcy Audio / telematyka | 45
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Pomoc przy parkowaniu Kamera cofania | 45
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Komfortelektronik Elektronische Sitzheizung vr | 3B
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Serwis Reset okresu miedzyserwisowego | 33
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Uklad sterowania silnika Sterownik EKP | 42
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Komfortelektronik Elektronische Sitzheizung vl | 3B
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Elektr. Gaspedal Fahrpedalmodul | 42
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | System oczyszcz.spalin Denoxtronic | 45
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Napinacz pasa bezp. REV Left | 30
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Poduszka powietrzna AB ORC | 30
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Informacje dla kierowcy System kamer | 45
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Informacje dla kierowcy System kamer | 45
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Oprzyrzadowanie Tablica wskazników | 45
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Centrala elektroniczna CME PTCU | 42
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Ukl.ster.napedem elektr. Sterowanie napedem elektrycznym | 45
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Elektronika komfortu Pokrywa kamery | 45
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Informacje dla kierowcy Touchpad | 45
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Ukl.ster.napedem elektr. Ukl.ster.napedem elektr. | 45
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Centrala elektroniczna CME PTCU | 42
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Napinacz pasa bezp. REV Right | 30
C 200 d T-Modell | 2,1 | 100 | OM 651.921 | 10.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45


DVD 2017/2:PKW:MERCEDES-BENZ:GLE 350 3.5 4Matic

MERCEDES-BENZ GLE 350 3.5 4Matic

GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 5A
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy Otoczenie kamery | 45
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Centrala elektroniczna Centr.elektr.tyl | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Predkosc jazdy Czujnik radarowy | 30
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy Odtwarzacz DVD | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Pomoc przy parkowaniu Kamera cofania | 47
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Ogrzewanie/klimatyzacja Panel obslugi klimatyzacji z tylu | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Napinacz pasa bezp. REV Left | 85
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system resorowania | 47
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 30
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 47
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Oswietlenie LED – modul mocy z lewej | 2B
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Ster.skrzyni biegów Automat 7-biegowy | 4C
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy Media Interface | 30
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy Audio / telematyka | 45
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Beleuchtung Intelligentes Licht-System (ILS) rechts | 57
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Zespól obslugi dachu | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Uklad sterowania silnika Motronic MED | 45
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy Touchpad | 45
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy Audio | 4C
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Napinacz pasa bezp. REV Right | 85
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy System kamer | 45
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Oprzyrzadowanie Zestaw wskazników | 47
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Systemy diagn./magistrali Bramka podwozia | 30
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Beleuchtung Intelligentes Licht-System (ILS) links | 57
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy System kamer | 45
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Oswietlenie LED – modul mocy z prawej | 2B
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 47
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Centrala elektroniczna CME PTCU | 42
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Poduszka powietrzna AB ORC | 30
GLE 350 3.5 4Matic | 3,5 | 0 | M 276.955 | 9.2015- | Informacje dla kierowcy System dzwiekowy | 42


DVD 2017/2:PKW:MERCEDES-BENZ:S 350 d 4MATIC

MERCEDES-BENZ S 350 d 4MATIC

S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Ogrzewanie/klimatyzacja Automat. klimatyzacji | 45
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Centrala elektroniczna Centr.elektr.przód | 42
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Elektronika komfortu Fotel dynamiczny tyl P | 42
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Poduszka powietrzna AB ORC | 30
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Uklad sterowania silnika EDC 17 | 4C
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Elektronika komfortu Fotel dynamiczny prawy przedni | 42
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Oswietlenie Intelig. system oswietlenia (ILS) L | 45
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Systemy ulatw.jazde Akt.ochr. przeciwkolizyjna | 45
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Elektronika komfortu Sterownik drzwi,tyl,P | 42
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 45
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Elektronika komfortu Pokrywa kamery | 45
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 45
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Pomoc przy parkowaniu Kamera cofania | 45
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Komfortelektronik Elektronische Sitzheizung hinten | 3B
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Elektr. Gaspedal Fahrpedalmodul | 42
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Ster.skrzyni biegów Elektr. modul serwo DSM | 45
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Elektronika komfortu Fotel dynamiczny tyl L | 42
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Elektronika komfortu Grupa przelaczników na kolumnie kier. | 30
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Uklad sterowania silnika Sterownik EKP | 42
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Elektronika komfortu Elektr.regulacja siedzenia tyl L | 42
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Elektronika komfortu Sterownik drzwi,tyl,L | 42
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Informacje dla kierowcy System kamer | 45
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Informacje dla kierowcy Audio / telematyka | 45
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 45
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Elektronika komfortu Elektr.regulacja fotela tyl P | 42
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Napinacz pasa bezp. REV Right | 30
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Informacje dla kierowcy Touchpad | 45
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Elektronika komfortu Pompa foteli dynamicznych | 42
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Elektronika komfortu Fotel dynamiczny lewy przedni | 42
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Informacje dla kierowcy System kamer | 45
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Napinacz pasa bezp. REV Left | 30
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Oswietlenie Intelig. system oswietlenia (ILS) P | 45
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
S 350 d 4MATIC | 3 | 190 | OM 642.867 | 9.2015- | Centrala elektroniczna CME PTCU | 42


DVD 2017/2:PKW:MERCEDES-BENZ:GLA 200 d 4MATIC

MERCEDES-BENZ GLA 200 d 4MATIC

GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio | 4C
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Elektron.przest.fotela pasazera | 42
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 01
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Wyswietlacz centralny | 42
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 4D
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich lewych | 42
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z lewej | 2B
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Czujnik deszczu i swiatla | 34
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy System kamer | 45
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy System dzwiekowy | 42
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Oswietlenie LED – modul mocy z prawej | 2B
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik drzwi przednich prawych | 42
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6/7-bieg. | 45
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Sterownik przyczepy | 47
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Centralny pulpit obslugowy | 42
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy System audio | 42
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Stacyjka elektroniczna | 3C
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 45
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Left | 42
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Uklad sterowania silnika Sterownik EKP | 42
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Oprzyrzadowanie Tablica wskazników | 5A
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Pokrywa kamery | 42
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Audio / telematyka | 45
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Centrala elektroniczna Centr.elektr.przód | 42
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Informacje dla kierowcy Media Interface | 30
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Poduszka powietrzna AB ORC | 30
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Centrala elektroniczna CME PTCU | 42
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Instalacja alarmowa Ochrona przed odholowaniem | 47
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Ster.skrzyni biegów Skrzynia rozdzielcza | 45
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Pomoc przy parkowaniu Kamera cofania | 47
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Napinacz pasa bezp. REV Right | 42
GLA 200 d 4MATIC | 2,1 | 100 | OM 651.930 | 7.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30


DVD 2017/2:PKW:MINI (BMW):Cooper 2.0 Clubman

MINI (BMW) Cooper 2.0 Clubman

Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Przeglad systemu Przeglad ukladu | 30
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Informacje dla kierowcy Touchpad | 36
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Przeglad systemu Funkcja specjalna (Fxx, Gxx, Ixx) Modele | 2F
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Systemy diagn./magistrali Gateway | 4H
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Centrala elektroniczna ZE, centralka elektroniczna, przód | 57
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Informacje dla kierowcy System kamer | 57
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Oprzyrzadowanie Oprzyrzadowanie dodatkowe | 30
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Informacje dla kierowcy System edycji obrazu | 4B
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Uklad sterowania silnika Motronic MED | 5A
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Zabezp.antywlamaniowe Autoalarm | 4B
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Informacje dla kierowcy Elektronika informacyjna | 36
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Pomoc przy parkowaniu Asystent parkowania | 4F
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Ster.skrzyni biegów Autom.stopn.skrz.biegów 6/8-bieg. | 4H
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Serwis Wskazanie serwisowe | 30
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Informacje dla kierowcy Inform.elektron. | 4B
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Ster.skrzyni biegów Modul dzwigni wybierania | 30
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Oswietlenie LED – modul mocy z lewej | 60
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Centrala elektroniczna ZE | 4B
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Poduszka powietrzna ACSM | 4H
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Elektronika komfortu Panel obslugi dachu | 42
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Centrala elektroniczna Sterownik wyposazenia specjalnego | 2C
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Informacje dla kierowcy Audio | 30
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 4E
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Oswietlenie LED – modul mocy z prawej | 4B
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Cooper 2.0 Clubman | 2 | 0 | B46 A20M0 | 9.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36


DVD 2017/2:PKW:MITSUBISHI:Pajero 3.5 GDI 4WD

MITSUBISHI Pajero 3.5 GDI 4WD

Pajero 3.5 GDI 4WD | 3,5 | 147 | 6G74-B | 2.2000-8.2006 | Poduszka powietrzna AB | 42
Pajero 3.5 GDI 4WD | 3,5 | 147 | 6G74-B | 2.2000-8.2006 | Poduszka powietrzna AB | 30
Pajero 3.5 GDI 4WD | 3,5 | 147 | 6G74-B | 2.2000-8.2006 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Pajero 3.5 GDI 4WD | 3,5 | 147 | 6G74-B | 2.2000-8.2006 | Poduszka powietrzna AB | 30
Pajero 3.5 GDI 4WD | 3,5 | 147 | 6G74-B | 2.2000-8.2006 | Uklad hamulcowy Asystent hamowania hydraul. | 28
Pajero 3.5 GDI 4WD | 3,5 | 147 | 6G74-B | 2.2000-8.2006 | Uklad sterowania silnika MPI | 42
Pajero 3.5 GDI 4WD | 3,5 | 147 | 6G74-B | 2.2000-8.2006 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
Pajero 3.5 GDI 4WD | 3,5 | 147 | 6G74-B | 2.2000-8.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero 3.5 GDI 4WD | 3,5 | 147 | 6G74-B | 2.2000-8.2006 | Uklad zapobieg.zablok. ABS | 6B
Pajero 3.5 GDI 4WD | 3,5 | 147 | 6G74-B | 2.2000-8.2006 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Pajero 3.5 GDI 4WD | 3,5 | 147 | 6G74-B | 2.2000-8.2006 | Poduszka powietrzna AB | 42
Pajero 3.5 GDI 4WD | 3,5 | 147 | 6G74-B | 2.2000-8.2006 | Uklad zapobieg.zablok. ABS | 42
Pajero 3.5 GDI 4WD | 3,5 | 147 | 6G74-B | 2.2000-8.2006 | Uklad sterowania silnika GDI | 42
Pajero 3.5 GDI 4WD | 3,5 | 147 | 6G74-B | 2.2000-8.2006 | Oprzyrzadowanie Instrument wielofunkcyjny | 42
Pajero 3.5 GDI 4WD | 3,5 | 147 | 6G74-B | 2.2000-8.2006 | Uklad sterowania silnika MPI | 42
Pajero 3.5 GDI 4WD | 3,5 | 147 | 6G74-B | 2.2000-8.2006 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Pajero 3.5 GDI 4WD | 3,5 | 147 | 6G74-B | 2.2000-8.2006 | Ster.skrzyni biegów Automat 4-biegowy | 42
Pajero 3.5 GDI 4WD | 3,5 | 147 | 6G74-B | 2.2000-8.2006 | Ster.skrzyni biegów MT | 42
Pajero 3.5 GDI 4WD | 3,5 | 147 | 6G74-B | 2.2000-8.2006 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Pajero 3.5 GDI 4WD | 3,5 | 147 | 6G74-B | 2.2000-8.2006 | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Pajero 3.5 GDI 4WD | 3,5 | 147 | 6G74-B | 2.2000-8.2006 | Uklad sterowania silnika MPI | 42
Pajero 3.5 GDI 4WD | 3,5 | 147 | 6G74-B | 2.2000-8.2006 | Ukl.elekt.nap.na wsz.kola Ukl.elekt.nap.na wsz.kola | 42
Pajero 3.5 GDI 4WD | 3,5 | 147 | 6G74-B | 2.2000-8.2006 | Ster.skrzyni biegów Pólautomat 5-biegowy | 42


DVD 2017/2:PKW:OPEL:Astra 1.4 i Caravan

OPEL Astra 1.4 i Caravan

Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Uklad sterowania silnika Motronic ME | 42
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Poduszka powietrzna AB | 77
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Elektronika komfortu Elektryczne sterowanie dachu skladanego | 42
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Informacje dla kierowcy Wyswietlacza Multi-Info | 58
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Informacje dla kierowcy Audio | 44
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Oswietlenie Automat. regulacja zasiegu swiatel | 4B
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Oprzyrzadowanie Przyrzad uniwersalny | 57
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Zamek centralny Centralny zamek | 22
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Informacje dla kierowcy Audio / Telematik | 44
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Poduszka powietrzna AB | 77
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Informacje dla kierowcy Telefon/System alarmowy | 30
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Informacje dla kierowcy System nawigacyjny | 30
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Centrala elektroniczna ZE | 42
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe | 45
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Informacje dla kierowcy Audio | 44
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Informacje dla kierowcy Wyswietlacz informacyjny | 42
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Informacje dla kierowcy Wyswietlacz trójfunkcyjny | 42
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Sterownik went.chlodn. Sterownik wentylatora chlodnicy | 30
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Informacje dla kierowcy Audio | 77
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Informacje dla kierowcy Audio | 44
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Informacje dla kierowcy Zmieniarka CD | 30
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Poduszka powietrzna AB | 77
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Informacje dla kierowcy Audio | 44
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 22
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Predkosc jazdy Regulacja predkosci jazdy | 42
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Informacje dla kierowcy System nawigacyjny | 42
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Uklad zapobieg.zablok. ABS | 42
Astra 1.4 i Caravan | 1,4 | 66 | Z 14 XEP | 9.2003-7.2009 | Ster.skrzyni biegów Automat 4-bieg. | 42


DVD 2017/2:PKW:PEUGEOT:308 1.6 BlueHDi SW

PEUGEOT 308 1.6 BlueHDi SW

308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Centrala elektroniczna ZE | 57
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Poduszka powietrzna AB | 36
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Uklad sterowania silnika EDC 17C | 5A
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Serwis Reset interwalu | 2F
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.6 BlueHDi SW | 1,6 | 88 | BH... | 1.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Poduszka powietrzna AB | 36
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Uklad sterowania silnika EDC 17C | 5A
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Serwis Reset interwalu | 2F
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Centrala elektroniczna ZE | 57
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 BlueHDi SW | 1,6 | 85 | BHX | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Uklad sterowania silnika Automatyka start/stop | 57
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Elektronika komfortu Dolny panel obslugi | 42
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Serwis Reset interwalu | 2F
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Systemy ulatw.jazde Sys.ostrz.o malym odstep.miedzy pojazd. | 45
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Informacje dla kierowcy System telefonu ratunkowego | 57
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Poduszka powietrzna AB | 36
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Ukl.wtr.w siln.Diesla Uklad dodatku | 36
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Oswietlenie Adaptacyjne swiatla skretu | 30
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Oprzyrzadowanie Tablica wskazników | 57
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Uklad sterowania silnika EDC 17C | 5A
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Elektronika komfortu Centralny sterownik drzwi | 42
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Centrala elektroniczna ZE | 57
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Informacje dla kierowcy Audio / telematyka | 57
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 57
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 42
308 1.6 BlueHDi SW | 1,6 | 73 | BHY | 1.2014- | Elektronika komfortu Sterownik siedzenia, strona kierowcy | 45


DVD 2017/2:PKW:BYD (QINCHUAN):F3 1.6 i

BYD (QINCHUAN) F3 1.6 i

F3 1.6 i | 1,6 | 74 | DA4G18 | 5.2005- | Poduszka powietrzna AB | 22
F3 1.6 i | 1,6 | 74 | DA4G18 | 5.2005- | System diagnostyczny OBD II | 12
F3 1.6 i | 1,6 | 74 | DA4G18 | 5.2005- | Uklad sterowania silnika MT | 42
F3 1.6 i | 1,6 | 74 | DA4G18 | 5.2005- | Uklad zapobieg.zablok. ABS | 4E
F3 1.6 i | 1,6 | 74 | DA4G18 | 5.2005- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:SEAT:Ibiza SC 1.8 TSI

SEAT Ibiza SC 1.8 TSI

Ibiza SC 1.8 TSI | 1,8 | 141 | DAJA | 11.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 4G
Ibiza SC 1.8 TSI | 1,8 | 141 | DAJA | 11.2015- | Systemy diagn./magistrali Gateway | 4B
Ibiza SC 1.8 TSI | 1,8 | 141 | DAJA | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Ibiza SC 1.8 TSI | 1,8 | 141 | DAJA | 11.2015- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Ibiza SC 1.8 TSI | 1,8 | 141 | DAJA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Ibiza SC 1.8 TSI | 1,8 | 141 | DAJA | 11.2015- | Poduszka powietrzna AB | 4B
Ibiza SC 1.8 TSI | 1,8 | 141 | DAJA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Ibiza SC 1.8 TSI | 1,8 | 141 | DAJA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Ibiza SC 1.8 TSI | 1,8 | 141 | DAJA | 11.2015- | Centrala elektroniczna ZE | 57
Ibiza SC 1.8 TSI | 1,8 | 141 | DAJA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Ibiza SC 1.8 TSI | 1,8 | 141 | DAJA | 11.2015- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Ibiza SC 1.8 TSI | 1,8 | 141 | DAJA | 11.2015- | Ogrzewanie/klimatyzacja Climatic | 57
Ibiza SC 1.8 TSI | 1,8 | 141 | DAJA | 11.2015- | Serwis Kasowanie okresu | 33
Ibiza SC 1.8 TSI | 1,8 | 141 | DAJA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Ibiza SC 1.8 TSI | 1,8 | 141 | DAJA | 11.2015- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Ibiza SC 1.8 TSI | 1,8 | 141 | DAJA | 11.2015- | Uklad sterowania silnika Simos | 4C
Ibiza SC 1.8 TSI | 1,8 | 141 | DAJA | 11.2015- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Ibiza SC 1.8 TSI | 1,8 | 141 | DAJA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:SUZUKI:Grand Nomade 2.0 Tdi

SUZUKI Grand Nomade 2.0 Tdi

Grand Nomade 2.0 Tdi | 2 | 81 | RHZ | 1.2002-12.2011 | Uklad sterowania silnika EDC 15 C2 | 47
Grand Nomade 2.0 Tdi | 2 | 81 | RHZ | 1.2002-12.2011 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 42
Grand Nomade 2.0 Tdi | 2 | 81 | RHZ | 1.2002-12.2011 | Uklad sterowania silnika CR/EDC | 47
Grand Nomade 2.0 Tdi | 2 | 81 | RHZ | 1.2002-12.2011 | Centrala elektroniczna ZE | 42
Grand Nomade 2.0 Tdi | 2 | 81 | RHZ | 1.2002-12.2011 | Uklad zapobieg.zablok. ABS | 47
Grand Nomade 2.0 Tdi | 2 | 81 | RHZ | 1.2002-12.2011 | Uklad sterowania silnika EDC 15 C2 | 47
Grand Nomade 2.0 Tdi | 2 | 81 | RHZ | 1.2002-12.2011 | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:TOYOTA:RAV4 2.5 Hybrid 4x4

TOYOTA RAV4 2.5 Hybrid 4x4

RAV4 2.5 Hybrid 4x4 | 2,5 | 0 | 2ARFXE | 10.2015- | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.5 Hybrid 4x4 | 2,5 | 0 | 2ARFXE | 10.2015- | Predkosc jazdy Tempomat | 30
RAV4 2.5 Hybrid 4x4 | 2,5 | 0 | 2ARFXE | 10.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 4H
RAV4 2.5 Hybrid 4x4 | 2,5 | 0 | 2ARFXE | 10.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RAV4 2.5 Hybrid 4x4 | 2,5 | 0 | 2ARFXE | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RAV4 2.5 Hybrid 4x4 | 2,5 | 0 | 2ARFXE | 10.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
RAV4 2.5 Hybrid 4x4 | 2,5 | 0 | 2ARFXE | 10.2015- | Uklad sterowania silnika TCCS | 4C
RAV4 2.5 Hybrid 4x4 | 2,5 | 0 | 2ARFXE | 10.2015- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
RAV4 2.5 Hybrid 4x4 | 2,5 | 0 | 2ARFXE | 10.2015- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
RAV4 2.5 Hybrid 4x4 | 2,5 | 0 | 2ARFXE | 10.2015- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
RAV4 2.5 Hybrid 4x4 | 2,5 | 0 | 2ARFXE | 10.2015- | Elektronika komfortu Ster.drzwi, tyl | 01
RAV4 2.5 Hybrid 4x4 | 2,5 | 0 | 2ARFXE | 10.2015- | Centrala elektroniczna ZE | 4B
RAV4 2.5 Hybrid 4x4 | 2,5 | 0 | 2ARFXE | 10.2015- | Predkosc jazdy Tempomat | 30
RAV4 2.5 Hybrid 4x4 | 2,5 | 0 | 2ARFXE | 10.2015- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RAV4 2.5 Hybrid 4x4 | 2,5 | 0 | 2ARFXE | 10.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RAV4 2.5 Hybrid 4x4 | 2,5 | 0 | 2ARFXE | 10.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
RAV4 2.5 Hybrid 4x4 | 2,5 | 0 | 2ARFXE | 10.2015- | Poduszka powietrzna AB | 30
RAV4 2.5 Hybrid 4x4 | 2,5 | 0 | 2ARFXE | 10.2015- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RAV4 2.5 Hybrid 4x4 | 2,5 | 0 | 2ARFXE | 10.2015- | Oswietlenie Regulacja poziomu reflektorów | 42
RAV4 2.5 Hybrid 4x4 | 2,5 | 0 | 2ARFXE | 10.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
RAV4 2.5 Hybrid 4x4 | 2,5 | 0 | 2ARFXE | 10.2015- | Fahrerassistenzsysteme Verkehrszeichenerkennung | 30


DVD 2017/2:PKW:TOYOTA:Corolla 1.4 Hatchback

TOYOTA Corolla 1.4 Hatchback

Corolla 1.4 Hatchback | 1,4 | 71 | 4ZZFE | 9.2002-12.2006 | Uklad sterowania silnika Motronic M | 47


DVD 2017/2:PKW:TOYOTA:RAV4 2.0 D-4D 4x4

TOYOTA RAV4 2.0 D-4D 4x4

RAV4 2.0 D-4D 4x4 | 2 | 91 | 1ADFTV | 11.2013- | Informacje dla kierowcy System nawigacyjny | 30
RAV4 2.0 D-4D 4x4 | 2 | 91 | 1ADFTV | 11.2013- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
RAV4 2.0 D-4D 4x4 | 2 | 91 | 1ADFTV | 11.2013- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RAV4 2.0 D-4D 4x4 | 2 | 91 | 1ADFTV | 11.2013- | Predkosc jazdy Tempomat | 30


DVD 2017/2:PKW:TOYOTA:RAV4 2.5 Hybrid

TOYOTA RAV4 2.5 Hybrid

RAV4 2.5 Hybrid | 2,5 | 0 | 2ARFXE | 10.2015- | Poduszka powietrzna AB | 30
RAV4 2.5 Hybrid | 2,5 | 0 | 2ARFXE | 10.2015- | Centrala elektroniczna ZE | 4B
RAV4 2.5 Hybrid | 2,5 | 0 | 2ARFXE | 10.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
RAV4 2.5 Hybrid | 2,5 | 0 | 2ARFXE | 10.2015- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
RAV4 2.5 Hybrid | 2,5 | 0 | 2ARFXE | 10.2015- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 4F
RAV4 2.5 Hybrid | 2,5 | 0 | 2ARFXE | 10.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
RAV4 2.5 Hybrid | 2,5 | 0 | 2ARFXE | 10.2015- | Predkosc jazdy Tempomat | 30
RAV4 2.5 Hybrid | 2,5 | 0 | 2ARFXE | 10.2015- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 4H
RAV4 2.5 Hybrid | 2,5 | 0 | 2ARFXE | 10.2015- | Oprzyrzadowanie Tablica wskazników | 42
RAV4 2.5 Hybrid | 2,5 | 0 | 2ARFXE | 10.2015- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
RAV4 2.5 Hybrid | 2,5 | 0 | 2ARFXE | 10.2015- | Fahrerassistenzsysteme Verkehrszeichenerkennung | 30
RAV4 2.5 Hybrid | 2,5 | 0 | 2ARFXE | 10.2015- | Uklad sterowania silnika TCCS | 4C
RAV4 2.5 Hybrid | 2,5 | 0 | 2ARFXE | 10.2015- | Elektronika komfortu Ster.drzwi, tyl | 01
RAV4 2.5 Hybrid | 2,5 | 0 | 2ARFXE | 10.2015- | Predkosc jazdy Tempomat | 30
RAV4 2.5 Hybrid | 2,5 | 0 | 2ARFXE | 10.2015- | Podwozie/ukl.kierowniczy Ostrzezenie przed zmiana pasa ruchu | 30
RAV4 2.5 Hybrid | 2,5 | 0 | 2ARFXE | 10.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
RAV4 2.5 Hybrid | 2,5 | 0 | 2ARFXE | 10.2015- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
RAV4 2.5 Hybrid | 2,5 | 0 | 2ARFXE | 10.2015- | Oswietlenie Regulacja poziomu reflektorów | 42
RAV4 2.5 Hybrid | 2,5 | 0 | 2ARFXE | 10.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
RAV4 2.5 Hybrid | 2,5 | 0 | 2ARFXE | 10.2015- | Pomoc przy parkowaniu Inteligentny asystent parkowania | 30
RAV4 2.5 Hybrid | 2,5 | 0 | 2ARFXE | 10.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30


DVD 2017/2:PKW:TOYOTA:Corolla 1.8 16V Hatchback

TOYOTA Corolla 1.8 16V Hatchback

Corolla 1.8 16V Hatchback | 1,8 | 140 | 2ZZGE | 11.2001-12.2007 | Uklad zapobieg.zablok. ABS | 4C
Corolla 1.8 16V Hatchback | 1,8 | 140 | 2ZZGE | 11.2001-12.2007 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla 1.8 16V Hatchback | 1,8 | 140 | 2ZZGE | 11.2001-12.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Corolla 1.8 16V Hatchback | 1,8 | 140 | 2ZZGE | 11.2001-12.2007 | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Corolla 1.8 16V Hatchback | 1,8 | 140 | 2ZZGE | 11.2001-12.2007 | Poduszka powietrzna AB | 22
Corolla 1.8 16V Hatchback | 1,8 | 140 | 2ZZGE | 11.2001-12.2007 | Predkosc jazdy Tempomat | 30
Corolla 1.8 16V Hatchback | 1,8 | 140 | 2ZZGE | 11.2001-12.2007 | Poduszka powietrzna AB | 30
Corolla 1.8 16V Hatchback | 1,8 | 140 | 2ZZGE | 11.2001-12.2007 | Poduszka powietrzna AB | 30
Corolla 1.8 16V Hatchback | 1,8 | 140 | 2ZZGE | 11.2001-12.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Corolla 1.8 16V Hatchback | 1,8 | 140 | 2ZZGE | 11.2001-12.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Corolla 1.8 16V Hatchback | 1,8 | 140 | 2ZZGE | 11.2001-12.2007 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla 1.8 16V Hatchback | 1,8 | 140 | 2ZZGE | 11.2001-12.2007 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Corolla 1.8 16V Hatchback | 1,8 | 140 | 2ZZGE | 11.2001-12.2007 | Informacje dla kierowcy Telematyka | 30
Corolla 1.8 16V Hatchback | 1,8 | 140 | 2ZZGE | 11.2001-12.2007 | Predkosc jazdy Tempomat | 20
Corolla 1.8 16V Hatchback | 1,8 | 140 | 2ZZGE | 11.2001-12.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 65
Corolla 1.8 16V Hatchback | 1,8 | 140 | 2ZZGE | 11.2001-12.2007 | Uklad sterowania silnika TCCS II V | 02
Corolla 1.8 16V Hatchback | 1,8 | 140 | 2ZZGE | 11.2001-12.2007 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla 1.8 16V Hatchback | 1,8 | 140 | 2ZZGE | 11.2001-12.2007 | Oswietlenie Regulacja poziomu reflektorów | 42
Corolla 1.8 16V Hatchback | 1,8 | 140 | 2ZZGE | 11.2001-12.2007 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Corolla 1.8 16V Hatchback | 1,8 | 140 | 2ZZGE | 11.2001-12.2007 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):CrossFox 1.6 16V I Motion Total Flex

VW (VOLKSWAGEN) CrossFox 1.6 16V I Motion Total Flex

CrossFox 1.6 16V I Motion Total Flex | 1,6 | 81 | CNXA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
CrossFox 1.6 16V I Motion Total Flex | 1,6 | 81 | CNXA | 9.2014- | Serwis Wskazanie serwisowe | 01
CrossFox 1.6 16V I Motion Total Flex | 1,6 | 81 | CNXA | 9.2014- | Serwis Kasowanie okresu | 33
CrossFox 1.6 16V I Motion Total Flex | 1,6 | 81 | CNXA | 9.2014- | Centrala elektroniczna ZE II | 42
CrossFox 1.6 16V I Motion Total Flex | 1,6 | 81 | CNXA | 9.2014- | Uklad sterowania silnika Simos | 4C
CrossFox 1.6 16V I Motion Total Flex | 1,6 | 81 | CNXA | 9.2014- | Uklad zapobieg.zablok. ABS | 57
CrossFox 1.6 16V I Motion Total Flex | 1,6 | 81 | CNXA | 9.2014- | Uklad sterowania silnika Motronic ME | 01
CrossFox 1.6 16V I Motion Total Flex | 1,6 | 81 | CNXA | 9.2014- | Poduszka powietrzna AB | 42
CrossFox 1.6 16V I Motion Total Flex | 1,6 | 81 | CNXA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 49
CrossFox 1.6 16V I Motion Total Flex | 1,6 | 81 | CNXA | 9.2014- | Ster.skrzyni biegów Marelli I-Motion | 5A
CrossFox 1.6 16V I Motion Total Flex | 1,6 | 81 | CNXA | 9.2014- | Informacje dla kierowcy Audio | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):SpaceFox 1.6 16V Total Flex

VW (VOLKSWAGEN) SpaceFox 1.6 16V Total Flex

SpaceFox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Uklad zapobieg.zablok. ABS | 57
SpaceFox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Uklad sterowania silnika Motronic ME | 01
SpaceFox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
SpaceFox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Poduszka powietrzna AB | 42
SpaceFox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Centrala elektroniczna ZE II | 42
SpaceFox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Serwis Kasowanie okresu | 33
SpaceFox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Informacje dla kierowcy Audio | 01
SpaceFox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 49
SpaceFox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Serwis Wskazanie serwisowe | 01
SpaceFox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):SpaceFox 1.6 16V I Motion Total Flex

VW (VOLKSWAGEN) SpaceFox 1.6 16V I Motion Total Flex

SpaceFox 1.6 16V I Motion Total Flex | 1,6 | 81 | CNXA | 9.2014- | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):CrossFox 1.6 16V Total Flex

VW (VOLKSWAGEN) CrossFox 1.6 16V Total Flex

CrossFox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Informacje dla kierowcy Audio | 01
CrossFox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 49
CrossFox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Serwis Kasowanie okresu | 33
CrossFox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Uklad sterowania silnika Simos | 4C
CrossFox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Poduszka powietrzna AB | 42
CrossFox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
CrossFox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Uklad sterowania silnika Motronic ME | 01
CrossFox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Centrala elektroniczna ZE II | 42
CrossFox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Serwis Wskazanie serwisowe | 01
CrossFox 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Uklad zapobieg.zablok. ABS | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Space Cross 1.6 16V Total Flex

VW (VOLKSWAGEN) Space Cross 1.6 16V Total Flex

Space Cross 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Serwis Wskazanie serwisowe | 01
Space Cross 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Informacje dla kierowcy Audio | 01
Space Cross 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 49
Space Cross 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Uklad sterowania silnika Simos | 4C
Space Cross 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Uklad sterowania silnika Motronic ME | 01
Space Cross 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Uklad zapobieg.zablok. ABS | 57
Space Cross 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Serwis Kasowanie okresu | 33
Space Cross 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Poduszka powietrzna AB | 42
Space Cross 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Space Cross 1.6 16V Total Flex | 1,6 | 81 | CNXA | 9.2014- | Centrala elektroniczna ZE II | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Space Cross 1.6 16V I Motion Total Flex

VW (VOLKSWAGEN) Space Cross 1.6 16V I Motion Total Flex

Space Cross 1.6 16V I Motion Total Flex | 1,6 | 81 | CNXA | 9.2014- | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touran 1.8 TFSI

VW (VOLKSWAGEN) Touran 1.8 TFSI

Touran 1.8 TFSI | 1,8 | 132 | CJSA | 11.2015- | Systemy diagn./magistrali Gateway | 4B
Touran 1.8 TFSI | 1,8 | 132 | CJSA | 11.2015- | Systemy ulatw.jazde Tylny czujnik radarowy | 42
Touran 1.8 TFSI | 1,8 | 132 | CJSA | 11.2015- | Elektronika komfortu Blokada kolumny kierownicy | 57
Touran 1.8 TFSI | 1,8 | 132 | CJSA | 11.2015- | Uklad sterowania silnika Simos | 4C
Touran 1.8 TFSI | 1,8 | 132 | CJSA | 11.2015- | Elektronika komfortu Sterownik drzwi pasazera | 57
Touran 1.8 TFSI | 1,8 | 132 | CJSA | 11.2015- | Serwis Kasowanie okresu | 33
Touran 1.8 TFSI | 1,8 | 132 | CJSA | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.8 TFSI | 1,8 | 132 | CJSA | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 4C
Touran 1.8 TFSI | 1,8 | 132 | CJSA | 11.2015- | Elektronika komfortu Asystent zmiany pasa | 42
Touran 1.8 TFSI | 1,8 | 132 | CJSA | 11.2015- | Poduszka powietrzna AB | 4B
Touran 1.8 TFSI | 1,8 | 132 | CJSA | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.8 TFSI | 1,8 | 132 | CJSA | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Touran 1.8 TFSI | 1,8 | 132 | CJSA | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Touran 1.8 TFSI | 1,8 | 132 | CJSA | 11.2015- | Centrala elektroniczna ZE | 57
Touran 1.8 TFSI | 1,8 | 132 | CJSA | 11.2015- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Touran 1.8 TFSI | 1,8 | 132 | CJSA | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 42
Touran 1.8 TFSI | 1,8 | 132 | CJSA | 11.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Touran 1.8 TFSI | 1,8 | 132 | CJSA | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Touran 1.8 TFSI | 1,8 | 132 | CJSA | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Touran 1.8 TFSI | 1,8 | 132 | CJSA | 11.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Touran 1.8 TFSI | 1,8 | 132 | CJSA | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Caddy 1.0 TSI

VW (VOLKSWAGEN) Caddy 1.0 TSI

Caddy 1.0 TSI | 1 | 75 | CHZG | 11.2015- | Poduszka powietrzna AB | 42
Caddy 1.0 TSI | 1 | 75 | CHZG | 11.2015- | Centrala elektroniczna ZE | 57
Caddy 1.0 TSI | 1 | 75 | CHZG | 11.2015- | Pomoc przy parkowaniu Asystent parkowania | 57
Caddy 1.0 TSI | 1 | 75 | CHZG | 11.2015- | Informacje dla kierowcy Inform.elektron. | 57
Caddy 1.0 TSI | 1 | 75 | CHZG | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Caddy 1.0 TSI | 1 | 75 | CHZG | 11.2015- | Oprzyrzadowanie Tablica wskazników | 57
Caddy 1.0 TSI | 1 | 75 | CHZG | 11.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.0 TSI | 1 | 75 | CHZG | 11.2015- | Systemy diagn./magistrali Gateway | 36
Caddy 1.0 TSI | 1 | 75 | CHZG | 11.2015- | Serwis Kasowanie okresu | 33
Caddy 1.0 TSI | 1 | 75 | CHZG | 11.2015- | Uklad sterowania silnika Motronic MED | 4C
Caddy 1.0 TSI | 1 | 75 | CHZG | 11.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Caddy 1.0 TSI | 1 | 75 | CHZG | 11.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Caddy 1.0 TSI | 1 | 75 | CHZG | 11.2015- | Przeglad systemu Przeglad ukladu | 01
Caddy 1.0 TSI | 1 | 75 | CHZG | 11.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.0 TSI | 1 | 75 | CHZG | 11.2015- | Elektronika komfortu Sterownik przyczepy | 42
Caddy 1.0 TSI | 1 | 75 | CHZG | 11.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.0 TSI | 1 | 75 | CHZG | 11.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Caddy 1.0 TSI | 1 | 75 | CHZG | 11.2015- | Ogrzewanie/klimatyzacja Climatronic | 4B
Caddy 1.0 TSI | 1 | 75 | CHZG | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Caddy 1.0 TSI | 1 | 75 | CHZG | 11.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 1.0 TSI | 1 | 75 | CHZG | 11.2015- | Oswietlenie Asystent sw.drogowych | 57
Caddy 1.0 TSI | 1 | 75 | CHZG | 11.2015- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31


DVD 2017/2:PKW:FORD:C-MAX 2.0 ENERGI

FORD C-MAX 2.0 ENERGI

C-MAX 2.0 ENERGI | 2 | 136 | UADA | 12.2015- | Informacje dla kierowcy System nawigacji | 30
C-MAX 2.0 ENERGI | 2 | 136 | UADA | 12.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
C-MAX 2.0 ENERGI | 2 | 136 | UADA | 12.2015- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 30
C-MAX 2.0 ENERGI | 2 | 136 | UADA | 12.2015- | Elektronika komfortu Sterownik drzwi po stronie pasazera | 36
C-MAX 2.0 ENERGI | 2 | 136 | UADA | 12.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 36
C-MAX 2.0 ENERGI | 2 | 136 | UADA | 12.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
C-MAX 2.0 ENERGI | 2 | 136 | UADA | 12.2015- | Poduszka powietrzna AB | 30
C-MAX 2.0 ENERGI | 2 | 136 | UADA | 12.2015- | Przeglad systemu Przeglad ukladu | 01
C-MAX 2.0 ENERGI | 2 | 136 | UADA | 12.2015- | Podwozie/ukl.kierowniczy Elektrohydr. wspom. kierownicy | 30
C-MAX 2.0 ENERGI | 2 | 136 | UADA | 12.2015- | Zabezp.antywlamaniowe Immobilizer | 30
C-MAX 2.0 ENERGI | 2 | 136 | UADA | 12.2015- | System bezp.jazdy ESP Czujnik kata obrotu kierownicy | 30
C-MAX 2.0 ENERGI | 2 | 136 | UADA | 12.2015- | System bezp.jazdy ESP Elektr.program stabilizacji ESP | 4G
C-MAX 2.0 ENERGI | 2 | 136 | UADA | 12.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
C-MAX 2.0 ENERGI | 2 | 136 | UADA | 12.2015- | Beleuchtung ALWR und Kurvenlicht | 36
C-MAX 2.0 ENERGI | 2 | 136 | UADA | 12.2015- | Informacje dla kierowcy Audio | 30


DVD 2017/2:PKW:HONDA:Accord 2.4 i-VTEC

HONDA Accord 2.4 i-VTEC

Accord 2.4 i-VTEC | 2,4 | 136 | K24V3 | 9.2014- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 57


DVD 2017/2:PKW:HONDA:CR-V 2.4 i-VTEC 4WD

HONDA CR-V 2.4 i-VTEC 4WD

CR-V 2.4 i-VTEC 4WD | 2,4 | 136 | K24W9 | 9.2014- | Przeglad systemu Przeglad ukladu | 23
CR-V 2.4 i-VTEC 4WD | 2,4 | 136 | K24W9 | 9.2014- | Centrala elektroniczna KS | 42
CR-V 2.4 i-VTEC 4WD | 2,4 | 136 | K24W9 | 9.2014- | Ster.skrzyni biegów RAT | 60
CR-V 2.4 i-VTEC 4WD | 2,4 | 136 | K24W9 | 9.2014- | Poduszka powietrzna AB | 30
CR-V 2.4 i-VTEC 4WD | 2,4 | 136 | K24W9 | 9.2014- | Serwis Kasowanie okresu | 1G
CR-V 2.4 i-VTEC 4WD | 2,4 | 136 | K24W9 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CR-V 2.4 i-VTEC 4WD | 2,4 | 136 | K24W9 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 47
CR-V 2.4 i-VTEC 4WD | 2,4 | 136 | K24W9 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 2.4 i-VTEC 4WD | 2,4 | 136 | K24W9 | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
CR-V 2.4 i-VTEC 4WD | 2,4 | 136 | K24W9 | 9.2014- | Oswietlenie Funkcja oswietlenia | 42


DVD 2017/2:PKW:HONDA:CR-V 2.4 i-VTEC

HONDA CR-V 2.4 i-VTEC

CR-V 2.4 i-VTEC | 2,4 | 136 | K24W9 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
CR-V 2.4 i-VTEC | 2,4 | 136 | K24W9 | 9.2014- | Ster.skrzyni biegów RAT | 60
CR-V 2.4 i-VTEC | 2,4 | 136 | K24W9 | 9.2014- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
CR-V 2.4 i-VTEC | 2,4 | 136 | K24W9 | 9.2014- | Centrala elektroniczna KS | 42
CR-V 2.4 i-VTEC | 2,4 | 136 | K24W9 | 9.2014- | Oswietlenie Funkcja oswietlenia | 42
CR-V 2.4 i-VTEC | 2,4 | 136 | K24W9 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
CR-V 2.4 i-VTEC | 2,4 | 136 | K24W9 | 9.2014- | Przeglad systemu Przeglad ukladu | 23
CR-V 2.4 i-VTEC | 2,4 | 136 | K24W9 | 9.2014- | Serwis Kasowanie okresu | 1G
CR-V 2.4 i-VTEC | 2,4 | 136 | K24W9 | 9.2014- | Poduszka powietrzna AB | 30
CR-V 2.4 i-VTEC | 2,4 | 136 | K24W9 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 47


DVD 2017/2:PKW:HONDA:Accord 3.5 V6 Coupe

HONDA Accord 3.5 V6 Coupe

Accord 3.5 V6 Coupe | 3,5 | 203 | J35Y1 | 9.2012- | Centrala elektroniczna KS | 42
Accord 3.5 V6 Coupe | 3,5 | 203 | J35Y1 | 9.2012- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Accord 3.5 V6 Coupe | 3,5 | 203 | J35Y1 | 9.2012- | Uklad sterowania silnika PGM-Fi | 4C
Accord 3.5 V6 Coupe | 3,5 | 203 | J35Y1 | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D
Accord 3.5 V6 Coupe | 3,5 | 203 | J35Y1 | 9.2012- | Poduszka powietrzna AB | 42
Accord 3.5 V6 Coupe | 3,5 | 203 | J35Y1 | 9.2012- | Oswietlenie Funkcja oswietlenia | 42
Accord 3.5 V6 Coupe | 3,5 | 203 | J35Y1 | 9.2012- | Ster.skrzyni biegów RAT | 60
Accord 3.5 V6 Coupe | 3,5 | 203 | J35Y1 | 9.2012- | Poduszka powietrzna AB | 57
Accord 3.5 V6 Coupe | 3,5 | 203 | J35Y1 | 9.2012- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Accord 3.5 V6 Coupe | 3,5 | 203 | J35Y1 | 9.2012- | Oprzyrzadowanie Tablica wskazników | 47
Accord 3.5 V6 Coupe | 3,5 | 203 | J35Y1 | 9.2012- | Przeglad systemu Przeglad ukladu | 23


DVD 2017/2:PKW:HONDA:Accord 2.4 Coupe

HONDA Accord 2.4 Coupe

Accord 2.4 Coupe | 2,4 | 138 | K24W2 | 9.2012-12.2014 | Ster.skrzyni biegów RAT | 60
Accord 2.4 Coupe | 2,4 | 138 | K24W2 | 9.2012-12.2014 | Oswietlenie Funkcja oswietlenia | 42
Accord 2.4 Coupe | 2,4 | 138 | K24W2 | 9.2012-12.2014 | Uklad sterowania silnika PGM-Fi | 4C
Accord 2.4 Coupe | 2,4 | 138 | K24W2 | 9.2012-12.2014 | Poduszka powietrzna AB | 42
Accord 2.4 Coupe | 2,4 | 138 | K24W2 | 9.2012-12.2014 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 36
Accord 2.4 Coupe | 2,4 | 138 | K24W2 | 9.2012-12.2014 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4F
Accord 2.4 Coupe | 2,4 | 138 | K24W2 | 9.2012-12.2014 | Oprzyrzadowanie Tablica wskazników | 47
Accord 2.4 Coupe | 2,4 | 138 | K24W2 | 9.2012-12.2014 | Centrala elektroniczna KS | 42
Accord 2.4 Coupe | 2,4 | 138 | K24W2 | 9.2012-12.2014 | Poduszka powietrzna AB | 57
Accord 2.4 Coupe | 2,4 | 138 | K24W2 | 9.2012-12.2014 | Przeglad systemu Przeglad ukladu | 23
Accord 2.4 Coupe | 2,4 | 138 | K24W2 | 9.2012-12.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4D


DVD 2017/2:PKW:MERCEDES-BENZ:G 55 AMG 5.0 4Matic

MERCEDES-BENZ G 55 AMG 5.0 4Matic

G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Elektronika komfortu Górny panel obslugi | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Ster.skrzyni biegów Automat 5-biegowy | 57
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Oswietlenie ALWR | 45
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Elektronika komfortu Zespól przelaczników przy kierownicy | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 57
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Elektronika komfortu Pamiec siedzen str.P | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik przyczepy | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Predkosc jazdy Tempomat z regulacja odleglosci | 36
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Oprzyrzadowanie Zestaw wskazników | 47
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Ster.skrzyni biegów Skrzynia rozdzielcza | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Uklad zapobieg.zablok. ABS | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 47
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Informacje dla kierowcy Media Interface | 4D
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Informacje dla kierowcy Zmieniarka CD | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Instalacja alarmowa Ochrona przed odholowaniem | 47
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Ster.skrzyni biegów Automat 7-biegowy | 4C
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Ster.skrzyni biegów Elektryczny modul dzwigni wyboru DSI | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Oswietlenie ALWR | 57
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Informacje dla kierowcy System audio | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Elektronika komfortu Pamiec siedzen str.K | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Komfortelektronik Elektronische Sitzverstellung FS | 23
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 47
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Elektronika komfortu Stacyjka elektroniczna | 3C
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 47
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Elektronika komfortu Czujnik deszczu i swiatla | 34
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Poduszka powietrzna AB TC | 77
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Informacje dla kierowcy Audio | 4C
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Poduszka powietrzna AB ORC | 30
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Informacje dla kierowcy Wyswietlacz centralny | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Elektronika komfortu Stacyjka elektroniczna | 3C
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Centrala elektroniczna CME PTCU | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Komfortelektronik Elektronische Sitzverstellung FS | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Centrala elektroniczna Centr.elektr.przód | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Uklad sterowania silnika Sterownik EKP | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik przyczepy | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Elektronika komfortu Elektroniczna stacyjka EZS | 4H
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Oprzyrzadowanie Tablica wskazników | 5A
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Informacje dla kierowcy Media Interface | 30
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Elektronika komfortu Sterownik przyczepy | 47
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
G 55 AMG 5.0 4Matic | 5 | 0 | 9.2007-8.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 63


DVD 2017/2:PKW:SMART (MCC):Fortwo 0.9 Cabrio

SMART (MCC) Fortwo 0.9 Cabrio

Fortwo 0.9 Cabrio | 0,9 | 66 | 281.910 | 9.2015- | System bezp.jazdy ESP Elektr.uklad stabilizacji toru jazdy ESP | 66


DVD 2017/2:PKW:NISSAN:Versa 1.0 Flex

NISSAN Versa 1.0 Flex

Versa 1.0 Flex | 1 | 57 | HR10DE | 3.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 3C
Versa 1.0 Flex | 1 | 57 | HR10DE | 3.2015- | Oprzyrzadowanie Tablica wskazników | 30
Versa 1.0 Flex | 1 | 57 | HR10DE | 3.2015- | Uklad sterowania silnika ECCS | 4B
Versa 1.0 Flex | 1 | 57 | HR10DE | 3.2015- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:RENAULT:Talisman 1.6 dCi

RENAULT Talisman 1.6 dCi

Talisman 1.6 dCi | 1,6 | 96 | R9M 409 | 12.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Talisman 1.6 dCi | 1,6 | 96 | R9M 409 | 12.2015- | Poduszka powietrzna RC | 57
Talisman 1.6 dCi | 1,6 | 96 | R9M 409 | 12.2015- | Informacje dla kierowcy Audio/nawigacja | 57
Talisman 1.6 dCi | 1,6 | 96 | R9M 409 | 12.2015- | Informacje dla kierowcy Telematyka | 57
Talisman 1.6 dCi | 1,6 | 96 | R9M 409 | 12.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Talisman 1.6 dCi | 1,6 | 96 | R9M 409 | 12.2015- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Talisman 1.6 dCi | 1,6 | 96 | R9M 409 | 12.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Talisman 1.6 dCi | 1,6 | 96 | R9M 409 | 12.2015- | Uklad sterowania silnika CR/EDC 17 C | 57
Talisman 1.6 dCi | 1,6 | 96 | R9M 409 | 12.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Talisman 1.6 dCi | 1,6 | 96 | R9M 409 | 12.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Talisman 1.6 dCi | 1,6 | 96 | R9M 409 | 12.2015- | Oprzyrzadowanie Tablica wskazników | 57
Talisman 1.6 dCi | 1,6 | 96 | R9M 409 | 12.2015- | Informacje dla kierowcy Wzmacniacz audio | 28
Talisman 1.6 dCi | 1,6 | 96 | R9M 409 | 12.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Talisman 1.6 dCi | 1,6 | 96 | R9M 409 | 12.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Talisman 1.6 dCi | 1,6 | 96 | R9M 409 | 12.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Talisman 1.6 dCi | 1,6 | 118 | R9M 452 | 12.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Talisman 1.6 dCi | 1,6 | 118 | R9M 452 | 12.2015- | Informacje dla kierowcy Telematyka | 57
Talisman 1.6 dCi | 1,6 | 118 | R9M 452 | 12.2015- | Informacje dla kierowcy Wzmacniacz audio | 28
Talisman 1.6 dCi | 1,6 | 118 | R9M 452 | 12.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Talisman 1.6 dCi | 1,6 | 118 | R9M 452 | 12.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Talisman 1.6 dCi | 1,6 | 118 | R9M 452 | 12.2015- | Oprzyrzadowanie Tablica wskazników | 57
Talisman 1.6 dCi | 1,6 | 118 | R9M 452 | 12.2015- | Informacje dla kierowcy Audio/nawigacja | 57
Talisman 1.6 dCi | 1,6 | 118 | R9M 452 | 12.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Talisman 1.6 dCi | 1,6 | 118 | R9M 452 | 12.2015- | Poduszka powietrzna RC | 57
Talisman 1.6 dCi | 1,6 | 118 | R9M 452 | 12.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Talisman 1.6 dCi | 1,6 | 118 | R9M 452 | 12.2015- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Talisman 1.6 dCi | 1,6 | 118 | R9M 452 | 12.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Talisman 1.6 dCi | 1,6 | 118 | R9M 452 | 12.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Talisman 1.6 dCi | 1,6 | 118 | R9M 452 | 12.2015- | Uklad sterowania silnika CR/EDC 17 C | 57
Talisman 1.6 dCi | 1,6 | 118 | R9M 452 | 12.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57


DVD 2017/2:PKW:RENAULT:Megane IV 1.6 dCi

RENAULT Megane IV 1.6 dCi

Megane IV 1.6 dCi | 1,6 | 96 | R9M 4... | 12.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Megane IV 1.6 dCi | 1,6 | 96 | R9M 4... | 12.2015- | Uklad sterowania silnika CR/EDC 17 C | 57
Megane IV 1.6 dCi | 1,6 | 96 | R9M 4... | 12.2015- | Informacje dla kierowcy Audio/nawigacja | 57
Megane IV 1.6 dCi | 1,6 | 96 | R9M 4... | 12.2015- | Oprzyrzadowanie Tablica wskazników | 57
Megane IV 1.6 dCi | 1,6 | 96 | R9M 4... | 12.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Megane IV 1.6 dCi | 1,6 | 96 | R9M 4... | 12.2015- | Poduszka powietrzna RC | 57
Megane IV 1.6 dCi | 1,6 | 96 | R9M 4... | 12.2015- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Megane IV 1.6 dCi | 1,6 | 96 | R9M 4... | 12.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane IV 1.6 dCi | 1,6 | 96 | R9M 4... | 12.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane IV 1.6 dCi | 1,6 | 96 | R9M 4... | 12.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Megane IV 1.6 dCi | 1,6 | 96 | R9M 4... | 12.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Megane IV 1.6 dCi | 1,6 | 96 | R9M 4... | 12.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Megane IV 1.6 dCi | 1,6 | 96 | R9M 4... | 12.2015- | Informacje dla kierowcy Telematyka | 57
Megane IV 1.6 dCi | 1,6 | 96 | R9M 4... | 12.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Megane IV 1.6 dCi | 1,6 | 96 | R9M 4... | 12.2015- | Informacje dla kierowcy Wzmacniacz audio | 28
Megane IV 1.6 dCi | 1,6 | 121 | R9M 452 | 12.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane IV 1.6 dCi | 1,6 | 121 | R9M 452 | 12.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane IV 1.6 dCi | 1,6 | 121 | R9M 452 | 12.2015- | Oprzyrzadowanie Tablica wskazników | 57
Megane IV 1.6 dCi | 1,6 | 121 | R9M 452 | 12.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Megane IV 1.6 dCi | 1,6 | 121 | R9M 452 | 12.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Megane IV 1.6 dCi | 1,6 | 121 | R9M 452 | 12.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Megane IV 1.6 dCi | 1,6 | 121 | R9M 452 | 12.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Megane IV 1.6 dCi | 1,6 | 121 | R9M 452 | 12.2015- | Poduszka powietrzna RC | 57
Megane IV 1.6 dCi | 1,6 | 121 | R9M 452 | 12.2015- | Uklad sterowania silnika CR/EDC 17 C | 57
Megane IV 1.6 dCi | 1,6 | 121 | R9M 452 | 12.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Megane IV 1.6 dCi | 1,6 | 121 | R9M 452 | 12.2015- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Megane IV 1.6 dCi | 1,6 | 121 | R9M 452 | 12.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Megane IV 1.6 dCi | 1,6 | 121 | R9M 452 | 12.2015- | Informacje dla kierowcy Wzmacniacz audio | 28
Megane IV 1.6 dCi | 1,6 | 121 | R9M 452 | 12.2015- | Informacje dla kierowcy Audio/nawigacja | 57
Megane IV 1.6 dCi | 1,6 | 121 | R9M 452 | 12.2015- | Informacje dla kierowcy Telematyka | 57


DVD 2017/2:PKW:RENAULT:Megane IV 1.5 dCi Grandtour

RENAULT Megane IV 1.5 dCi Grandtour

Megane IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 6... | 4.2016- | Uklad sterowania silnika CR/EDC | 57
Megane IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 6... | 4.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 6... | 4.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 6... | 4.2016- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Megane IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 6... | 4.2016- | Uklad sterowania silnika CR/EDC | 57
Megane IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 6... | 4.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 6... | 4.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 6... | 4.2016- | Informacje dla kierowcy Wzmacniacz audio | 28
Megane IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 6... | 4.2016- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Megane IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 6... | 4.2016- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Megane IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 6... | 4.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Megane IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 6... | 4.2016- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Megane IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 6... | 4.2016- | Informacje dla kierowcy Telematyka | 57
Megane IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 6... | 4.2016- | Informacje dla kierowcy Audio/nawigacja | 57
Megane IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 6... | 4.2016- | Poduszka powietrzna RC | 57
Megane IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 6... | 4.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Megane IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 6... | 4.2016- | Oprzyrzadowanie Tablica wskazników | 57
Megane IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 6... | 4.2016- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Megane IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 6... | 4.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Megane IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 6... | 4.2016- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Megane IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 6... | 4.2016- | Oprzyrzadowanie Tablica wskazników | 57
Megane IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 6... | 4.2016- | Informacje dla kierowcy Wzmacniacz audio | 28
Megane IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 6... | 4.2016- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Megane IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 6... | 4.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Megane IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 6... | 4.2016- | Informacje dla kierowcy Telematyka | 57
Megane IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 6... | 4.2016- | Informacje dla kierowcy Audio/nawigacja | 57
Megane IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 6... | 4.2016- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Megane IV 1.5 dCi Grandtour | 1,5 | 81 | K9K 6... | 4.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Megane IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 6... | 4.2016- | Poduszka powietrzna RC | 57
Megane IV 1.5 dCi Grandtour | 1,5 | 66 | K9K 6... | 4.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42


DVD 2017/2:PKW:RENAULT:Talisman 1.5 dCi Grandtour

RENAULT Talisman 1.5 dCi Grandtour

Talisman 1.5 dCi Grandtour | 1,5 | 81 | K9K 64... | 3.2016- | Poduszka powietrzna RC | 57
Talisman 1.5 dCi Grandtour | 1,5 | 81 | K9K 64... | 3.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Talisman 1.5 dCi Grandtour | 1,5 | 81 | K9K 64... | 3.2016- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Talisman 1.5 dCi Grandtour | 1,5 | 81 | K9K 64... | 3.2016- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Talisman 1.5 dCi Grandtour | 1,5 | 81 | K9K 64... | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Talisman 1.5 dCi Grandtour | 1,5 | 81 | K9K 64... | 3.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Talisman 1.5 dCi Grandtour | 1,5 | 81 | K9K 64... | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 28
Talisman 1.5 dCi Grandtour | 1,5 | 81 | K9K 64... | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Talisman 1.5 dCi Grandtour | 1,5 | 81 | K9K 64... | 3.2016- | Informacje dla kierowcy Audio/nawigacja | 57
Talisman 1.5 dCi Grandtour | 1,5 | 81 | K9K 64... | 3.2016- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Talisman 1.5 dCi Grandtour | 1,5 | 81 | K9K 64... | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Talisman 1.5 dCi Grandtour | 1,5 | 81 | K9K 64... | 3.2016- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Talisman 1.5 dCi Grandtour | 1,5 | 81 | K9K 64... | 3.2016- | Oprzyrzadowanie Tablica wskazników | 57
Talisman 1.5 dCi Grandtour | 1,5 | 81 | K9K 64... | 3.2016- | Uklad sterowania silnika CR/EDC | 57
Talisman 1.5 dCi Grandtour | 1,5 | 81 | K9K 64... | 3.2016- | Informacje dla kierowcy Telematyka | 57


DVD 2017/2:PKW:RENAULT:Talisman 1.6

RENAULT Talisman 1.6

Talisman 1.6 | 1,6 | 147 | M5M 450 | 12.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Talisman 1.6 | 1,6 | 147 | M5M 450 | 12.2015- | Informacje dla kierowcy Wzmacniacz audio | 28
Talisman 1.6 | 1,6 | 110 | M5M 450 | 12.2015- | Informacje dla kierowcy Wzmacniacz audio | 28
Talisman 1.6 | 1,6 | 147 | M5M 450 | 12.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Talisman 1.6 | 1,6 | 110 | M5M 450 | 12.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Talisman 1.6 | 1,6 | 110 | M5M 450 | 12.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Talisman 1.6 | 1,6 | 147 | M5M 450 | 12.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Talisman 1.6 | 1,6 | 147 | M5M 450 | 12.2015- | Oprzyrzadowanie Tablica wskazników | 57
Talisman 1.6 | 1,6 | 110 | M5M 450 | 12.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Talisman 1.6 | 1,6 | 110 | M5M 450 | 12.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Talisman 1.6 | 1,6 | 110 | M5M 450 | 12.2015- | Informacje dla kierowcy Telematyka | 57
Talisman 1.6 | 1,6 | 110 | M5M 450 | 12.2015- | Informacje dla kierowcy Audio/nawigacja | 57
Talisman 1.6 | 1,6 | 147 | M5M 450 | 12.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Talisman 1.6 | 1,6 | 110 | M5M 450 | 12.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Talisman 1.6 | 1,6 | 110 | M5M 450 | 12.2015- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Talisman 1.6 | 1,6 | 147 | M5M 450 | 12.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Talisman 1.6 | 1,6 | 110 | M5M 450 | 12.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Talisman 1.6 | 1,6 | 110 | M5M 450 | 12.2015- | Oprzyrzadowanie Tablica wskazników | 57
Talisman 1.6 | 1,6 | 147 | M5M 450 | 12.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Talisman 1.6 | 1,6 | 110 | M5M 450 | 12.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Talisman 1.6 | 1,6 | 147 | M5M 450 | 12.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Talisman 1.6 | 1,6 | 147 | M5M 450 | 12.2015- | Informacje dla kierowcy Telematyka | 57
Talisman 1.6 | 1,6 | 110 | M5M 450 | 12.2015- | Poduszka powietrzna RC | 57
Talisman 1.6 | 1,6 | 147 | M5M 450 | 12.2015- | Informacje dla kierowcy Audio/nawigacja | 57
Talisman 1.6 | 1,6 | 147 | M5M 450 | 12.2015- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Talisman 1.6 | 1,6 | 147 | M5M 450 | 12.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Talisman 1.6 | 1,6 | 147 | M5M 450 | 12.2015- | Poduszka powietrzna RC | 57
Talisman 1.6 | 1,6 | 110 | M5M 450 | 12.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 57
Talisman 1.6 | 1,6 | 110 | M5M 450 | 12.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 57
Talisman 1.6 | 1,6 | 110 | M5M 450 | 12.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A


DVD 2017/2:PKW:RENAULT:Talisman 1.5 dCi

RENAULT Talisman 1.5 dCi

Talisman 1.5 dCi | 1,5 | 81 | K9K 64... | 12.2015- | Uklad sterowania silnika CR/EDC | 57
Talisman 1.5 dCi | 1,5 | 81 | K9K 64... | 12.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Talisman 1.5 dCi | 1,5 | 81 | K9K 64... | 12.2015- | Informacje dla kierowcy Telematyka | 57
Talisman 1.5 dCi | 1,5 | 81 | K9K 64... | 12.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Talisman 1.5 dCi | 1,5 | 81 | K9K 64... | 12.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Talisman 1.5 dCi | 1,5 | 81 | K9K 64... | 12.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Talisman 1.5 dCi | 1,5 | 81 | K9K 64... | 12.2015- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Talisman 1.5 dCi | 1,5 | 81 | K9K 64... | 12.2015- | Informacje dla kierowcy Wzmacniacz audio | 28
Talisman 1.5 dCi | 1,5 | 81 | K9K 64... | 12.2015- | Poduszka powietrzna RC | 57
Talisman 1.5 dCi | 1,5 | 81 | K9K 64... | 12.2015- | Informacje dla kierowcy Audio/nawigacja | 57
Talisman 1.5 dCi | 1,5 | 81 | K9K 64... | 12.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Talisman 1.5 dCi | 1,5 | 81 | K9K 64... | 12.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Talisman 1.5 dCi | 1,5 | 81 | K9K 64... | 12.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Talisman 1.5 dCi | 1,5 | 81 | K9K 64... | 12.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Talisman 1.5 dCi | 1,5 | 81 | K9K 64... | 12.2015- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:RENAULT:Megane IV 1.6 TCe Grandtour

RENAULT Megane IV 1.6 TCe Grandtour

Megane IV 1.6 TCe Grandtour | 1,6 | 151 | M5M 450 | 4.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Megane IV 1.6 TCe Grandtour | 1,6 | 151 | M5M 450 | 4.2016- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Megane IV 1.6 TCe Grandtour | 1,6 | 151 | M5M 450 | 4.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane IV 1.6 TCe Grandtour | 1,6 | 151 | M5M 450 | 4.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane IV 1.6 TCe Grandtour | 1,6 | 151 | M5M 450 | 4.2016- | Informacje dla kierowcy Telematyka | 57
Megane IV 1.6 TCe Grandtour | 1,6 | 151 | M5M 450 | 4.2016- | Informacje dla kierowcy Audio/nawigacja | 57
Megane IV 1.6 TCe Grandtour | 1,6 | 151 | M5M 450 | 4.2016- | Poduszka powietrzna RC | 57
Megane IV 1.6 TCe Grandtour | 1,6 | 151 | M5M 450 | 4.2016- | Oprzyrzadowanie Tablica wskazników | 57
Megane IV 1.6 TCe Grandtour | 1,6 | 151 | M5M 450 | 4.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Megane IV 1.6 TCe Grandtour | 1,6 | 151 | M5M 450 | 4.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Megane IV 1.6 TCe Grandtour | 1,6 | 151 | M5M 450 | 4.2016- | Informacje dla kierowcy Wzmacniacz audio | 28
Megane IV 1.6 TCe Grandtour | 1,6 | 151 | M5M 450 | 4.2016- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Megane IV 1.6 TCe Grandtour | 1,6 | 151 | M5M 450 | 4.2016- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Megane IV 1.6 TCe Grandtour | 1,6 | 151 | M5M 450 | 4.2016- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57


DVD 2017/2:PKW:RENAULT:Megane IV 1.5 dCi Hybrid Assist

RENAULT Megane IV 1.5 dCi Hybrid Assist

Megane IV 1.5 dCi Hybrid Assist | 1,5 | 81 | K9K 500 | 12.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Megane IV 1.5 dCi Hybrid Assist | 1,5 | 81 | K9K 500 | 12.2015- | Informacje dla kierowcy Wzmacniacz audio | 28
Megane IV 1.5 dCi Hybrid Assist | 1,5 | 81 | K9K 500 | 12.2015- | Poduszka powietrzna RC | 57
Megane IV 1.5 dCi Hybrid Assist | 1,5 | 81 | K9K 500 | 12.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane IV 1.5 dCi Hybrid Assist | 1,5 | 81 | K9K 500 | 12.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Megane IV 1.5 dCi Hybrid Assist | 1,5 | 81 | K9K 500 | 12.2015- | Uklad sterowania silnika CR/EDC | 57
Megane IV 1.5 dCi Hybrid Assist | 1,5 | 81 | K9K 500 | 12.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Megane IV 1.5 dCi Hybrid Assist | 1,5 | 81 | K9K 500 | 12.2015- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Megane IV 1.5 dCi Hybrid Assist | 1,5 | 81 | K9K 500 | 12.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Megane IV 1.5 dCi Hybrid Assist | 1,5 | 81 | K9K 500 | 12.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Megane IV 1.5 dCi Hybrid Assist | 1,5 | 81 | K9K 500 | 12.2015- | Informacje dla kierowcy Audio/nawigacja | 57
Megane IV 1.5 dCi Hybrid Assist | 1,5 | 81 | K9K 500 | 12.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane IV 1.5 dCi Hybrid Assist | 1,5 | 81 | K9K 500 | 12.2015- | Informacje dla kierowcy Telematyka | 57
Megane IV 1.5 dCi Hybrid Assist | 1,5 | 81 | K9K 500 | 12.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Megane IV 1.5 dCi Hybrid Assist | 1,5 | 81 | K9K 500 | 12.2015- | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:RENAULT:Megane IV 1.2 Grandtour

RENAULT Megane IV 1.2 Grandtour

Megane IV 1.2 Grandtour | 1,2 | 97 | H5F 4... | 4.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Megane IV 1.2 Grandtour | 1,2 | 97 | H5F 4... | 4.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Megane IV 1.2 Grandtour | 1,2 | 97 | H5F 4... | 4.2016- | Uklad sterowania silnika EMS | 57
Megane IV 1.2 Grandtour | 1,2 | 97 | H5F 4... | 4.2016- | Informacje dla kierowcy Wzmacniacz audio | 28
Megane IV 1.2 Grandtour | 1,2 | 97 | H5F 4... | 4.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane IV 1.2 Grandtour | 1,2 | 97 | H5F 4... | 4.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane IV 1.2 Grandtour | 1,2 | 97 | H5F 4... | 4.2016- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Megane IV 1.2 Grandtour | 1,2 | 97 | H5F 4... | 4.2016- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Megane IV 1.2 Grandtour | 1,2 | 97 | H5F 4... | 4.2016- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Megane IV 1.2 Grandtour | 1,2 | 97 | H5F 4... | 4.2016- | Oprzyrzadowanie Tablica wskazników | 57
Megane IV 1.2 Grandtour | 1,2 | 97 | H5F 4... | 4.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Megane IV 1.2 Grandtour | 1,2 | 97 | H5F 4... | 4.2016- | Informacje dla kierowcy Telematyka | 57
Megane IV 1.2 Grandtour | 1,2 | 97 | H5F 4... | 4.2016- | Informacje dla kierowcy Audio/nawigacja | 57
Megane IV 1.2 Grandtour | 1,2 | 97 | H5F 4... | 4.2016- | Poduszka powietrzna RC | 57
Megane IV 1.2 Grandtour | 1,2 | 97 | H5F 4... | 4.2016- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Megane IV 1.2 Grandtour | 1,2 | 74 | H5F 408 | 4.2016- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Megane IV 1.2 Grandtour | 1,2 | 74 | H5F 408 | 4.2016- | Uklad sterowania silnika EMS | 57
Megane IV 1.2 Grandtour | 1,2 | 74 | H5F 408 | 4.2016- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Megane IV 1.2 Grandtour | 1,2 | 74 | H5F 408 | 4.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Megane IV 1.2 Grandtour | 1,2 | 74 | H5F 408 | 4.2016- | Informacje dla kierowcy Audio/nawigacja | 57
Megane IV 1.2 Grandtour | 1,2 | 74 | H5F 408 | 4.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Megane IV 1.2 Grandtour | 1,2 | 74 | H5F 408 | 4.2016- | Informacje dla kierowcy Telematyka | 57
Megane IV 1.2 Grandtour | 1,2 | 74 | H5F 408 | 4.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Megane IV 1.2 Grandtour | 1,2 | 74 | H5F 408 | 4.2016- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Megane IV 1.2 Grandtour | 1,2 | 74 | H5F 408 | 4.2016- | Informacje dla kierowcy Wzmacniacz audio | 28
Megane IV 1.2 Grandtour | 1,2 | 74 | H5F 408 | 4.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane IV 1.2 Grandtour | 1,2 | 74 | H5F 408 | 4.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane IV 1.2 Grandtour | 1,2 | 74 | H5F 408 | 4.2016- | Oprzyrzadowanie Tablica wskazników | 57
Megane IV 1.2 Grandtour | 1,2 | 74 | H5F 408 | 4.2016- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Megane IV 1.2 Grandtour | 1,2 | 74 | H5F 408 | 4.2016- | Poduszka powietrzna RC | 57


DVD 2017/2:PKW:RENAULT:Thalia 1.4 16V

RENAULT Thalia 1.4 16V

Thalia 1.4 16V | 1,4 | 72 | K4J 712 | 10.2008- | Uklad sterowania silnika EMS | 5A
Thalia 1.4 16V | 1,4 | 72 | K4J 713 | 10.2008- | Uklad sterowania silnika EMS | 5A


DVD 2017/2:PKW:RENAULT:Megane IV 1.5 dCi Grandtour Hybrid Assist

RENAULT Megane IV 1.5 dCi Grandtour Hybrid Assist

Megane IV 1.5 dCi Grandtour Hybrid Assist | 1,5 | 81 | K9K 500 | 4.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Megane IV 1.5 dCi Grandtour Hybrid Assist | 1,5 | 81 | K9K 500 | 4.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Megane IV 1.5 dCi Grandtour Hybrid Assist | 1,5 | 81 | K9K 500 | 4.2016- | Poduszka powietrzna RC | 57
Megane IV 1.5 dCi Grandtour Hybrid Assist | 1,5 | 81 | K9K 500 | 4.2016- | Oprzyrzadowanie Tablica wskazników | 57
Megane IV 1.5 dCi Grandtour Hybrid Assist | 1,5 | 81 | K9K 500 | 4.2016- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Megane IV 1.5 dCi Grandtour Hybrid Assist | 1,5 | 81 | K9K 500 | 4.2016- | Informacje dla kierowcy Telematyka | 57
Megane IV 1.5 dCi Grandtour Hybrid Assist | 1,5 | 81 | K9K 500 | 4.2016- | Informacje dla kierowcy Audio/nawigacja | 57
Megane IV 1.5 dCi Grandtour Hybrid Assist | 1,5 | 81 | K9K 500 | 4.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Megane IV 1.5 dCi Grandtour Hybrid Assist | 1,5 | 81 | K9K 500 | 4.2016- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Megane IV 1.5 dCi Grandtour Hybrid Assist | 1,5 | 81 | K9K 500 | 4.2016- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Megane IV 1.5 dCi Grandtour Hybrid Assist | 1,5 | 81 | K9K 500 | 4.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane IV 1.5 dCi Grandtour Hybrid Assist | 1,5 | 81 | K9K 500 | 4.2016- | Uklad sterowania silnika CR/EDC | 57
Megane IV 1.5 dCi Grandtour Hybrid Assist | 1,5 | 81 | K9K 500 | 4.2016- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Megane IV 1.5 dCi Grandtour Hybrid Assist | 1,5 | 81 | K9K 500 | 4.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane IV 1.5 dCi Grandtour Hybrid Assist | 1,5 | 81 | K9K 500 | 4.2016- | Informacje dla kierowcy Wzmacniacz audio | 28


DVD 2017/2:PKW:RENAULT:Megane IV 1.6 Grandtour

RENAULT Megane IV 1.6 Grandtour

Megane IV 1.6 Grandtour | 1,6 | 85 | H4M 738 | 4.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane IV 1.6 Grandtour | 1,6 | 85 | H4M 738 | 4.2016- | Informacje dla kierowcy Wzmacniacz audio | 28
Megane IV 1.6 Grandtour | 1,6 | 85 | H4M 738 | 4.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Megane IV 1.6 Grandtour | 1,6 | 85 | H4M 738 | 4.2016- | Informacje dla kierowcy Audio/nawigacja | 57
Megane IV 1.6 Grandtour | 1,6 | 85 | H4M 738 | 4.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane IV 1.6 Grandtour | 1,6 | 85 | H4M 738 | 4.2016- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Megane IV 1.6 Grandtour | 1,6 | 85 | H4M 738 | 4.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Megane IV 1.6 Grandtour | 1,6 | 85 | H4M 738 | 4.2016- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Megane IV 1.6 Grandtour | 1,6 | 85 | H4M 738 | 4.2016- | Poduszka powietrzna RC | 57
Megane IV 1.6 Grandtour | 1,6 | 85 | H4M 738 | 4.2016- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Megane IV 1.6 Grandtour | 1,6 | 85 | H4M 738 | 4.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Megane IV 1.6 Grandtour | 1,6 | 85 | H4M 738 | 4.2016- | Oprzyrzadowanie Tablica wskazników | 57
Megane IV 1.6 Grandtour | 1,6 | 85 | H4M 738 | 4.2016- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Megane IV 1.6 Grandtour | 1,6 | 85 | H4M 738 | 4.2016- | Informacje dla kierowcy Telematyka | 57
Megane IV 1.6 Grandtour | 1,6 | 85 | H4M 738 | 4.2016- | Uklad sterowania silnika Motronic ME | 4B


DVD 2017/2:PKW:RENAULT:Talisman 1.6 Grandtour

RENAULT Talisman 1.6 Grandtour

Talisman 1.6 Grandtour | 1,6 | 147 | M5M 450 | 3.2016- | Oprzyrzadowanie Tablica wskazników | 57
Talisman 1.6 Grandtour | 1,6 | 110 | M5M 450 | 3.2016- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Talisman 1.6 Grandtour | 1,6 | 110 | M5M 450 | 3.2016- | Oprzyrzadowanie Tablica wskazników | 57
Talisman 1.6 Grandtour | 1,6 | 110 | M5M 450 | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Talisman 1.6 Grandtour | 1,6 | 110 | M5M 450 | 3.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Talisman 1.6 Grandtour | 1,6 | 110 | M5M 450 | 3.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Talisman 1.6 Grandtour | 1,6 | 147 | M5M 450 | 3.2016- | Poduszka powietrzna RC | 57
Talisman 1.6 Grandtour | 1,6 | 147 | M5M 450 | 3.2016- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Talisman 1.6 Grandtour | 1,6 | 147 | M5M 450 | 3.2016- | Informacje dla kierowcy Telematyka | 57
Talisman 1.6 Grandtour | 1,6 | 110 | M5M 450 | 3.2016- | Poduszka powietrzna RC | 57
Talisman 1.6 Grandtour | 1,6 | 110 | M5M 450 | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Talisman 1.6 Grandtour | 1,6 | 147 | M5M 450 | 3.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Talisman 1.6 Grandtour | 1,6 | 110 | M5M 450 | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Talisman 1.6 Grandtour | 1,6 | 147 | M5M 450 | 3.2016- | Informacje dla kierowcy Audio/nawigacja | 57
Talisman 1.6 Grandtour | 1,6 | 110 | M5M 450 | 3.2016- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Talisman 1.6 Grandtour | 1,6 | 147 | M5M 450 | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Talisman 1.6 Grandtour | 1,6 | 147 | M5M 450 | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Talisman 1.6 Grandtour | 1,6 | 110 | M5M 450 | 3.2016- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Talisman 1.6 Grandtour | 1,6 | 110 | M5M 450 | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 28
Talisman 1.6 Grandtour | 1,6 | 147 | M5M 450 | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 28
Talisman 1.6 Grandtour | 1,6 | 147 | M5M 450 | 3.2016- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Talisman 1.6 Grandtour | 1,6 | 110 | M5M 450 | 3.2016- | Informacje dla kierowcy Telematyka | 57
Talisman 1.6 Grandtour | 1,6 | 110 | M5M 450 | 3.2016- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Talisman 1.6 Grandtour | 1,6 | 110 | M5M 450 | 3.2016- | Informacje dla kierowcy Audio/nawigacja | 57
Talisman 1.6 Grandtour | 1,6 | 147 | M5M 450 | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Talisman 1.6 Grandtour | 1,6 | 147 | M5M 450 | 3.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Talisman 1.6 Grandtour | 1,6 | 147 | M5M 450 | 3.2016- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Talisman 1.6 Grandtour | 1,6 | 147 | M5M 450 | 3.2016- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57


DVD 2017/2:PKW:RENAULT:Talisman 1.6 dCi Grandtour

RENAULT Talisman 1.6 dCi Grandtour

Talisman 1.6 dCi Grandtour | 1,6 | 96 | R9M 409 | 3.2016- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Talisman 1.6 dCi Grandtour | 1,6 | 96 | R9M 409 | 3.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Talisman 1.6 dCi Grandtour | 1,6 | 96 | R9M 409 | 3.2016- | Informacje dla kierowcy Audio/nawigacja | 57
Talisman 1.6 dCi Grandtour | 1,6 | 96 | R9M 409 | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 28
Talisman 1.6 dCi Grandtour | 1,6 | 96 | R9M 409 | 3.2016- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Talisman 1.6 dCi Grandtour | 1,6 | 96 | R9M 409 | 3.2016- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Talisman 1.6 dCi Grandtour | 1,6 | 96 | R9M 409 | 3.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Talisman 1.6 dCi Grandtour | 1,6 | 96 | R9M 409 | 3.2016- | Uklad sterowania silnika CR/EDC 17 C | 57
Talisman 1.6 dCi Grandtour | 1,6 | 96 | R9M 409 | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Talisman 1.6 dCi Grandtour | 1,6 | 96 | R9M 409 | 3.2016- | Informacje dla kierowcy Telematyka | 57
Talisman 1.6 dCi Grandtour | 1,6 | 96 | R9M 409 | 3.2016- | Oprzyrzadowanie Tablica wskazników | 57
Talisman 1.6 dCi Grandtour | 1,6 | 96 | R9M 409 | 3.2016- | Poduszka powietrzna RC | 57
Talisman 1.6 dCi Grandtour | 1,6 | 96 | R9M 409 | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Talisman 1.6 dCi Grandtour | 1,6 | 96 | R9M 409 | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Talisman 1.6 dCi Grandtour | 1,6 | 96 | R9M 409 | 3.2016- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Talisman 1.6 dCi Grandtour | 1,6 | 118 | R9M 452 | 3.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Talisman 1.6 dCi Grandtour | 1,6 | 118 | R9M 452 | 3.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Talisman 1.6 dCi Grandtour | 1,6 | 118 | R9M 452 | 3.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Talisman 1.6 dCi Grandtour | 1,6 | 118 | R9M 452 | 3.2016- | Informacje dla kierowcy Wzmacniacz audio | 28
Talisman 1.6 dCi Grandtour | 1,6 | 118 | R9M 452 | 3.2016- | Informacje dla kierowcy Telematyka | 57
Talisman 1.6 dCi Grandtour | 1,6 | 118 | R9M 452 | 3.2016- | Informacje dla kierowcy Audio/nawigacja | 57
Talisman 1.6 dCi Grandtour | 1,6 | 118 | R9M 452 | 3.2016- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Talisman 1.6 dCi Grandtour | 1,6 | 118 | R9M 452 | 3.2016- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Talisman 1.6 dCi Grandtour | 1,6 | 118 | R9M 452 | 3.2016- | Poduszka powietrzna RC | 57
Talisman 1.6 dCi Grandtour | 1,6 | 118 | R9M 452 | 3.2016- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Talisman 1.6 dCi Grandtour | 1,6 | 118 | R9M 452 | 3.2016- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Talisman 1.6 dCi Grandtour | 1,6 | 118 | R9M 452 | 3.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Talisman 1.6 dCi Grandtour | 1,6 | 118 | R9M 452 | 3.2016- | Oprzyrzadowanie Tablica wskazników | 57
Talisman 1.6 dCi Grandtour | 1,6 | 118 | R9M 452 | 3.2016- | Uklad sterowania silnika CR/EDC 17 C | 57
Talisman 1.6 dCi Grandtour | 1,6 | 118 | R9M 452 | 3.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30


DVD 2017/2:PKW:RENAULT:Megane IV 1.6 dCi Grandtour

RENAULT Megane IV 1.6 dCi Grandtour

Megane IV 1.6 dCi Grandtour | 1,6 | 96 | R9M 4... | 4.2016- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Megane IV 1.6 dCi Grandtour | 1,6 | 96 | R9M 4... | 4.2016- | Poduszka powietrzna RC | 57
Megane IV 1.6 dCi Grandtour | 1,6 | 96 | R9M 4... | 4.2016- | Oprzyrzadowanie Tablica wskazników | 57
Megane IV 1.6 dCi Grandtour | 1,6 | 96 | R9M 4... | 4.2016- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Megane IV 1.6 dCi Grandtour | 1,6 | 96 | R9M 4... | 4.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Megane IV 1.6 dCi Grandtour | 1,6 | 96 | R9M 4... | 4.2016- | Informacje dla kierowcy Telematyka | 57
Megane IV 1.6 dCi Grandtour | 1,6 | 96 | R9M 4... | 4.2016- | Informacje dla kierowcy Wzmacniacz audio | 28
Megane IV 1.6 dCi Grandtour | 1,6 | 96 | R9M 4... | 4.2016- | Informacje dla kierowcy Audio/nawigacja | 57
Megane IV 1.6 dCi Grandtour | 1,6 | 96 | R9M 4... | 4.2016- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Megane IV 1.6 dCi Grandtour | 1,6 | 96 | R9M 4... | 4.2016- | Uklad sterowania silnika CR/EDC 17 C | 57
Megane IV 1.6 dCi Grandtour | 1,6 | 96 | R9M 4... | 4.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Megane IV 1.6 dCi Grandtour | 1,6 | 96 | R9M 4... | 4.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane IV 1.6 dCi Grandtour | 1,6 | 96 | R9M 4... | 4.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane IV 1.6 dCi Grandtour | 1,6 | 96 | R9M 4... | 4.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Megane IV 1.6 dCi Grandtour | 1,6 | 96 | R9M 4... | 4.2016- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Megane IV 1.6 dCi Grandtour | 1,6 | 121 | R9M 452 | 4.2016- | Informacje dla kierowcy Telematyka | 57
Megane IV 1.6 dCi Grandtour | 1,6 | 121 | R9M 452 | 4.2016- | Informacje dla kierowcy Audio/nawigacja | 57
Megane IV 1.6 dCi Grandtour | 1,6 | 121 | R9M 452 | 4.2016- | Informacje dla kierowcy Wzmacniacz audio | 28
Megane IV 1.6 dCi Grandtour | 1,6 | 121 | R9M 452 | 4.2016- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Megane IV 1.6 dCi Grandtour | 1,6 | 121 | R9M 452 | 4.2016- | Poduszka powietrzna RC | 57
Megane IV 1.6 dCi Grandtour | 1,6 | 121 | R9M 452 | 4.2016- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Megane IV 1.6 dCi Grandtour | 1,6 | 121 | R9M 452 | 4.2016- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Megane IV 1.6 dCi Grandtour | 1,6 | 121 | R9M 452 | 4.2016- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Megane IV 1.6 dCi Grandtour | 1,6 | 121 | R9M 452 | 4.2016- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane IV 1.6 dCi Grandtour | 1,6 | 121 | R9M 452 | 4.2016- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane IV 1.6 dCi Grandtour | 1,6 | 121 | R9M 452 | 4.2016- | Uklad sterowania silnika CR/EDC 17 C | 57
Megane IV 1.6 dCi Grandtour | 1,6 | 121 | R9M 452 | 4.2016- | Oprzyrzadowanie Tablica wskazników | 57
Megane IV 1.6 dCi Grandtour | 1,6 | 121 | R9M 452 | 4.2016- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Megane IV 1.6 dCi Grandtour | 1,6 | 121 | R9M 452 | 4.2016- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Megane IV 1.6 dCi Grandtour | 1,6 | 121 | R9M 452 | 4.2016- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A


DVD 2017/2:PKW:RENAULT:Megane IV 1.5 dCi

RENAULT Megane IV 1.5 dCi

Megane IV 1.5 dCi | 1,5 | 81 | K9K 6... | 12.2015- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Megane IV 1.5 dCi | 1,5 | 66 | K9K 6... | 12.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Megane IV 1.5 dCi | 1,5 | 81 | K9K 6... | 12.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Megane IV 1.5 dCi | 1,5 | 81 | K9K 6... | 12.2015- | Informacje dla kierowcy Wzmacniacz audio | 28
Megane IV 1.5 dCi | 1,5 | 66 | K9K 6... | 12.2015- | Uklad sterowania silnika CR/EDC | 57
Megane IV 1.5 dCi | 1,5 | 81 | K9K 6... | 12.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Megane IV 1.5 dCi | 1,5 | 81 | K9K 6... | 12.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane IV 1.5 dCi | 1,5 | 81 | K9K 6... | 12.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Megane IV 1.5 dCi | 1,5 | 81 | K9K 6... | 12.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane IV 1.5 dCi | 1,5 | 81 | K9K 6... | 12.2015- | Informacje dla kierowcy Telematyka | 57
Megane IV 1.5 dCi | 1,5 | 66 | K9K 6... | 12.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane IV 1.5 dCi | 1,5 | 81 | K9K 6... | 12.2015- | Poduszka powietrzna RC | 57
Megane IV 1.5 dCi | 1,5 | 66 | K9K 6... | 12.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane IV 1.5 dCi | 1,5 | 66 | K9K 6... | 12.2015- | Poduszka powietrzna RC | 57
Megane IV 1.5 dCi | 1,5 | 66 | K9K 6... | 12.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Megane IV 1.5 dCi | 1,5 | 66 | K9K 6... | 12.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Megane IV 1.5 dCi | 1,5 | 81 | K9K 6... | 12.2015- | Oprzyrzadowanie Tablica wskazników | 57
Megane IV 1.5 dCi | 1,5 | 66 | K9K 6... | 12.2015- | Informacje dla kierowcy Telematyka | 57
Megane IV 1.5 dCi | 1,5 | 81 | K9K 6... | 12.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Megane IV 1.5 dCi | 1,5 | 81 | K9K 6... | 12.2015- | Informacje dla kierowcy Audio/nawigacja | 57
Megane IV 1.5 dCi | 1,5 | 81 | K9K 6... | 12.2015- | Uklad sterowania silnika CR/EDC | 57
Megane IV 1.5 dCi | 1,5 | 81 | K9K 6... | 12.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Megane IV 1.5 dCi | 1,5 | 66 | K9K 6... | 12.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Megane IV 1.5 dCi | 1,5 | 66 | K9K 6... | 12.2015- | Informacje dla kierowcy Wzmacniacz audio | 28
Megane IV 1.5 dCi | 1,5 | 66 | K9K 6... | 12.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Megane IV 1.5 dCi | 1,5 | 66 | K9K 6... | 12.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Megane IV 1.5 dCi | 1,5 | 66 | K9K 6... | 12.2015- | Oprzyrzadowanie Tablica wskazników | 57
Megane IV 1.5 dCi | 1,5 | 66 | K9K 6... | 12.2015- | Informacje dla kierowcy Audio/nawigacja | 57
Megane IV 1.5 dCi | 1,5 | 66 | K9K 6... | 12.2015- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Megane IV 1.5 dCi | 1,5 | 81 | K9K 6... | 12.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30


DVD 2017/2:PKW:RENAULT:Megane IV 1.2

RENAULT Megane IV 1.2

Megane IV 1.2 | 1,2 | 97 | H5F 4... | 12.2015- | Informacje dla kierowcy Audio/nawigacja | 57
Megane IV 1.2 | 1,2 | 97 | H5F 4... | 12.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Megane IV 1.2 | 1,2 | 97 | H5F 4... | 12.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Megane IV 1.2 | 1,2 | 97 | H5F 4... | 12.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Megane IV 1.2 | 1,2 | 97 | H5F 4... | 12.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane IV 1.2 | 1,2 | 97 | H5F 4... | 12.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane IV 1.2 | 1,2 | 97 | H5F 4... | 12.2015- | Uklad sterowania silnika EMS | 57
Megane IV 1.2 | 1,2 | 97 | H5F 4... | 12.2015- | Oprzyrzadowanie Tablica wskazników | 57
Megane IV 1.2 | 1,2 | 97 | H5F 4... | 12.2015- | Informacje dla kierowcy Telematyka | 57
Megane IV 1.2 | 1,2 | 97 | H5F 4... | 12.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Megane IV 1.2 | 1,2 | 97 | H5F 4... | 12.2015- | Poduszka powietrzna RC | 57
Megane IV 1.2 | 1,2 | 97 | H5F 4... | 12.2015- | Informacje dla kierowcy Wzmacniacz audio | 28
Megane IV 1.2 | 1,2 | 97 | H5F 4... | 12.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Megane IV 1.2 | 1,2 | 97 | H5F 4... | 12.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Megane IV 1.2 | 1,2 | 97 | H5F 4... | 12.2015- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Megane IV 1.2 | 1,2 | 74 | H5F 408 | 12.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Megane IV 1.2 | 1,2 | 74 | H5F 408 | 12.2015- | Informacje dla kierowcy Audio/nawigacja | 57
Megane IV 1.2 | 1,2 | 74 | H5F 408 | 12.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane IV 1.2 | 1,2 | 74 | H5F 408 | 12.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Megane IV 1.2 | 1,2 | 74 | H5F 408 | 12.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Megane IV 1.2 | 1,2 | 74 | H5F 408 | 12.2015- | Informacje dla kierowcy Telematyka | 57
Megane IV 1.2 | 1,2 | 74 | H5F 408 | 12.2015- | Uklad sterowania silnika EMS | 57
Megane IV 1.2 | 1,2 | 74 | H5F 408 | 12.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 57
Megane IV 1.2 | 1,2 | 74 | H5F 408 | 12.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Megane IV 1.2 | 1,2 | 74 | H5F 408 | 12.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Megane IV 1.2 | 1,2 | 74 | H5F 408 | 12.2015- | Informacje dla kierowcy Wzmacniacz audio | 28
Megane IV 1.2 | 1,2 | 74 | H5F 408 | 12.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane IV 1.2 | 1,2 | 74 | H5F 408 | 12.2015- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Megane IV 1.2 | 1,2 | 74 | H5F 408 | 12.2015- | Oprzyrzadowanie Tablica wskazników | 57
Megane IV 1.2 | 1,2 | 74 | H5F 408 | 12.2015- | Poduszka powietrzna RC | 57
Megane IV 1.2 | 1,2 | 74 | H5F 408 | 12.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 57
Megane IV 1.2 | 1,2 | 74 | H5F 408 | 12.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B


DVD 2017/2:PKW:RENAULT:Megane IV 1.6

RENAULT Megane IV 1.6

Megane IV 1.6 | 1,6 | 85 | H4M 738 | 12.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Megane IV 1.6 | 1,6 | 85 | H4M 738 | 12.2015- | Poduszka powietrzna RC | 57
Megane IV 1.6 | 1,6 | 85 | H4M 738 | 12.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Megane IV 1.6 | 1,6 | 85 | H4M 738 | 12.2015- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Megane IV 1.6 | 1,6 | 85 | H4M 738 | 12.2015- | Informacje dla kierowcy Telematyka | 57
Megane IV 1.6 | 1,6 | 85 | H4M 738 | 12.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane IV 1.6 | 1,6 | 85 | H4M 738 | 12.2015- | Uklad sterowania silnika Motronic ME | 4B
Megane IV 1.6 | 1,6 | 85 | H4M 738 | 12.2015- | Oprzyrzadowanie Tablica wskazników | 57
Megane IV 1.6 | 1,6 | 85 | H4M 738 | 12.2015- | Informacje dla kierowcy Audio/nawigacja | 57
Megane IV 1.6 | 1,6 | 85 | H4M 738 | 12.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Megane IV 1.6 | 1,6 | 85 | H4M 738 | 12.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Megane IV 1.6 | 1,6 | 85 | H4M 738 | 12.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Megane IV 1.6 | 1,6 | 85 | H4M 738 | 12.2015- | Informacje dla kierowcy Wzmacniacz audio | 28
Megane IV 1.6 | 1,6 | 85 | H4M 738 | 12.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Megane IV 1.6 | 1,6 | 85 | H4M 738 | 12.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:RENAULT:Megane IV 1.6 TCe

RENAULT Megane IV 1.6 TCe

Megane IV 1.6 TCe | 1,6 | 151 | M5M 450 | 12.2015- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
Megane IV 1.6 TCe | 1,6 | 151 | M5M 450 | 12.2015- | Informacje dla kierowcy Audio/nawigacja | 57
Megane IV 1.6 TCe | 1,6 | 151 | M5M 450 | 12.2015- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 57
Megane IV 1.6 TCe | 1,6 | 151 | M5M 450 | 12.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 5A
Megane IV 1.6 TCe | 1,6 | 151 | M5M 450 | 12.2015- | Informacje dla kierowcy Telematyka | 57
Megane IV 1.6 TCe | 1,6 | 151 | M5M 450 | 12.2015- | Poduszka powietrzna RC | 57
Megane IV 1.6 TCe | 1,6 | 151 | M5M 450 | 12.2015- | Oprzyrzadowanie Tablica wskazników | 57
Megane IV 1.6 TCe | 1,6 | 151 | M5M 450 | 12.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Megane IV 1.6 TCe | 1,6 | 151 | M5M 450 | 12.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Megane IV 1.6 TCe | 1,6 | 151 | M5M 450 | 12.2015- | Predkosc jazdy Tempomat z regulacja odleglosci | 36
Megane IV 1.6 TCe | 1,6 | 151 | M5M 450 | 12.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 4B
Megane IV 1.6 TCe | 1,6 | 151 | M5M 450 | 12.2015- | Podwozie/ukl.kierowniczy Uk. jezdny z 4 kolami skretnymi 4CONTROL | 57
Megane IV 1.6 TCe | 1,6 | 151 | M5M 450 | 12.2015- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 42
Megane IV 1.6 TCe | 1,6 | 151 | M5M 450 | 12.2015- | Informacje dla kierowcy Wzmacniacz audio | 28


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf 1.6 MSI Total Flex

VW (VOLKSWAGEN) Golf 1.6 MSI Total Flex

Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Przeglad systemu Przeglad ukladu | 01
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 36
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Elektronika komfortu Sterownik przyczepy | 57
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Oswietlenie automat. regulacja zasiegu swiatel | 57
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Informacje dla kierowcy Inform.elektron. | 57
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Informacje dla kierowcy Tuner TV | 42
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Elektronika komfortu Uklad elektroniczny czujnika | 42
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Ogrzewanie/klimatyzacja Climatic | 57
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Ster.skrzyni biegów Blokada poprzeczna | 57
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Ster.skrzyni biegów Skrzynia bieg.z podw.sprzeglem 6-bieg. | 36
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 42
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 57
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Systemy diagn./magistrali Gateway | 4B
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Pomoc przy parkowaniu Asystent parkowania | 4C
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 57
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Ogrzewanie/klimatyzacja Climatronic | 57
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 7-bieg. | 4H
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Elektronika komfortu Element wykonawczy dla halasów zewn. | 57
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Elektronika komfortu Blokada kolumny kierownicy | 57
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Elektronika komfortu Pamiec siedzenia strona kierowcy | 57
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Centrala elektroniczna ZE | 57
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Poduszka powietrzna AB | 4B
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 57
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 57
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Elektronika komfortu Element wykonawczy drgan materialowych | 57
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Serwis Kasowanie okresu | 33
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Elektronika komfortu Elektron.czujnika | 42
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Elektronika komfortu Sterownik drzwi pasazera | 57
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Elektronika komfortu Asystent zmiany pasa | 42
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Oswietlenie Dynamiczny asystent swiatel (DLA) | 42
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Oswietlenie Asystent sw.drogowych | 57
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Pomoc przy parkowaniu Kamera biegu wstecznego | 42
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Centrala elektroniczna Sterownik pojazdu specjalnego | 57
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Oprzyrzadowanie Tablica wskazników | 57
Golf 1.6 MSI Total Flex | 1,6 | 81 | CNXA | 1.2016- | Informacje dla kierowcy System audio | 57


DVD 2017/2:PKW:BUICK:LaCrosse 3.0 i

BUICK LaCrosse 3.0 i

LaCrosse 3.0 i | 3 | 131 | LZDX30A | 12.2005-6.2009 | Poduszka powietrzna AB | 22
LaCrosse 3.0 i | 3 | 131 | LZDX30A | 12.2005-6.2009 | Centrala elektroniczna Centralna skrzynka elektroniki | 42
LaCrosse 3.0 i | 3 | 131 | LZDX30A | 12.2005-6.2009 | Uklad sterowania silnika Motronic ME | 4B
LaCrosse 3.0 i | 3 | 131 | LZDX30A | 12.2005-6.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
LaCrosse 3.0 i | 3 | 131 | LZDX30A | 12.2005-6.2009 | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:BUICK:Regal 2.0 i

BUICK Regal 2.0 i

Regal 2.0 i | 2 | 95 | L34 | 11.2002-5.2008 | Uklad zapobieg.zablok. ABS | 30
Regal 2.0 i | 2 | 95 | L34 | 11.2002-5.2008 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Regal 2.0 i | 2 | 95 | L34 | 11.2002-5.2008 | Centrala elektroniczna ZE | 4C
Regal 2.0 i | 2 | 95 | L34 | 11.2002-5.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Regal 2.0 i | 2 | 95 | L34 | 11.2002-5.2008 | Elektronika komfortu Sterownik fotela | 42
Regal 2.0 i | 2 | 95 | L34 | 11.2002-5.2008 | Ster.skrzyni biegów GS | 42
Regal 2.0 i | 2 | 95 | L34 | 11.2002-5.2008 | Oprzyrzadowanie Tablica wskazników | 4B
Regal 2.0 i | 2 | 95 | L34 | 11.2002-5.2008 | Oswietlenie Sterowanie swiatel drogowych | 42
Regal 2.0 i | 2 | 95 | L34 | 11.2002-5.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Regal 2.0 i | 2 | 95 | L34 | 11.2002-5.2008 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Regal 2.0 i | 2 | 95 | L34 | 11.2002-5.2008 | Uklad sterowania silnika Motronic M | 47
Regal 2.0 i | 2 | 95 | L34 | 11.2002-5.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Regal 2.0 i | 2 | 95 | L34 | 11.2002-5.2008 | Uklad sterowania silnika Multec SFI | 42
Regal 2.0 i | 2 | 95 | L34 | 11.2002-5.2008 | Elektronika komfortu Sterownik przyczepy | 42
Regal 2.0 i | 2 | 95 | L34 | 11.2002-5.2008 | Poduszka powietrzna AB | 22
Regal 2.0 i | 2 | 95 | L34 | 11.2002-5.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Regal 2.0 i | 2 | 95 | L34 | 11.2002-5.2008 | Centrala elektroniczna Centralna skrzynka elektroniki | 42
Regal 2.0 i | 2 | 95 | L34 | 11.2002-5.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Regal 2.0 i | 2 | 95 | L34 | 11.2002-5.2008 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Regal 2.0 i | 2 | 95 | L34 | 11.2002-5.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Regal 2.0 i | 2 | 95 | L34 | 11.2002-5.2008 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57


DVD 2017/2:PKW:CHANA:ZhiXiang 1.6 i

CHANA ZhiXiang 1.6 i

ZhiXiang 1.6 i | 1,6 | 71 | JL475 | 1.2008-1.2013 | Ukl.zapob.posl.kól nap. ABS/ASR | 3C
ZhiXiang 1.6 i | 1,6 | 71 | JL475 | 1.2008-1.2013 | Poduszka powietrzna AB | 30
ZhiXiang 1.6 i | 1,6 | 71 | JL475 | 1.2008-1.2013 | Uklad sterowania silnika MT | 42
ZhiXiang 1.6 i | 1,6 | 71 | JL475 | 1.2008-1.2013 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:CHANA:YunTong 0.8 i

CHANA YunTong 0.8 i

YunTong 0.8 i | 0,8 | 0 | JL462Q3 | 9.2003-10.2008 | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:CHANA:Leimeng 1.3 i

CHANA Leimeng 1.3 i

Leimeng 1.3 i | 1,3 | 60 | JL474Q | 1.2004-12.2008 | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:CHANA:Star 1.0

CHANA Star 1.0

Star 1.0 | 1 | 39 | JL465Q5 | 8.2003-9.2013 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:CHANA:YunTong 1.0 i

CHANA YunTong 1.0 i

YunTong 1.0 i | 1 | 0 | JL465Q7 | 9.2003-10.2008 | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:CHANA:Leimeng 1.0 i

CHANA Leimeng 1.0 i

Leimeng 1.0 i | 1 | 39 | JL465Q5 | 1.2004-10.2008 | Uklad sterowania silnika Motronic M | 04


DVD 2017/2:PKW:CITROEN:DS5 1.6 Hatchback

CITROEN DS5 1.6 Hatchback

DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Centrala elektroniczna ZE | 57
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Ster.skrzyni biegów Automat 6-biegowy AISIN | 45
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Informacje dla kierowcy Zegar | 42
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Oswietlenie Adaptacyjne swiatla skretu | 30
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Informacje dla kierowcy System telefonu ratunkowego | 57
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 42
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Serwis Reset interwalu | 2F
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Elektronika komfortu Dolny panel obslugi | 42
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Poduszka powietrzna AB | 36
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Wycieraczki Uklad sterowania wycieraczkami | 42
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Elektronika komfortu Przelacznik kontroli trakcji | 40
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Elektronika komfortu Sterownik fotela strona kierowcy | 44
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Informacje dla kierowcy Audio / telematyka | 57
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Elektronika komfortu Pilot zdalnego sterowania | 30
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Podwozie/ukl.kierowniczy Asystent pasa ruchu | 42
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Elektronika komfortu Czujnik deszczu-swiatla | 42
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Uklad sterowania silnika Motronic MED | 5A
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Informacje dla kierowcy Audio | 36
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Zabezp.antywlamaniowe Autoalarm | 44
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Informacje dla kierowcy System kamer | 57
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 2D
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
DS5 1.6 Hatchback | 1,6 | 120 | 5F06 | 9.2013- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D


DVD 2017/2:PKW:CITROEN:Picasso 1.6 i

CITROEN Picasso 1.6 i

Picasso 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2002-2.2007 | Informacje dla kierowcy Multi-Info-Display | 42
Picasso 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2002-2.2007 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Picasso 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2002-2.2007 | Zabezp.antywlamaniowe Inst. zabezpiecz. przed kradzieza (EDW) | 42
Picasso 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2002-2.2007 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Picasso 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2002-2.2007 | Serwis Zerowanie okresu | 98
Picasso 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2002-2.2007 | Uklad zapobieg.zablok. ABS | 4F
Picasso 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2002-2.2007 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Picasso 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2002-2.2007 | Informacje dla kierowcy Audio | 42
Picasso 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2002-2.2007 | Poduszka powietrzna AB TC | 77
Picasso 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2002-2.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Picasso 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2002-2.2007 | Uklad sterowania silnika Motronic M | 42
Picasso 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2002-2.2007 | Uklad sterowania silnika Motronic ME | 57
Picasso 1.6 i | 1,6 | 78 | N6A10XA3APSA | 6.2002-2.2007 | Centrala elektroniczna ZE | 01
Picasso 1.6 i | 1,6 | 67 | TU5JP | 12.2003-7.2008 | Centrala elektroniczna ZE | 01
Picasso 1.6 i | 1,6 | 67 | TU5JP | 12.2003-7.2008 | Informacje dla kierowcy Audio | 42
Picasso 1.6 i | 1,6 | 67 | TU5JP | 12.2003-7.2008 | Zabezp.antywlamaniowe Inst. zabezpiecz. przed kradzieza (EDW) | 42
Picasso 1.6 i | 1,6 | 67 | TU5JP | 12.2003-7.2008 | Uklad sterowania silnika Motronic ME | 57
Picasso 1.6 i | 1,6 | 67 | TU5JP | 12.2003-7.2008 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
Picasso 1.6 i | 1,6 | 67 | TU5JP | 12.2003-7.2008 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Picasso 1.6 i | 1,6 | 67 | TU5JP | 12.2003-7.2008 | Uklad zapobieg.zablok. ABS | 4F
Picasso 1.6 i | 1,6 | 67 | TU5JP | 12.2003-7.2008 | Serwis Zerowanie okresu | 98
Picasso 1.6 i | 1,6 | 67 | TU5JP | 12.2003-7.2008 | Poduszka powietrzna AB TC | 77
Picasso 1.6 i | 1,6 | 67 | TU5JP | 12.2003-7.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Picasso 1.6 i | 1,6 | 67 | TU5JP | 12.2003-7.2008 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
Picasso 1.6 i | 1,6 | 67 | TU5JP | 12.2003-7.2008 | Informacje dla kierowcy Multi-Info-Display | 42


DVD 2017/2:PKW:DAIHATSU:Terios 1.3 i

DAIHATSU Terios 1.3 i

Terios 1.3 i | 1,3 | 66 | K3VE | 5.2000-12.2005 | Uklad zapobieg.zablok. ABS | 47
Terios 1.3 i | 1,3 | 66 | K3VE | 5.2000-12.2005 | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Terios 1.3 i | 1,3 | 66 | K3VE | 5.2000-12.2005 | Uklad sterowania silnika EFI/MPI | 42
Terios 1.3 i | 1,3 | 66 | K3VE | 5.2000-12.2005 | Poduszka powietrzna AB | 22
Terios 1.3 i | 1,3 | 66 | K3VE | 5.2000-12.2005 | Uklad sterowania silnika EFI (OBD II) | 01
Terios 1.3 i | 1,3 | 66 | K3VE | 5.2000-12.2005 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:GREAT WALL:Hover CUV 2.4 i

GREAT WALL Hover CUV 2.4 i

Hover CUV 2.4 i | 2,4 | 93 | 4G64S4M | 1.2004-2.2010 | Uklad sterowania silnika MT | 42
Hover CUV 2.4 i | 2,4 | 93 | 4G64S4M | 1.2004-2.2010 | Uklad zapobieg.zablok. ABS | 63
Hover CUV 2.4 i | 2,4 | 93 | 4G64S4M | 1.2004-2.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 63
Hover CUV 2.4 i | 2,4 | 93 | 4G64S4M | 1.2004-2.2010 | System diagnostyczny OBD II | 12
Hover CUV 2.4 i | 2,4 | 93 | 4G64S4M | 1.2004-2.2010 | Uklad sterowania silnika MT | 42
Hover CUV 2.4 i | 2,4 | 93 | 4G64S4M | 1.2004-2.2010 | Poduszka powietrzna AB | 30
Hover CUV 2.4 i | 2,4 | 95 | GW2.4S | 11.2004-5.2008 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:GREAT WALL:Haval H5 2.0 i

GREAT WALL Haval H5 2.0 i

Haval H5 2.0 i | 2 | 90 | 4G63S4M | 5.2009- | Ster.skrzyni biegów Automat 5-biegowy | 28


DVD 2017/2:PKW:GREAT WALL:Haval H5 2.0 D

GREAT WALL Haval H5 2.0 D

Haval H5 2.0 D | 2 | 100 | GW4D20 | 6.2010- | Ster.skrzyni biegów Automat 5-biegowy | 28
Haval H5 2.0 D | 2 | 100 | GW4D20 | 6.2010- | Poduszka powietrzna AB | 77
Haval H5 2.0 D | 2 | 100 | GW4D20 | 6.2010- | Uklad sterowania silnika EDC 17C | 47
Haval H5 2.0 D | 2 | 100 | GW4D20 | 6.2010- | Oprzyrzadowanie Tablica wskazników | 42


DVD 2017/2:PKW:HAFEI (SONGHUAJIANG):Saibao 1.8 i

HAFEI (SONGHUAJIANG) Saibao 1.8 i

Saibao 1.8 i | 1,8 | 98 | 4G93 | 12.2005-6.2008 | Uklad sterowania silnika MPI | 42
Saibao 1.8 i | 1,8 | 98 | 4G93 | 12.2005-6.2008 | Uklad zapobieg.zablok. ABS | 42
Saibao 1.8 i | 1,8 | 98 | 4G93 | 12.2005-6.2008 | System diagnostyczny OBD II | 12
Saibao 1.8 i | 1,8 | 98 | 4G93 | 12.2005-6.2008 | Uklad sterowania silnika Motronic M | 04
Saibao 1.8 i | 1,8 | 98 | 4G93 | 12.2005-6.2008 | Uklad sterowania silnika MT | 42
Saibao 1.8 i | 1,8 | 98 | 4G93 | 12.2005-6.2008 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:HONGQI:Century Star 2.4 i

HONGQI Century Star 2.4 i

Century Star 2.4 i | 2,4 | 110 | BFK | 1.2003-7.2008 | Uklad zapobieg.zablok. ABS | 42
Century Star 2.4 i | 2,4 | 110 | BFK | 1.2003-7.2008 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:JAC (JIANGHUAI AUTOMOBILE):He Yue 1.5 i

JAC (JIANGHUAI AUTOMOBILE) He Yue 1.5 i

He Yue 1.5 i | 1,5 | 76 | 4G15S | 9.2009-1.2014 | Poduszka powietrzna AB | 36
He Yue 1.5 i | 1,5 | 76 | 4G15S | 9.2009-1.2014 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:JMC (JIANGLING):Yu Sheng 2.4 D

JMC (JIANGLING) Yu Sheng 2.4 D

Yu Sheng 2.4 D | 2,4 | 90 | JX4D24A4L | 3.2010- | Uklad sterowania silnika EDC 17C | 42


DVD 2017/2:PKW:KIA:Soul 1.6 i

KIA Soul 1.6 i

Soul 1.6 i | 1,6 | 90 | G4FC | 12.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Soul 1.6 i | 1,6 | 90 | G4FC | 12.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Soul 1.6 i | 1,6 | 90 | G4FC | 12.2009- | Uklad zapobieg.zablok. ABS | 4E
Soul 1.6 i | 1,6 | 90 | G4FC | 12.2009- | Uklad sterowania silnika Motronic MEG | 01
Soul 1.6 i | 1,6 | 90 | G4FC | 12.2009- | Centrala elektroniczna Centralna skrzynka elektroniki | 3B
Soul 1.6 i | 1,6 | 90 | G4FC | 12.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
Soul 1.6 i | 1,6 | 90 | G4FC | 12.2009- | Poduszka powietrzna AB | 30
Soul 1.6 i | 1,6 | 90 | G4FC | 12.2009- | Uklad zapobieg.zablok. ABS | 42
Soul 1.6 i | 1,6 | 90 | G4FC | 12.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Soul 1.6 i | 1,6 | 90 | G4FC | 12.2009- | Centrala elektroniczna ZE | 01


DVD 2017/2:PKW:KIA:Optima 2.0 i

KIA Optima 2.0 i

Optima 2.0 i | 2 | 101 | G4GC | 6.2004-6.2011 | Ster.skrzyni biegów GS HIVEC-CVT | 01
Optima 2.0 i | 2 | 101 | G4GC | 6.2004-6.2011 | Ster.skrzyni biegów GS | 45
Optima 2.0 i | 2 | 101 | G4GC | 6.2004-6.2011 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Optima 2.0 i | 2 | 101 | G4GC | 6.2004-6.2011 | Poduszka powietrzna AB | 22
Optima 2.0 i | 2 | 101 | G4GC | 6.2004-6.2011 | Uklad sterowania silnika MPI | 71


DVD 2017/2:PKW:KIA:Pride 1.4 i

KIA Pride 1.4 i

Pride 1.4 i | 1,4 | 55 | XG471QE | 3.2005-3.2006 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Pride 1.4 i | 1,4 | 55 | XG471QE | 3.2005-3.2006 | Uklad sterowania silnika Motronic M | 42
Pride 1.4 i | 1,4 | 55 | XG471QE | 3.2005-3.2006 | Uklad sterowania silnika Motronic MG | 30
Pride 1.4 i | 1,4 | 55 | XG471QE | 3.2005-3.2006 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:KIA:Cerato 1.8 i

KIA Cerato 1.8 i

Cerato 1.8 i | 1,8 | 94 | G4GB | 1.2004-11.2013 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Cerato 1.8 i | 1,8 | 94 | G4GB | 1.2004-11.2013 | Centrala elektroniczna ZE | 01
Cerato 1.8 i | 1,8 | 94 | G4GB | 1.2004-11.2013 | Uklad sterowania silnika MPI | 71
Cerato 1.8 i | 1,8 | 94 | G4GB | 1.2004-11.2013 | Uklad sterowania silnika Beta | 57
Cerato 1.8 i | 1,8 | 94 | G4GB | 1.2004-11.2013 | Uklad zapobieg.zablok. ABS | 42
Cerato 1.8 i | 1,8 | 94 | G4GB | 1.2004-11.2013 | Poduszka powietrzna AB | 22
Cerato 1.8 i | 1,8 | 94 | G4GB | 1.2004-11.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Cerato 1.8 i | 1,8 | 94 | G4GB | 1.2004-11.2013 | Poduszka powietrzna AB | 22
Cerato 1.8 i | 1,8 | 94 | G4GB | 1.2004-11.2013 | Ukl.zapob.posl.kól nap. ABS/ASR | 47
Cerato 1.8 i | 1,8 | 94 | G4GB | 1.2004-11.2013 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Cerato 1.8 i | 1,8 | 94 | G4GB | 1.2004-11.2013 | Ster.skrzyni biegów GS HAT | 42
Cerato 1.8 i | 1,8 | 94 | G4GB | 1.2004-11.2013 | Uklad zapobieg.zablok. ABS | 47
Cerato 1.8 i | 1,8 | 94 | G4GB | 1.2004-11.2013 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G


DVD 2017/2:PKW:KIA:Forte 1.6 i

KIA Forte 1.6 i

Forte 1.6 i | 1,6 | 90 | G4FC | 5.2009- | Poduszka powietrzna AB | 30
Forte 1.6 i | 1,6 | 90 | G4FC | 5.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 57
Forte 1.6 i | 1,6 | 90 | G4FC | 5.2009- | Centrala elektroniczna ZE | 04
Forte 1.6 i | 1,6 | 90 | G4FC | 5.2009- | Ster.skrzyni biegów Autom.stopn.skrz.b.4-bieg. HIVEC | 57
Forte 1.6 i | 1,6 | 90 | G4FC | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Forte 1.6 i | 1,6 | 90 | G4FC | 5.2009- | Uklad sterowania silnika Motronic M | 57


DVD 2017/2:PKW:LADA:Samara 1.5

LADA Samara 1.5

Samara 1.5 | 1,5 | 57 | 21083 | 1.1984-12.2013 | Uklad sterowania silnika Motronic M | 58
Samara 1.5 | 1,5 | 60 | 2111 | 1.1995-12.2013 | Uklad sterowania silnika Janvar | 47
Samara 1.5 | 1,5 | 60 | 2111 | 1.1995-12.2013 | Uklad sterowania silnika Motronic MP | 47
Samara 1.5 | 1,5 | 60 | 2111 | 1.1995-12.2013 | Uklad sterowania silnika Motronic M | 58


DVD 2017/2:PKW:LADA:Samara 1.3

LADA Samara 1.3

Samara 1.3 | 1,3 | 50 | 2108 | 2.1996-12.2013 | Uklad zapobieg.zablok. ABS | 63
Samara 1.3 | 1,3 | 50 | 2108 | 2.1996-12.2013 | Uklad sterowania silnika Motronic MP | 47


DVD 2017/2:PKW:LADA:Samara 1.6

LADA Samara 1.6

Samara 1.6 | 1,6 | 60 | 21114-12 | 1.2007-12.2013 | Uklad sterowania silnika M73 | 47
Samara 1.6 | 1,6 | 60 | 21114-12 | 1.2007-12.2013 | Uklad sterowania silnika M74 | 4B


DVD 2017/2:PKW:LADA:115 1.6

LADA 115 1.6

115 1.6 | 1,6 | 60 | 21124 | 12.2008-12.2013 | Uklad sterowania silnika M73 | 47


DVD 2017/2:PKW:LADA:4x4 1.7

LADA 4x4 1.7

4x4 1.7 | 1,7 | 59 | 21214-10 | 6.2007- | Uklad sterowania silnika Motronic ME | 4B
4x4 1.7 | 1,7 | 59 | 21214-10 | 6.2007- | Uklad zapobieg.zablok. ABS | 30


DVD 2017/2:PKW:LADA:Kalina 1.6 Sport

LADA Kalina 1.6 Sport

Kalina 1.6 Sport | 1,6 | 87 | 9.2014- | Uklad sterowania silnika M74 | 57


DVD 2017/2:PKW:CHANGFENG (LIEBAO):CS6 2.5 D

CHANGFENG (LIEBAO) CS6 2.5 D

CS6 2.5 D | 2,5 | 105 | R425DOHC | 6.2007-12.2013 | Zabezp.antywlamaniowe Immobilizer | 30
CS6 2.5 D | 2,5 | 105 | R425DOHC | 6.2007-12.2013 | Uklad sterowania silnika EDC 16 C | 60


DVD 2017/2:PKW:CHANGFENG (LIEBAO):Hei Jin Gang 3.0 i

CHANGFENG (LIEBAO) Hei Jin Gang 3.0 i

Hei Jin Gang 3.0 i | 3 | 120 | 6G72 | 1.2001-7.2009 | Poduszka powietrzna AB | 30
Hei Jin Gang 3.0 i | 3 | 120 | 6G72 | 1.2001-7.2009 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:CHANGFENG (LIEBAO):Fei Teng 4WD 2.0 i

CHANGFENG (LIEBAO) Fei Teng 4WD 2.0 i

Fei Teng 4WD 2.0 i | 2 | 89 | 4G94 | 9.2003- | Poduszka powietrzna AB | 30
Fei Teng 4WD 2.0 i | 2 | 89 | 4G94 | 9.2003- | Ukl.zapob.posl.kól nap. ABS/ASR | 4K


DVD 2017/2:PKW:CHANGFENG (LIEBAO):CS7 1.5 i

CHANGFENG (LIEBAO) CS7 1.5 i

CS7 1.5 i | 1,5 | 76 | 4G15S | 12.2009-4.2012 | Uklad sterowania silnika MT | 42


DVD 2017/2:PKW:VOLVO:V60 D2 DRIVe

VOLVO V60 D2 DRIVe

V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Przeglad systemu Przeglad pojazdu | 2B
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Poduszka powietrzna AB | 5A
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Centrala elektroniczna ZE | 4C
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Informacje dla kierowcy Audio | 30
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Oprzyrzadowanie Przyrzad uniwersalny | 57
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Oprzyrzadowanie Tablica wskazników | 57
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Informacje dla kierowcy Tuner TV | 30
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Ster.skrzyni biegów Skrz.b.z podw.sprzeglem 6-bieg. | 30
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Informacje dla kierowcy Audio-Gateway | 47
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Elektronika komfortu Sterownik przyczepy | 30
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 D2 DRIVe | 1,6 | 85 | D 4162T | 9.2011- | Elektronika komfortu Pamiec siedzen str.K | 42


DVD 2017/2:PKW:VOLVO:XC90 II D4 FWD

VOLVO XC90 II D4 FWD

XC90 II D4 FWD | 2 | 140 | D4204T14 | 6.2015- | Elektronika komfortu Sterownik klapy tylnej | 30
XC90 II D4 FWD | 2 | 140 | D4204T14 | 6.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 30
XC90 II D4 FWD | 2 | 140 | D4204T14 | 6.2015- | Centrala elektroniczna ZE | 42
XC90 II D4 FWD | 2 | 140 | D4204T14 | 6.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
XC90 II D4 FWD | 2 | 140 | D4204T14 | 6.2015- | Elektronika komfortu Sterownik drzwi pasazera | 30


DVD 2017/2:PKW:VOLVO:V60 T2

VOLVO V60 T2

V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Informacje dla kierowcy Audio-Gateway | 47
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Przeglad systemu Przeglad pojazdu | 2B
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Informacje dla kierowcy Tuner TV | 30
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Centrala elektroniczna ZE | 4C
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Informacje dla kierowcy Audio | 30
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Poduszka powietrzna AB | 5A
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 T2 | 1,5 | 90 | B4154T5 | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C


DVD 2017/2:PKW:VOLVO:V60 D2

VOLVO V60 D2

V60 D2 | 2 | 88 | D4204T... | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Informacje dla kierowcy Tuner TV | 30
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Elektronika komfortu Sterownik przyczepy | 30
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Przeglad systemu Przeglad pojazdu | 2B
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Poduszka powietrzna AB | 5A
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Centrala elektroniczna ZE | 4C
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Oprzyrzadowanie Tablica wskazników | 57
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 D2 | 2 | 88 | D4204T... | 9.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Informacje dla kierowcy Audio | 30
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 D2 | 2 | 88 | D4204T... | 9.2015- | Informacje dla kierowcy Audio-Gateway | 47


DVD 2017/2:PKW:VOLVO:S60 II T2

VOLVO S60 II T2

S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Informacje dla kierowcy Audio-Gateway | 47
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Informacje dla kierowcy Cyfrowy system audio | 30
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Oprzyrzadowanie Tablica wskazników | 57
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Informacje dla kierowcy Audio | 30
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Przeglad systemu Przeglad pojazdu | 2B
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Poduszka powietrzna AB | 5A
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Elektronika komfortu Pamiec siedzen str.K | 42
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Informacje dla kierowcy System telefonu ratunkowego | 36
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Informacje dla kierowcy Wzmacniacz audio | 4F
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Elektronika komfortu Sterownik przyczepy | 30
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Centrala elektroniczna ZE | 4C
S60 II T2 | 1,5 | 90 | B4154T5 | 8.2015- | Informacje dla kierowcy Tuner TV | 30


DVD 2017/2:PKW:VOLVO:XC90 II T5 AWD

VOLVO XC90 II T5 AWD

XC90 II T5 AWD | 2 | 183 | B4204T23 | 6.2015- | Elektronika komfortu Sterownik drzwi pasazera | 30
XC90 II T5 AWD | 2 | 183 | B4204T23 | 6.2015- | Elektronika komfortu Sterownik klapy tylnej | 30
XC90 II T5 AWD | 2 | 183 | B4204T23 | 6.2015- | Ster.skrzyni biegów Przekladnia rozdzielcza DEM | 42
XC90 II T5 AWD | 2 | 183 | B4204T23 | 6.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 30
XC90 II T5 AWD | 2 | 183 | B4204T23 | 6.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30
XC90 II T5 AWD | 2 | 183 | B4204T23 | 6.2015- | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:VOLVO:V60 2.0 T6 AWD

VOLVO V60 2.0 T6 AWD

V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 33
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Systemy ulatw.jazde Czujniki-systemy ulatwiajace jazde | 57
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Elektronika komfortu Pamiec siedzen str.K | 42
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Poduszka powietrzna AB | 5A
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | System bezp.jazdy ESP Czujnik kata skretu kierownicy | 30
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Informacje dla kierowcy System telefonu ratunkowego | 36
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Informacje dla kierowcy Audio | 30
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 4D
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4F
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Ster.skrzyni biegów Skrzynia rozdzielcza | 36
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 4C
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 43
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Elektronika komfortu Sterownik przyczepy | 30
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Informacje dla kierowcy Wzmacniacz audio | 4F
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, P | 36
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Informacje dla kierowcy Cyfrowy system audio | 30
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Systemy ulatw.jazde Wykrywanie obiektu w kacie martwym, L | 36
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Centrala elektroniczna ZE | 4C
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 43
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Informacje dla kierowcy Cyfrowy odbiór radiowy | 22
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Pomoc przy parkowaniu Kamera jazdy wstecz | 57
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Systemy ulatw.jazde Aktywna ochrona przed kolizja | 22
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 30
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Informacje dla kierowcy Tuner TV | 30
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Przeglad systemu Przeglad pojazdu | 2B
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Informacje dla kierowcy Audio-Gateway | 47
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Oprzyrzadowanie Tablica wskazników | 57
V60 2.0 T6 AWD | 2 | 225 | B4204T9 | 9.2013- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 4C


DVD 2017/2:PKW:VOLVO:XC90 II D4 AWD

VOLVO XC90 II D4 AWD

XC90 II D4 AWD | 2 | 140 | D4204T6 | 10.2015- | Ster.skrzyni biegów Przekladnia rozdzielcza DEM | 42
XC90 II D4 AWD | 2 | 140 | D4204T6 | 10.2015- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 30
XC90 II D4 AWD | 2 | 140 | D4204T6 | 10.2015- | Centrala elektroniczna ZE | 42
XC90 II D4 AWD | 2 | 140 | D4204T6 | 10.2015- | Elektronika komfortu Sterownik klapy tylnej | 30
XC90 II D4 AWD | 2 | 140 | D4204T6 | 10.2015- | Elektronika komfortu Sterownik drzwi pasazera | 30
XC90 II D4 AWD | 2 | 140 | D4204T6 | 10.2015- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 30


DVD 2017/2:PKW:AUDI:A4 2.0 T

AUDI A4 2.0 T

A4 2.0 T | 2 | 147 | BGB | 9.2005-2.2009 | Uklad sterowania silnika Motronic MED | 4B
A4 2.0 T | 2 | 147 | BGB | 9.2005-2.2009 | Oswietlenie Regulacja zasiegu swiatel | 2A
A4 2.0 T | 2 | 147 | BGB | 9.2005-2.2009 | System radiowy >>> | 22
A4 2.0 T | 2 | 147 | BGB | 9.2005-2.2009 | System nawigacji >>> | 22
A4 2.0 T | 2 | 147 | BGB | 9.2005-2.2009 | Pomoc przy parkowaniu >>> | 42
A4 2.0 T | 2 | 147 | BGB | 9.2005-2.2009 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
A4 2.0 T | 2 | 147 | BGB | 9.2005-2.2009 | Poduszka powietrzna AB | 30
A4 2.0 T | 2 | 147 | BGB | 9.2005-2.2009 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
A4 2.0 T | 2 | 147 | BGB | 9.2005-2.2009 | Regulacja siedzen pamiec siedzen / lusterek | 22
A4 2.0 T | 2 | 147 | BGB | 9.2005-2.2009 | Poduszka powietrzna AB | 30
A4 2.0 T | 2 | 147 | BGB | 9.2005-2.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
A4 2.0 T | 2 | 147 | BGB | 9.2005-2.2009 | Centrala elektroniczna ZE | 44
A4 2.0 T | 2 | 147 | BGB | 9.2005-2.2009 | Oprzyrzadowanie Tablica wskazników | 57
A4 2.0 T | 2 | 147 | BGB | 9.2005-2.2009 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
A4 2.0 T | 2 | 147 | BGB | 9.2005-2.2009 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
A4 2.0 T | 2 | 147 | BGB | 9.2005-2.2009 | Serwis Zerowanie okresu | 49
A4 2.0 T | 2 | 147 | BGB | 9.2005-2.2009 | Sterownik wypos.komfort. Panel obslugi dachu | 42
A4 2.0 T | 2 | 147 | BGB | 9.2005-2.2009 | Serwis Kasowanie okresu | 42


DVD 2017/2:PKW:AUDI:A4 3.0 i quattro

AUDI A4 3.0 i quattro

A4 3.0 i quattro | 3 | 160 | BBJ | 4.2003- | Sterownik wypos.komfort. Panel obslugi dachu | 42
A4 3.0 i quattro | 3 | 160 | BBJ | 4.2003- | Uklad sterowania silnika Motronic ME | 01
A4 3.0 i quattro | 3 | 160 | BBJ | 4.2003- | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
A4 3.0 i quattro | 3 | 160 | BBJ | 4.2003- | Oprzyrzadowanie Tablica wskazników | 57
A4 3.0 i quattro | 3 | 160 | BBJ | 4.2003- | Poduszka powietrzna AB | 30
A4 3.0 i quattro | 3 | 160 | BBJ | 4.2003- | Pomoc przy parkowaniu >>> | 42
A4 3.0 i quattro | 3 | 160 | BBJ | 4.2003- | System nawigacji >>> | 22
A4 3.0 i quattro | 3 | 160 | BBJ | 4.2003- | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
A4 3.0 i quattro | 3 | 160 | BBJ | 4.2003- | Poduszka powietrzna AB | 30
A4 3.0 i quattro | 3 | 160 | BBJ | 4.2003- | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
A4 3.0 i quattro | 3 | 160 | BBJ | 4.2003- | Regulacja siedzen pamiec siedzen / lusterek | 22
A4 3.0 i quattro | 3 | 160 | BBJ | 4.2003- | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
A4 3.0 i quattro | 3 | 160 | BBJ | 4.2003- | Oswietlenie Regulacja zasiegu swiatel | 2A
A4 3.0 i quattro | 3 | 160 | BBJ | 4.2003- | Ster.skrzyni biegów GS | 43
A4 3.0 i quattro | 3 | 160 | BBJ | 4.2003- | System radiowy >>> | 22
A4 3.0 i quattro | 3 | 160 | BBJ | 4.2003- | Ster.skrzyni biegów GS | 43
A4 3.0 i quattro | 3 | 160 | BBJ | 4.2003- | Ster.skrzyni biegów Automat 6-bieg. | 42
A4 3.0 i quattro | 3 | 160 | BBJ | 4.2003- | Serwis Zerowanie okresu | 49
A4 3.0 i quattro | 3 | 160 | BBJ | 4.2003- | Serwis Kasowanie okresu | 42
A4 3.0 i quattro | 3 | 160 | BBJ | 4.2003- | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
A4 3.0 i quattro | 3 | 160 | BBJ | 4.2003- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
A4 3.0 i quattro | 3 | 160 | BBJ | 4.2003- | Centrala elektroniczna ZE | 44


DVD 2017/2:PKW:AUDI:A6L 3.0

AUDI A6L 3.0

A6L 3.0 | 3 | 213 | CAJA | 9.2008-6.2012 | Motorsteuerung Simos | 4C
A6L 3.0 | 3 | 220 | CHMA | 12.2011-6.2014 | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:AUDI:A4 2.4 i

AUDI A4 2.4 i

A4 2.4 i | 2,4 | 125 | BDV | 4.2003-2.2007 | Oprzyrzadowanie Tablica wskazników | 57
A4 2.4 i | 2,4 | 125 | BDV | 4.2003-2.2007 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
A4 2.4 i | 2,4 | 125 | BDV | 4.2003-2.2007 | Ster.skrzyni biegów Automat 6-bieg. | 42
A4 2.4 i | 2,4 | 125 | BDV | 4.2003-2.2007 | System radiowy >>> | 22
A4 2.4 i | 2,4 | 125 | BDV | 4.2003-2.2007 | Uklad sterowania silnika Motronic ME | 01
A4 2.4 i | 2,4 | 125 | BDV | 4.2003-2.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
A4 2.4 i | 2,4 | 125 | BDV | 4.2003-2.2007 | System nawigacji >>> | 22
A4 2.4 i | 2,4 | 125 | BDV | 4.2003-2.2007 | Ogrzewanie/klimatyzacja Regulacja klimatyzacji | 25
A4 2.4 i | 2,4 | 125 | BDV | 4.2003-2.2007 | Regulacja siedzen pamiec siedzen / lusterek | 22
A4 2.4 i | 2,4 | 125 | BDV | 4.2003-2.2007 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A4 2.4 i | 2,4 | 125 | BDV | 4.2003-2.2007 | Serwis Kasowanie okresu | 42
A4 2.4 i | 2,4 | 125 | BDV | 4.2003-2.2007 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
A4 2.4 i | 2,4 | 125 | BDV | 4.2003-2.2007 | Poduszka powietrzna AB | 30
A4 2.4 i | 2,4 | 125 | BDV | 4.2003-2.2007 | Pomoc przy parkowaniu >>> | 42
A4 2.4 i | 2,4 | 125 | BDV | 4.2003-2.2007 | Centrala elektroniczna ZE | 44
A4 2.4 i | 2,4 | 125 | BDV | 4.2003-2.2007 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
A4 2.4 i | 2,4 | 125 | BDV | 4.2003-2.2007 | Serwis Zerowanie okresu | 49
A4 2.4 i | 2,4 | 125 | BDV | 4.2003-2.2007 | Oswietlenie Regulacja zasiegu swiatel | 2A
A4 2.4 i | 2,4 | 125 | BDV | 4.2003-2.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
A4 2.4 i | 2,4 | 125 | BDV | 4.2003-2.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
A4 2.4 i | 2,4 | 125 | BDV | 4.2003-2.2007 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:AUDI:A6L 2.0 T

AUDI A6L 2.0 T

A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Serwis Kasowanie okresu | 33
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Oswietlenie Regulacja zasiegu swiatel | 2A
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Centrala elektroniczna ZE | 57
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Oswietlenie ALWR | 58
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Systemy diagn./magistrali Gateway | 77
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Systemy diagn./magistrali Gateway | 4H
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Oprzyrzadowanie Tablica wskazników | 57
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Informacje dla kierowcy Mediaplayer | 4D
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 65
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Poduszka powietrzna AB | 42
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Informacje dla kierowcy Inform.elektron. | 4C
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Informacje dla kierowcy System dzwiekowy | 42
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Ogrzewanie/klimatyzacja Climatronic | 43
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Informacje dla kierowcy System nawigacyjny | 42
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Elektronika komfortu Sterownik przyczepy | 42
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Informacje dla kierowcy Mediaplayer | 28
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Centrala elektroniczna ZE III | 57
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Informacje dla kierowcy Mediaplayer | 4D
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Uklad sterowania silnika Motronic MED | 4B
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Centrala elektroniczna ZE II | 42
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Przeglad systemu Przeglad ukladu | 01
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Informacje dla kierowcy Tuner TV | 42
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Poduszka powietrzna AB | 30
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Informacje dla kierowcy Audio | 4B
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Informacje dla kierowcy Mediaplayer | 30
A6L 2.0 T | 2 | 125 | BPJ | 1.2001-8.2012 | Informacje dla kierowcy Telefon | 42
A6L 2.0 T | 2 | 132 | CDZ | 2.2012- | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:AUDI:A6 2.5 D

AUDI A6 2.5 D

A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Systemy diagn./magistrali Gateway | 77
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Centrala elektroniczna ZE III | 57
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Informacje dla kierowcy Mediaplayer | 30
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Informacje dla kierowcy Wyswietlacz/panel obslugi | 42
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Informacje dla kierowcy Mediaplayer | 28
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Informacje dla kierowcy Telefon | 42
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Informacje dla kierowcy System nawigacyjny | 42
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Informacje dla kierowcy System dzwiekowy | 42
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Oprzyrzadowanie Tablica wskazników | 57
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Centrala elektroniczna ZE II | 42
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 44
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Ogrzewanie/klimatyzacja Climatronic | 43
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Elektronika komfortu Pamiec siedzenia pasazera | 42
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Systemy diagn./magistrali Gateway | 4H
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Elektronika komfortu Sterownik przyczepy | 42
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Oswietlenie Asystent sw.drogowych | 42
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Poduszka powietrzna AB | 30
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Pomoc przy parkowaniu Kamera jazdy wstecz | 30
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Predkosc jazdy ACC (Adaptive Cruise Control) | 57
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Informacje dla kierowcy Mediaplayer | 4D
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Informacje dla kierowcy Audio | 4B
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Informacje dla kierowcy Inform.elektron. | 4C
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 42
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Ster.skrzyni biegów Automat 6-bieg. | 42
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 36
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Elektronika komfortu Sterownik przyczepy | 42
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Informacje dla kierowcy Tuner TV | 42
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Serwis Kasowanie okresu | 33
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 42
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Poduszka powietrzna AB | 42
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 01
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 5A
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Centrala elektroniczna ZE | 57
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Ukl.wtr.w siln.Diesla Ukl. elektroniczny pompy oleju napedow. | 22
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Przeglad systemu Przeglad ukladu | 01
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Informacje dla kierowcy Mediaplayer | 4D
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Uklad sterowania silnika VR/EDC 15VM+ | 47
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Uklad hamulcowy Elektroniczny hamulec postojowy | 36
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Oswietlenie ALWR | 58
A6 2.5 D | 2,5 | 133 | BAU | 1.2001-6.2002 | Oswietlenie Regulacja zasiegu swiatel | 2A


DVD 2017/2:PKW:BUICK:Excelle Station Wagon 1.8 i

BUICK Excelle Station Wagon 1.8 i

Excelle Station Wagon 1.8 i | 1,8 | 88 | T18SED | 5.2005-9.2009 | Poduszka powietrzna AB | 22
Excelle Station Wagon 1.8 i | 1,8 | 88 | T18SED | 5.2005-9.2009 | Uklad zapobieg.zablok. ABS | 63
Excelle Station Wagon 1.8 i | 1,8 | 88 | T18SED | 5.2005-9.2009 | Ster.skrzyni biegów 4HP-16 | 30
Excelle Station Wagon 1.8 i | 1,8 | 88 | T18SED | 5.2005-9.2009 | Uklad sterowania silnika MR | 4B


DVD 2017/2:PKW:BUICK:Regal New 2.4 i

BUICK Regal New 2.4 i

Regal New 2.4 i | 2,4 | 125 | LE5 | 9.2008-1.2011 | Oswietlenie Sterowanie swiatel drogowych | 42
Regal New 2.4 i | 2,4 | 125 | LE5 | 9.2008-1.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Regal New 2.4 i | 2,4 | 125 | LE5 | 9.2008-1.2011 | Elektronika komfortu Sterownik fotela | 42
Regal New 2.4 i | 2,4 | 125 | LE5 | 9.2008-1.2011 | Informacje dla kierowcy Telefon | 42
Regal New 2.4 i | 2,4 | 125 | LE5 | 9.2008-1.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Regal New 2.4 i | 2,4 | 125 | LE5 | 9.2008-1.2011 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Regal New 2.4 i | 2,4 | 125 | LE5 | 9.2008-1.2011 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Regal New 2.4 i | 2,4 | 125 | LE5 | 9.2008-1.2011 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Regal New 2.4 i | 2,4 | 125 | LE5 | 9.2008-1.2011 | Poduszka powietrzna SDM | 30
Regal New 2.4 i | 2,4 | 125 | LE5 | 9.2008-1.2011 | Oprzyrzadowanie Tablica wskazników | 4B
Regal New 2.4 i | 2,4 | 125 | LE5 | 9.2008-1.2011 | Centrala elektroniczna ZE | 4C
Regal New 2.4 i | 2,4 | 125 | LE5 | 9.2008-1.2011 | Elektronika komfortu Sterownik przyczepy | 42
Regal New 2.4 i | 2,4 | 125 | LE5 | 9.2008-1.2011 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Regal New 2.4 i | 2,4 | 125 | LE5 | 9.2008-1.2011 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Regal New 2.4 i | 2,4 | 125 | LE5 | 9.2008-1.2011 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Regal New 2.4 i | 2,4 | 125 | LE5 | 9.2008-1.2011 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Regal New 2.4 i | 2,4 | 125 | LE5 | 9.2008-1.2011 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Regal New 2.4 i | 2,4 | 125 | LE5 | 9.2008-1.2011 | Informacje dla kierowcy Telefon | 42


DVD 2017/2:PKW:BUICK:Regal New 1.6 T

BUICK Regal New 1.6 T

Regal New 1.6 T | 1,6 | 135 | LLU | 8.2009- | Elektronika komfortu Sterownik przyczepy | 42
Regal New 1.6 T | 1,6 | 135 | LLU | 8.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Regal New 1.6 T | 1,6 | 135 | LLU | 8.2009- | Poduszka powietrzna SDM | 30
Regal New 1.6 T | 1,6 | 135 | LLU | 8.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Regal New 1.6 T | 1,6 | 135 | LLU | 8.2009- | Elektronika komfortu Sterownik fotela | 42
Regal New 1.6 T | 1,6 | 135 | LLU | 8.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Regal New 1.6 T | 1,6 | 135 | LLU | 8.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Regal New 1.6 T | 1,6 | 135 | LLU | 8.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Regal New 1.6 T | 1,6 | 135 | LLU | 8.2009- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 57
Regal New 1.6 T | 1,6 | 135 | LLU | 8.2009- | Informacje dla kierowcy Audio | 4B
Regal New 1.6 T | 1,6 | 135 | LLU | 8.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Regal New 1.6 T | 1,6 | 135 | LLU | 8.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Regal New 1.6 T | 1,6 | 135 | LLU | 8.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Regal New 1.6 T | 1,6 | 135 | LLU | 8.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Regal New 1.6 T | 1,6 | 135 | LLU | 8.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Regal New 1.6 T | 1,6 | 135 | LLU | 8.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Regal New 1.6 T | 1,6 | 135 | LLU | 8.2009- | Centrala elektroniczna ZE | 4C
Regal New 1.6 T | 1,6 | 135 | LLU | 8.2009- | Elektronika komfortu Brzeczyk alarmowy | 28
Regal New 1.6 T | 1,6 | 135 | LLU | 8.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Regal New 1.6 T | 1,6 | 135 | LLU | 8.2009- | Oswietlenie Sterowanie swiatel drogowych | 42


DVD 2017/2:PKW:BUICK:GL 8 2.5 i

BUICK GL 8 2.5 i

GL 8 2.5 i | 2,5 | 112 | LB8 | 1.2001-11.2010 | Poduszka powietrzna AB | 22
GL 8 2.5 i | 2,5 | 112 | LB8 | 1.2001-11.2010 | Uklad sterowania silnika Multec | 42
GL 8 2.5 i | 2,5 | 112 | LB8 | 1.2001-11.2010 | Centrala elektroniczna Centralna skrzynka elektroniki | 42
GL 8 2.5 i | 2,5 | 112 | LB8 | 1.2001-11.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
GL 8 2.5 i | 2,5 | 112 | LB8 | 1.2001-11.2010 | Ster.skrzyni biegów GS | 42


DVD 2017/2:PKW:BUICK:LaCrosse New 3.0 i

BUICK LaCrosse New 3.0 i

LaCrosse New 3.0 i | 3 | 190 | LF1 | 4.2009-4.2014 | Uklad sterowania silnika GMPT-E | 4C


DVD 2017/2:PKW:BUICK:Park Avenue 3.0 i

BUICK Park Avenue 3.0 i

Park Avenue 3.0 i | 3 | 187 | LF1 | 8.2009-12.2012 | Uklad sterowania silnika GMPT-E | 4C


DVD 2017/2:PKW:BUICK:Excelle 1.8 i

BUICK Excelle 1.8 i

Excelle 1.8 i | 1,8 | 88 | T18SED | 1.2003-12.2009 | Poduszka powietrzna AB | 22
Excelle 1.8 i | 1,8 | 88 | T18SED | 1.2003-12.2009 | Uklad sterowania silnika MR | 4B
Excelle 1.8 i | 1,8 | 88 | T18SED | 1.2003-12.2009 | Ster.skrzyni biegów 4HP-16 | 30
Excelle 1.8 i | 1,8 | 88 | T18SED | 1.2003-12.2009 | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:BUICK:Regal 2.5 i

BUICK Regal 2.5 i

Regal 2.5 i | 2,5 | 112 | LB8 | 11.2002-2.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Regal 2.5 i | 2,5 | 112 | LB8 | 11.2002-2.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Regal 2.5 i | 2,5 | 112 | LB8 | 11.2002-2.2008 | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Regal 2.5 i | 2,5 | 112 | LB8 | 11.2002-2.2008 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Regal 2.5 i | 2,5 | 112 | LB8 | 11.2002-2.2008 | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Regal 2.5 i | 2,5 | 112 | LB8 | 11.2002-2.2008 | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Regal 2.5 i | 2,5 | 112 | LB8 | 11.2002-2.2008 | Centrala elektroniczna ZE | 4C
Regal 2.5 i | 2,5 | 112 | LB8 | 11.2002-2.2008 | Elektronika komfortu Sterownik fotela | 42
Regal 2.5 i | 2,5 | 112 | LB8 | 11.2002-2.2008 | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Regal 2.5 i | 2,5 | 112 | LB8 | 11.2002-2.2008 | Uklad sterowania silnika Multec | 42
Regal 2.5 i | 2,5 | 112 | LB8 | 11.2002-2.2008 | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Regal 2.5 i | 2,5 | 112 | LB8 | 11.2002-2.2008 | Centrala elektroniczna Centralna skrzynka elektroniki | 42
Regal 2.5 i | 2,5 | 112 | LB8 | 11.2002-2.2008 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Regal 2.5 i | 2,5 | 112 | LB8 | 11.2002-2.2008 | Poduszka powietrzna AB | 22
Regal 2.5 i | 2,5 | 112 | LB8 | 11.2002-2.2008 | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Regal 2.5 i | 2,5 | 112 | LB8 | 11.2002-2.2008 | Ster.skrzyni biegów GS | 42
Regal 2.5 i | 2,5 | 112 | LB8 | 11.2002-2.2008 | Oprzyrzadowanie Tablica wskazników | 4B
Regal 2.5 i | 2,5 | 112 | LB8 | 11.2002-2.2008 | Elektronika komfortu Sterownik przyczepy | 42
Regal 2.5 i | 2,5 | 112 | LB8 | 11.2002-2.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
Regal 2.5 i | 2,5 | 112 | LB8 | 11.2002-2.2008 | Oswietlenie Sterowanie swiatel drogowych | 42


DVD 2017/2:PKW:BUICK:Excelle GT 1.6 i

BUICK Excelle GT 1.6 i

Excelle GT 1.6 i | 1,6 | 89 | LDE | 3.2010- | Uklad sterowania silnika GMPT-E | 4B


DVD 2017/2:PKW:BUICK:Regal New 2.0 i

BUICK Regal New 2.0 i

Regal New 2.0 i | 2 | 113 | LTD | 9.2008- | Oprzyrzadowanie Tablica wskazników | 4B
Regal New 2.0 i | 2 | 113 | LTD | 9.2008- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Regal New 2.0 i | 2 | 113 | LTD | 9.2008- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Regal New 2.0 i | 2 | 113 | LTD | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Regal New 2.0 i | 2 | 113 | LTD | 9.2008- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Regal New 2.0 i | 2 | 113 | LTD | 9.2008- | Informacje dla kierowcy Telefon | 42
Regal New 2.0 i | 2 | 113 | LTD | 9.2008- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Regal New 2.0 i | 2 | 113 | LTD | 9.2008- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Regal New 2.0 i | 2 | 113 | LTD | 9.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Regal New 2.0 i | 2 | 113 | LTD | 9.2008- | Elektronika komfortu Sterownik przyczepy | 42
Regal New 2.0 i | 2 | 113 | LTD | 9.2008- | Elektronika komfortu Sterownik fotela | 42
Regal New 2.0 i | 2 | 113 | LTD | 9.2008- | Informacje dla kierowcy Telefon | 42
Regal New 2.0 i | 2 | 113 | LTD | 9.2008- | Oswietlenie Sterowanie swiatel drogowych | 42
Regal New 2.0 i | 2 | 113 | LTD | 9.2008- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Regal New 2.0 i | 2 | 113 | LTD | 9.2008- | Centrala elektroniczna ZE | 4C
Regal New 2.0 i | 2 | 113 | LTD | 9.2008- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Regal New 2.0 i | 2 | 113 | LTD | 9.2008- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C


DVD 2017/2:PKW:BUICK:Regal New 2.0 T

BUICK Regal New 2.0 T

Regal New 2.0 T | 2 | 166 | LDK | 5.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
Regal New 2.0 T | 2 | 166 | LDK | 5.2009- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Regal New 2.0 T | 2 | 166 | LDK | 5.2009- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 4B
Regal New 2.0 T | 2 | 166 | LDK | 5.2009- | Elektronika komfortu Sterownik przyczepy | 42
Regal New 2.0 T | 2 | 166 | LDK | 5.2009- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 2C
Regal New 2.0 T | 2 | 166 | LDK | 5.2009- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 57
Regal New 2.0 T | 2 | 166 | LDK | 5.2009- | System bezp.jazdy ESP Czujnik sekwencyjny obrotów | 42
Regal New 2.0 T | 2 | 166 | LDK | 5.2009- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4D
Regal New 2.0 T | 2 | 166 | LDK | 5.2009- | Centrala elektroniczna ZE | 4C
Regal New 2.0 T | 2 | 166 | LDK | 5.2009- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 57
Regal New 2.0 T | 2 | 166 | LDK | 5.2009- | Oprzyrzadowanie Tablica wskazników | 4B
Regal New 2.0 T | 2 | 166 | LDK | 5.2009- | Elektronika komfortu Sterownik fotela | 42
Regal New 2.0 T | 2 | 166 | LDK | 5.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Regal New 2.0 T | 2 | 166 | LDK | 5.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Regal New 2.0 T | 2 | 166 | LDK | 5.2009- | Informacje dla kierowcy Telefon | 42
Regal New 2.0 T | 2 | 166 | LDK | 5.2009- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4C
Regal New 2.0 T | 2 | 166 | LDK | 5.2009- | Informacje dla kierowcy Telefon | 42
Regal New 2.0 T | 2 | 166 | LDK | 5.2009- | Oswietlenie Sterowanie swiatel drogowych | 42


DVD 2017/2:PKW:CADILLAC:CTS 3.6 i

CADILLAC CTS 3.6 i

CTS 3.6 i | 3,6 | 190 | LY7 | 12.2003-6.2012 | Uklad sterowania silnika Motronic ME | 4B


DVD 2017/2:PKW:FORD:Fiesta 1.6 Ti-VCT Sedan

FORD Fiesta 1.6 Ti-VCT Sedan

Fiesta 1.6 Ti-VCT Sedan | 1,6 | 88 | HXJE | 5.2015- | Informacje dla kierowcy Modul GPS | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 88 | HXJE | 5.2015- | Informacje dla kierowcy Audio | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 88 | HXJE | 5.2015- | Poduszka powietrzna AB | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 88 | HXJE | 5.2015- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 88 | HXJE | 5.2015- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 88 | HXJE | 5.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 88 | HXJE | 5.2015- | Oprzyrzadowanie Zestaw wskazników | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 88 | HXJE | 5.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 88 | HXJE | 5.2015- | Centrala elektroniczna CE | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 88 | HXJE | 5.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 88 | HXJE | 5.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 88 | HXJE | 5.2015- | Uklad sterowania silnika EMS | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 88 | HXJE | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 88 | HXJE | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 88 | HXJE | 5.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 88 | HXJE | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 77 | IQJE | 5.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 77 | IQJE | 5.2015- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 77 | IQJE | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 77 | IQJE | 5.2015- | Uklad sterowania silnika EMS | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 77 | IQJE | 5.2015- | Poduszka powietrzna AB | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 77 | IQJE | 5.2015- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 77 | IQJE | 5.2015- | Oprzyrzadowanie Zestaw wskazników | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 77 | IQJE | 5.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 77 | IQJE | 5.2015- | Centrala elektroniczna CE | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 77 | IQJE | 5.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 77 | IQJE | 5.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 77 | IQJE | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 77 | IQJE | 5.2015- | Informacje dla kierowcy Modul GPS | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 77 | IQJE | 5.2015- | Informacje dla kierowcy Audio | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 77 | IQJE | 5.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 77 | IQJE | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 62 | XTJA | 5.2015- | Uklad sterowania silnika EMS | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 62 | XTJA | 5.2015- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 62 | XTJA | 5.2015- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 62 | XTJA | 5.2015- | Centrala elektroniczna CE | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 62 | XTJA | 5.2015- | Przeglad systemu Przeglad ukladu | 01
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 62 | XTJA | 5.2015- | Informacje dla kierowcy Modul GPS | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 62 | XTJA | 5.2015- | Poduszka powietrzna AB | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 62 | XTJA | 5.2015- | Informacje dla kierowcy Panel wskazn./obslugi | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 62 | XTJA | 5.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4H
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 62 | XTJA | 5.2015- | Zabezp.antywlamaniowe Blokada dostepu/immobilizer | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 62 | XTJA | 5.2015- | Oprzyrzadowanie Zestaw wskazników | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 62 | XTJA | 5.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4A
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 62 | XTJA | 5.2015- | Informacje dla kierowcy Audio | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 62 | XTJA | 5.2015- | Elektronika komfortu Sterownik drzwi strona pasazera | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 62 | XTJA | 5.2015- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 30
Fiesta 1.6 Ti-VCT Sedan | 1,6 | 62 | XTJA | 5.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36


DVD 2017/2:PKW:MAZDA:MAZDA 6 2.0 i

MAZDA MAZDA 6 2.0 i

MAZDA 6 2.0 i | 2 | 108 | LF | 8.2002- | Poduszka powietrzna AB | 01
MAZDA 6 2.0 i | 2 | 108 | LF | 8.2002- | Oswietlenie Litronic (Master) | 43
MAZDA 6 2.0 i | 2 | 108 | LF | 8.2002- | Poduszka powietrzna AB | 30
MAZDA 6 2.0 i | 2 | 108 | LF | 8.2002- | Uklad zapobieg.zablok. ABS | 42
MAZDA 6 2.0 i | 2 | 108 | LF | 8.2002- | Przeglad systemu Przeglad ukladu | 01
MAZDA 6 2.0 i | 2 | 108 | LF | 8.2002- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 30
MAZDA 6 2.0 i | 2 | 108 | LF | 8.2002- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
MAZDA 6 2.0 i | 2 | 108 | LF | 8.2002- | Oswietlenie Litronic (Slave) | 30
MAZDA 6 2.0 i | 2 | 108 | LF | 8.2002- | Uklad sterowania silnika EGI CAN | 30
MAZDA 6 2.0 i | 2 | 108 | LF | 8.2002- | Oprzyrzadowanie Tablica wskazników | 30


DVD 2017/2:PKW:MAZDA:MAZDA 6 2.3 i

MAZDA MAZDA 6 2.3 i

MAZDA 6 2.3 i | 2,3 | 120 | L3 | 9.2003-3.2009 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
MAZDA 6 2.3 i | 2,3 | 120 | L3 | 9.2003-3.2009 | System bezp.jazdy ESP Elektr. ukl. stabilizacji toru jazdy ESP | 30
MAZDA 6 2.3 i | 2,3 | 120 | L3 | 9.2003-3.2009 | Oswietlenie Litronic (Slave) | 30
MAZDA 6 2.3 i | 2,3 | 120 | L3 | 12.2005-4.2008 | Uklad zapobieg.zablok. ABS | 42
MAZDA 6 2.3 i | 2,3 | 120 | L3 | 9.2003-3.2009 | Poduszka powietrzna AB | 01
MAZDA 6 2.3 i | 2,3 | 120 | L3 | 12.2005-4.2008 | Uklad sterowania silnika EGI CAN | 30
MAZDA 6 2.3 i | 2,3 | 120 | L3 | 12.2005-4.2008 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 30
MAZDA 6 2.3 i | 2,3 | 120 | L3 | 12.2005-4.2008 | Oprzyrzadowanie Tablica wskazników | 30
MAZDA 6 2.3 i | 2,3 | 120 | L3 | 9.2003-3.2009 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 30
MAZDA 6 2.3 i | 2,3 | 120 | L3 | 9.2003-3.2009 | Uklad sterowania silnika EGI CAN | 30
MAZDA 6 2.3 i | 2,3 | 120 | L3 | 9.2003-3.2009 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
MAZDA 6 2.3 i | 2,3 | 120 | L3 | 12.2005-4.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 30
MAZDA 6 2.3 i | 2,3 | 120 | L3 | 9.2003-3.2009 | Przeglad systemu Przeglad ukladu | 01
MAZDA 6 2.3 i | 2,3 | 120 | L3 | 9.2003-3.2009 | Oprzyrzadowanie Tablica wskazników | 30
MAZDA 6 2.3 i | 2,3 | 120 | L3 | 12.2005-4.2008 | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 22
MAZDA 6 2.3 i | 2,3 | 120 | L3 | 12.2005-4.2008 | Poduszka powietrzna AB | 01
MAZDA 6 2.3 i | 2,3 | 120 | L3 | 9.2003-3.2009 | Oswietlenie Litronic (Master) | 43
MAZDA 6 2.3 i | 2,3 | 120 | L3 | 9.2003-3.2009 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:MERCEDES-BENZ:C 200K 1.8 i

MERCEDES-BENZ C 200K 1.8 i

C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Elektronika komfortu Sterownik programu jazdy | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Informacje dla kierowcy Audio | 4C
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Systemy diagn./magistrali Gateway | 30
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Informacje dla kierowcy Audio / telematyka | 45
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Predkosc jazdy Czujnik radarowy | 30
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Uklad sterowania silnika Sterownik EKP | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Oswietlenie LED – modul mocy z lewej | 2B
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Elektronika komfortu Elektron.przest.fotela pasazera | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Informacje dla kierowcy System audio | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Motorsteuerung EKP-Steuerung Rechts | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Poduszka powietrzna AB ORC | 30
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Informacje dla kierowcy Otoczenie kamery | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Systemy diagn./magistrali Gateway | 22
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Elektronika komfortu Panel obslugi dachu | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Oswietlenie XALWA (Slave) | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Informacje dla kierowcy Audio | 4E
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Napinacz pasa bezp. REV Left | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Motorsteuerung EKP-Steuerung Links | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Poduszka powietrzna AB ORC | 30
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Informacje dla kierowcy System kamer | 45
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Uklad sterowania silnika Sterownik EKP | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Pomoc przy parkowaniu Kamera cofania | 47
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Elektronika komfortu Sterownik przyczepy | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Oswietlenie XALWA (Master) | 43
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Napinacz pasa bezp. REV Right | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Motorsteuerung EKP-Steuerung | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Oprzyrzadowanie Tablica wskazników | 57
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Informacje dla kierowcy System kamer | 45
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Oswietlenie LED – modul mocy z prawej | 2B
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Elektronika komfortu Panel obslugi dachu | 57
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Informacje dla kierowcy Media Interface | 30
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Poduszka powietrzna AB ORC | 30
C 200K 1.8 i | 1,8 | 135 | 271.950 | 1.2007-9.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47


DVD 2017/2:PKW:MERCEDES-BENZ:Vito Confort

MERCEDES-BENZ Vito Confort

Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Ster.skrzyni biegów EGS | 42
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Pomoc przy parkowaniu Kontrola odleglosci podczas park. (PDK) | 42
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Elektronika komfortu Panel obslugi dachu | 42
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Uklad sterowania silnika Sterownik EKP | 42
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Ogrzewanie/klimatyzacja Ogrzewanie postojowe/dodatkowe | 42
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Centrala elektroniczna Centralny uklad elektroniczny | 42
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 45
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Oprzyrzadowanie Zestaw wskazników | 47
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Elektronika komfortu Sterownik przyczepy | 42
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Elektronika komfortu Górny panel obslugi | 42
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 30
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Oswietlenie ALWR | 57
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Poduszka powietrzna AB ARMADA | 77
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Oprzyrzadowanie Tablica wskazników | 42
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Informacje dla kierowcy Zmieniarka CD | 42
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Centrala elektroniczna Centr.Elektr. | 42
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Elektronika komfortu Sterownik drzwi przesuwnych,L | 45
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Ogrzewanie/klimatyzacja Dogrzewacz | 42
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 64
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 47
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Poduszka powietrzna AB | 42
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Ster.skrzyni biegów Automat 5-biegowy | 57
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Elektronika komfortu Elektroniczna stacyjka EZS | 30
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 64
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Podwozie/ukl.kierowniczy Uklad regulacji poziomu zawieszenia | 42
Vito Confort | 2,1 | 110 | OM 651.940 | 9.2011-8.2015 | Elektronika komfortu Sterownik drzwi przesuwnych,P | 45


DVD 2017/2:PKW:MERCEDES-BENZ:C 230 2.5 T

MERCEDES-BENZ C 230 2.5 T

C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 45
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Uklad sterowania silnika Sterownik EKP | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Ster.skrzyni biegów Automat 5-biegowy | 57
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Informacje dla kierowcy System kamer | 45
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Predkosc jazdy Tempomat z regulacja odleglosci | 30
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 7-bieg. | 45
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Informacje dla kierowcy Odtwarzacz DVD | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkow. (PDK) | 30
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Poduszka powietrzna AB ORC | 30
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Pomoc przy parkowaniu Kamera cofania | 47
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Predkosc jazdy Czujnik radarowy | 30
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Informacje dla kierowcy Wyswietlacz tylny lewy | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Oswietlenie XALWA (Master) | 43
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona P | 45
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Komfortelektronik Elektronische Sitzverstellung BFS | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Elektronika komfortu Sterownik programu jazdy | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Oswietlenie LED – modul mocy z prawej | 2B
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Oswietlenie Swiatla do j.na zakretach XALWA (Master) | 30
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 45
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Informacje dla kierowcy System audio | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Oswietlenie Inteligentny system oswietlenia (ILS) | 47
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 90
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Oswietlenie Intelig. system oswietlenia (ILS) Master | 43
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Informacje dla kierowcy Media Interface | 30
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Oswietlenie XALWA (Slave) | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Elektronika komfortu Zespól przelaczników przy kierownicy | 57
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Informacje dla kierowcy Wyswietlacz centralny | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Informacje dla kierowcy Centralny pulpit obslugowy | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Oswietlenie Swiatla do j. na zakretach XALWA (Slave) | 30
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Elektronika komfortu Elek.regulacja siedzenia str.kier. | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Informacje dla kierowcy Otoczenie kamery | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Informacje dla kierowcy System kamer | 45
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Ster.skrzyni biegów Elektr. dzwignia wyboru biegu (EWM) | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Informacje dla kierowcy Audio | 4E
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 30
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4G
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Ster.skrzyni biegów Elektr. modul serwo DSM | 47
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Oswietlenie Intelig. system oswietlenia (ILS) Slave | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Oprzyrzadowanie Tablica wskazników | 57
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Komfortelektronik Elektronische Sitzverstellung FS | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Oswietlenie LED – modul mocy z lewej | 2B
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Motorsteuerung EKP-Steuerung Rechts | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Ster.skrzyni biegów Automat 7-biegowy | 4C
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Systemy diagn./magistrali Gateway | 30
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Elektronika komfortu Sterownik drzwi tylnych lewych | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 30
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Uklad sterowania silnika Sterownik EKP | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Elektr. uklad hamulcowy SBC (Sensotronic Brake Control) | 4C
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Elektronika komfortu Sterownik drzwi tylnych prawych | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Napinacz pasa bezp. REV Left | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Poduszka powietrzna AB ORC | 30
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Elektronika komfortu Sterownik przyczepy | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Motorsteuerung EKP-Steuerung | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Systemy ulatw.jazde Wykryw.obiektu-kat martwy, strona L | 45
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Informacje dla kierowcy Audio | 4C
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Centrala elektroniczna Centralny uklad elektron., przód | 5A
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Poduszka powietrzna AB ORC | 30
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Elektronika komfortu Panel obslugi dachu | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Motorsteuerung EKP-Steuerung Links | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Informacje dla kierowcy Wyswietlacz tylny prawy | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Systemy diagn./magistrali Gateway | 22
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Elektronika komfortu Panel obslugi dachu | 57
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Elektronika komfortu Elektroniczna stacyjka EZS | 77
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Informacje dla kierowcy Audio / telematyka | 45
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Pomoc przy parkowaniu Kamera biegu wstecznego | 36
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Napinacz pasa bezp. REV Right | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | System kontroli ogumienia Kontrola cisnienia w oponach (RDK) | 36
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Centrala elektroniczna Centralny uklad elektroniczny, tyl | 42
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 4D
C 230 2.5 T | 2,5 | 150 | 272.921 | 1.2007-6.2010 | Elektronika komfortu Elektron.przest.fotela pasazera | 42


DVD 2017/2:PKW:MG:MG7 1.8 T

MG MG7 1.8 T

MG7 1.8 T | 1,8 | 118 | 18N4T4 | 6.2008-3.2012 | Poduszka powietrzna AB | 2C
MG7 1.8 T | 1,8 | 118 | 18N4T4 | 6.2008-3.2012 | Oprzyrzadowanie Tablica wskazników | 42
MG7 1.8 T | 1,8 | 118 | 18N4T4 | 6.2008-3.2012 | Elektronika komfortu Zespól obslugi dachu | 42


DVD 2017/2:PKW:MITSUBISHI:Lancer 4X4

MITSUBISHI Lancer 4X4

Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Uklad zapobieg.zablok. ABS | 6B
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Serwis Kasowanie okresu | 03
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych lewych | 30
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Oprzyrzadowanie Tablica wskazników | 57
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Ster.skrzyni biegów Modul dzwigni wyboru | 42
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Centrala elektroniczna ZE | 57
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Informacje dla kierowcy Odbiornik satelitarny | 30
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Oswietlenie Adaptacyjne swiatlo ksenonowe | 45
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 42
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Elektronika komfortu Dach przesuwny/unoszony (SDH) | 30
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Informacje dla kierowcy System nawigacyjny | 22
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Elektronika komfortu Czujnik deszczu-swiatla | 36
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Oswietlenie Adaptac.swiatla do jazdy po zakretach | 42
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Uklad zapobieg.zablok. ABS | 4C
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 42
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Elektronika komfortu Sterownik drzwi kierowcy | 30
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 4H
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 01
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Poduszka powietrzna AB | 57
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Elektronika komfortu Sterownik drzwi tylnych prawych | 30
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Predkosc jazdy Tempomat | 2B
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Elektronika komfortu Urzadzenie glosnomówiace | 40
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 6-bieg. | 42
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Elektronika komfortu Sterownik drzwi pasazera | 30
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 44
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Poduszka powietrzna AB | 57
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Przeglad systemu Przeglad ukladu | 01
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | System bezp.jazdy ESP Czujnik kata skretu kola kierownicy | 36
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Informacje dla kierowcy Audio | 04
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Poduszka powietrzna Rozpoznawanie zajecia siedzenia | 36
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Automat.blok.mech.rózn. ASD | 4D
Lancer 4X4 | 2,4 | 0 | 4B12 | 9.2014- | Ster.skrzyni biegów MT Sportronic | 42


DVD 2017/2:PKW:MITSUBISHI:Galant 2.0 i

MITSUBISHI Galant 2.0 i

Galant 2.0 i | 2 | 118 | 4G63S4M | 5.2009- | Uklad sterowania silnika MPI | 42
Galant 2.0 i | 2 | 118 | 4G63S4M | 5.2009- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 5-bieg. | 42


DVD 2017/2:PKW:MOSKWITSCH:Aleko 2.0

MOSKWITSCH Aleko 2.0

Aleko 2.0 | 2 | 83 | REN-F3R | 1.1986-12.2000 | Uklad sterowania silnika Fenix | 44


DVD 2017/2:PKW:NISSAN:Navara 2.3 DCi 4x4

NISSAN Navara 2.3 DCi 4x4

Navara 2.3 DCi 4x4 | 2,3 | 120 | M9T | 11.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Navara 2.3 DCi 4x4 | 2,3 | 120 | M9T | 11.2015- | Ukl.elekt.nap.na wsz.kola Elektronika nap.na wsz.kola | 4D
Navara 2.3 DCi 4x4 | 2,3 | 120 | M9T | 11.2015- | Ster.skrzyni biegów EGS | 57
Navara 2.3 DCi 4x4 | 2,3 | 120 | M9T | 11.2015- | Uklad sterowania silnika CR/EDC | 4C
Navara 2.3 DCi 4x4 | 2,3 | 120 | M9T | 11.2015- | Centrala elektroniczna ZE | 57
Navara 2.3 DCi 4x4 | 2,3 | 120 | M9T | 11.2015- | Oprzyrzadowanie Tablica wskazników | 30
Navara 2.3 DCi 4x4 | 2,3 | 120 | M9T | 11.2015- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Navara 2.3 DCi 4x4 | 2,3 | 120 | M9T | 11.2015- | Informacje dla kierowcy Wyswietlacz/panel obslugi | 30
Navara 2.3 DCi 4x4 | 2,3 | 120 | M9T | 11.2015- | Informacje dla kierowcy Otoczenie kamery | 4B
Navara 2.3 DCi 4x4 | 2,3 | 120 | M9T | 11.2015- | Uklad sterowania silnika Automatyka start/stop | 30
Navara 2.3 DCi 4x4 | 2,3 | 120 | M9T | 11.2015- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
Navara 2.3 DCi 4x4 | 2,3 | 120 | M9T | 11.2015- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4B
Navara 2.3 DCi 4x4 | 2,3 | 120 | M9T | 11.2015- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:NISSAN:X-Trail 4WD 2.5 i

NISSAN X-Trail 4WD 2.5 i

X-Trail 4WD 2.5 i | 2,5 | 132 | QR25DE | 9.2001- | Centrala elektroniczna ZE | 57
X-Trail 4WD 2.5 i | 2,5 | 132 | QR25DE | 9.2001- | System bezp.jazdy ESP Elektroniczny program stabilizacji ESP | 4C
X-Trail 4WD 2.5 i | 2,5 | 132 | QR25DE | 9.2001- | Uklad zapobieg.zablok. ABS | 4B
X-Trail 4WD 2.5 i | 2,5 | 132 | QR25DE | 9.2001- | Poduszka powietrzna AB | 30
X-Trail 4WD 2.5 i | 2,5 | 132 | QR25DE | 9.2001- | Ster.skrzyni biegów GS | 30
X-Trail 4WD 2.5 i | 2,5 | 132 | QR25DE | 9.2001- | Uklad zapobieg.zablok. ABS | 6B
X-Trail 4WD 2.5 i | 2,5 | 132 | QR25DE | 9.2001- | Uklad sterowania silnika ECCS 2 | 5A
X-Trail 4WD 2.5 i | 2,5 | 132 | QR25DE | 9.2001- | Uklad zapobieg.zablok. ABS | 42
X-Trail 4WD 2.5 i | 2,5 | 132 | QR25DE | 9.2001- | Uklad zapobieg.zablok. ABS | 42
X-Trail 4WD 2.5 i | 2,5 | 132 | QR25DE | 9.2001- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
X-Trail 4WD 2.5 i | 2,5 | 132 | QR25DE | 9.2001- | Zamek centralny Centralny zamek | 40
X-Trail 4WD 2.5 i | 2,5 | 132 | QR25DE | 9.2001- | Ster.skrzyni biegów GS | 30
X-Trail 4WD 2.5 i | 2,5 | 132 | QR25DE | 9.2001- | Oswietlenie Autom. regulacja szerokosci swiatel | 57
X-Trail 4WD 2.5 i | 2,5 | 132 | QR25DE | 9.2001- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42


DVD 2017/2:PKW:NISSAN:Tiida 1.6 i

NISSAN Tiida 1.6 i

Tiida 1.6 i | 1,6 | 77 | HR16DE | 1.2005-8.2013 | Uklad zapobieg.zablok. ABS | 4B
Tiida 1.6 i | 1,6 | 77 | HR16DE | 1.2005-8.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Tiida 1.6 i | 1,6 | 77 | HR16DE | 1.2005-8.2013 | Centrala elektroniczna ZE | 57
Tiida 1.6 i | 1,6 | 77 | HR16DE | 1.2005-8.2013 | Ster.skrzyni biegów GS | 30
Tiida 1.6 i | 1,6 | 77 | HR16DE | 1.2005-8.2013 | Ster.skrzyni biegów GS | 30
Tiida 1.6 i | 1,6 | 77 | HR16DE | 1.2005-8.2013 | Uklad zapobieg.zablok. ABS | 42
Tiida 1.6 i | 1,6 | 77 | HR16DE | 1.2005-8.2013 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Tiida 1.6 i | 1,6 | 77 | HR16DE | 1.2005-8.2013 | Uklad sterowania silnika ECCS 2 | 5A
Tiida 1.6 i | 1,6 | 77 | HR16DE | 1.2005-8.2013 | Oprzyrzadowanie Tablica wskazników | 30
Tiida 1.6 i | 1,6 | 77 | HR16DE | 1.2005-8.2013 | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Tiida 1.6 i | 1,6 | 77 | HR16DE | 1.2005-8.2013 | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Tiida 1.6 i | 1,6 | 77 | HR16DE | 1.2005-8.2013 | Uklad zapobieg.zablok. ABS | 6B
Tiida 1.6 i | 1,6 | 77 | HR16DE | 1.2005-8.2013 | Uklad zapobieg.zablok. ABS | 42
Tiida 1.6 i | 1,6 | 77 | HR16DE | 1.2005-8.2013 | Zamek centralny Centralny zamek | 40
Tiida 1.6 i | 1,6 | 77 | HR16DE | 1.2005-8.2013 | Uklad sterowania silnika ECCS | 4B
Tiida 1.6 i | 1,6 | 77 | HR16DE | 1.2005-8.2013 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:NISSAN:Tiida 1.6 i Hatchback

NISSAN Tiida 1.6 i Hatchback

Tiida 1.6 i Hatchback | 1,6 | 77 | HR16DE | 6.2005- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Tiida 1.6 i Hatchback | 1,6 | 77 | HR16DE | 6.2005- | Uklad zapobieg.zablok. ABS | 6B
Tiida 1.6 i Hatchback | 1,6 | 77 | HR16DE | 6.2005- | Ster.skrzyni biegów Przekladnia bezstopniowa (CVT) | 30
Tiida 1.6 i Hatchback | 1,6 | 77 | HR16DE | 6.2005- | Uklad zapobieg.zablok. ABS | 4B
Tiida 1.6 i Hatchback | 1,6 | 77 | HR16DE | 6.2005- | Oprzyrzadowanie Tablica wskazników | 30
Tiida 1.6 i Hatchback | 1,6 | 77 | HR16DE | 6.2005- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Tiida 1.6 i Hatchback | 1,6 | 77 | HR16DE | 6.2005- | Uklad sterowania silnika ECCS | 4B
Tiida 1.6 i Hatchback | 1,6 | 77 | HR16DE | 6.2005- | Uklad sterowania silnika ECCS 2 | 5A
Tiida 1.6 i Hatchback | 1,6 | 77 | HR16DE | 6.2005- | Poduszka powietrzna AB | 30
Tiida 1.6 i Hatchback | 1,6 | 77 | HR16DE | 6.2005- | Centrala elektroniczna ZE | 57
Tiida 1.6 i Hatchback | 1,6 | 77 | HR16DE | 6.2005- | Uklad zapobieg.zablok. ABS | 42
Tiida 1.6 i Hatchback | 1,6 | 77 | HR16DE | 6.2005- | Ster.skrzyni biegów GS | 30
Tiida 1.6 i Hatchback | 1,6 | 77 | HR16DE | 6.2005- | Uklad zapobieg.zablok. ABS | 42
Tiida 1.6 i Hatchback | 1,6 | 77 | HR16DE | 6.2005- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 42
Tiida 1.6 i Hatchback | 1,6 | 77 | HR16DE | 6.2005- | Ster.skrzyni biegów GS | 30
Tiida 1.6 i Hatchback | 1,6 | 77 | HR16DE | 6.2005- | Zamek centralny Centralny zamek | 40


DVD 2017/2:PKW:PEUGEOT:408 2.0 i

PEUGEOT 408 2.0 i

408 2.0 i | 2 | 108 | PSARFN10LH3X | 12.2009- | Poduszka powietrzna AB | 36
408 2.0 i | 2 | 108 | PSARFN10LH3X | 12.2009- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
408 2.0 i | 2 | 108 | PSARFN10LH3X | 12.2009- | Informacje dla kierowcy Audio | 5A
408 2.0 i | 2 | 108 | PSARFN10LH3X | 12.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
408 2.0 i | 2 | 108 | PSARFN10LH3X | 12.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
408 2.0 i | 2 | 108 | PSARFN10LH3X | 12.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
408 2.0 i | 2 | 108 | PSARFN10LH3X | 12.2009- | Przeglad systemu Przeglad ukladu | 01
408 2.0 i | 2 | 108 | PSARFN10LH3X | 12.2009- | Uklad sterowania silnika Automatyka start/stop | 57
408 2.0 i | 2 | 108 | PSARFN10LH3X | 12.2009- | Centrala elektroniczna ZE | 57
408 2.0 i | 2 | 108 | PSARFN10LH3X | 12.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
408 2.0 i | 2 | 108 | PSARFN10LH3X | 12.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
408 2.0 i | 2 | 108 | PSARFN10LH3X | 12.2009- | Serwis Kasowanie inspekcji | 36
408 2.0 i | 2 | 108 | PSARFN10LH3X | 12.2009- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 57
408 2.0 i | 2 | 108 | PSARFN10LH3X | 12.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
408 2.0 i | 2 | 108 | PSARFN10LH3X | 12.2009- | Oprzyrzadowanie Tablica wskazników | 57
408 2.0 i | 2 | 108 | PSARFN10LH3X | 12.2009- | Uklad sterowania silnika IAW | 45
408 2.0 i | 2 | 108 | PSARFN10LH3X | 12.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
408 2.0 i | 2 | 108 | PSARFN10LH3X | 12.2009- | Uklad zapobieg.zablok. ABS | 63


DVD 2017/2:PKW:PEUGEOT:207 1.6 i

PEUGEOT 207 1.6 i

207 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2005-7.2013 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
207 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2005-7.2013 | Uklad zapobieg.zablok. ABS | 6B
207 1.6 i | 1,6 | 78 | N6A10XA3APSA | 9.2008-5.2014 | Uklad sterowania silnika Motronic ME | 45
207 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2005-7.2013 | Uklad sterowania silnika Motronic ME | 45
207 1.6 i | 1,6 | 78 | N6A10XA3APSA | 9.2008-5.2014 | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.6 i | 1,6 | 78 | N6A10XA3APSA | 9.2008-5.2014 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
207 1.6 i | 1,6 | 78 | N6A10XA3APSA | 9.2008-5.2014 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
207 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2005-7.2013 | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.6 i | 1,6 | 78 | N6A10XA3APSA | 9.2008-5.2014 | Poduszka powietrzna AB | 75
207 1.6 i | 1,6 | 78 | N6A10XA3APSA | 9.2008-5.2014 | Elektronika komfortu Zespól kolumny kierowniczej | 30
207 1.6 i | 1,6 | 78 | N6A10XA3APSA | 9.2008-5.2014 | Uklad zapobieg.zablok. ABS | 6B
207 1.6 i | 1,6 | 78 | N6A10XA3APSA | 9.2008-5.2014 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2005-7.2013 | Elektronika komfortu Zespól kolumny kierowniczej | 30
207 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2005-7.2013 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
207 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2005-7.2013 | Serwis Zerowanie okresu | 98
207 1.6 i | 1,6 | 78 | N6A10XA3APSA | 9.2008-5.2014 | Serwis Zerowanie okresu | 98
207 1.6 i | 1,6 | 78 | N6A10XA3APSA | 9.2008-5.2014 | Centrala elektroniczna ZE | 01
207 1.6 i | 1,6 | 78 | N6A10XA3APSA | 9.2008-5.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2005-7.2013 | Poduszka powietrzna AB | 75
207 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2005-7.2013 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2005-7.2013 | Centrala elektroniczna ZE | 01
207 1.6 i | 1,6 | 78 | N6A10XA3APSA | 1.2005-7.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57


DVD 2017/2:PKW:PEUGEOT:Partner Maxi 1.6

PEUGEOT Partner Maxi 1.6

Partner Maxi 1.6 | 1,6 | 66 | 9HK | 9.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
Partner Maxi 1.6 | 1,6 | 66 | 9HK | 9.2012- | Uklad zapobieg.zablok. ABS | 63
Partner Maxi 1.6 | 1,6 | 66 | 9HK | 9.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
Partner Maxi 1.6 | 1,6 | 66 | 9HK | 9.2012- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 4B
Partner Maxi 1.6 | 1,6 | 66 | 9HK | 9.2012- | Elektronika komfortu Urzadzenie glosnomówiace | 57
Partner Maxi 1.6 | 1,6 | 66 | 9HK | 9.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Partner Maxi 1.6 | 1,6 | 66 | 9HK | 9.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Partner Maxi 1.6 | 1,6 | 66 | 9HK | 9.2012- | Informacje dla kierowcy Audio | 5A
Partner Maxi 1.6 | 1,6 | 66 | 9HK | 9.2012- | Centrala elektroniczna ZE | 57
Partner Maxi 1.6 | 1,6 | 66 | 9HK | 9.2012- | Zabezp.antywlamaniowe Autoalarm | 44
Partner Maxi 1.6 | 1,6 | 66 | 9HK | 9.2012- | Informacje dla kierowcy Audio / Telematik | 57
Partner Maxi 1.6 | 1,6 | 66 | 9HK | 9.2012- | Oprzyrzadowanie Przyrzad uniwersalny | 44
Partner Maxi 1.6 | 1,6 | 66 | 9HK | 9.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
Partner Maxi 1.6 | 1,6 | 66 | 9HK | 9.2012- | Przeglad systemu Przeglad ukladu | 01
Partner Maxi 1.6 | 1,6 | 66 | 9HK | 9.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
Partner Maxi 1.6 | 1,6 | 66 | 9HK | 9.2012- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:PEUGEOT:207 1.4 i

PEUGEOT 207 1.4 i

207 1.4 i | 1,4 | 56 | TU3AF | 9.2008- | Centrala elektroniczna ZE | 01
207 1.4 i | 1,4 | 56 | TU3AF | 9.2008- | Uklad sterowania silnika Sagem | 57
207 1.4 i | 1,4 | 56 | TU3AF | 9.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.4 i | 1,4 | 56 | TU3AF | 9.2008-5.2014 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
207 1.4 i | 1,4 | 56 | TU3AF | 9.2008- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.4 i | 1,4 | 56 | TU3AF | 9.2008- | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
207 1.4 i | 1,4 | 56 | TU3AF | 9.2008-5.2014 | Serwis Zerowanie okresu | 98
207 1.4 i | 1,4 | 56 | TU3AF | 9.2008- | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.4 i | 1,4 | 56 | TU3AF | 9.2008- | Serwis Zerowanie okresu | 98
207 1.4 i | 1,4 | 56 | TU3AF | 9.2008-5.2014 | Centrala elektroniczna ZE | 01
207 1.4 i | 1,4 | 56 | TU3AF | 9.2008- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
207 1.4 i | 1,4 | 56 | TU3AF | 9.2008-5.2014 | Oprzyrzadowanie Przyrzad wielofunkcyjny | 42
207 1.4 i | 1,4 | 56 | TU3AF | 9.2008-5.2014 | Uklad sterowania silnika Sagem | 57
207 1.4 i | 1,4 | 56 | TU3AF | 9.2008- | Elektronika komfortu Zespól kolumny kierowniczej | 30
207 1.4 i | 1,4 | 56 | TU3AF | 9.2008-5.2014 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
207 1.4 i | 1,4 | 56 | TU3AF | 9.2008-5.2014 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 42
207 1.4 i | 1,4 | 56 | TU3AF | 9.2008-5.2014 | Uklad zapobieg.zablok. ABS | 6B
207 1.4 i | 1,4 | 56 | TU3AF | 9.2008-5.2014 | Ster.skrzyni biegów Automat 4-bieg. | 78
207 1.4 i | 1,4 | 56 | TU3AF | 9.2008-5.2014 | Elektronika komfortu Zespól kolumny kierowniczej | 30
207 1.4 i | 1,4 | 56 | TU3AF | 9.2008-5.2014 | Poduszka powietrzna AB | 75
207 1.4 i | 1,4 | 56 | TU3AF | 9.2008- | Uklad zapobieg.zablok. ABS | 6B
207 1.4 i | 1,4 | 56 | TU3AF | 9.2008- | Poduszka powietrzna AB | 75


DVD 2017/2:PKW:PEUGEOT:508 2.3 i

PEUGEOT 508 2.3 i

508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Informacje dla kierowcy Wyswietlacz Head-Up | 44
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Elektron.zarzadz.energia Tryb energooszczedny | 1D
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie ukladu kier. | 42
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Informacje dla kierowcy Wyswietlacz wielofunkcyjny | 57
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Poduszka powietrzna AB | 36
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 36
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Centrala elektroniczna ZE | 57
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Oswietlenie Asystent sw.drogowych | 4B
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Serwis Reset interwalu | 2F
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Elektronika komfortu Centralny sterownik drzwi | 47
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Elektronika komfortu Sterownik odbiornika wielozadaniowego | 40
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Zabezp.antywlamaniowe Autoalarm | 44
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Elektronika komfortu Uprawnienia do dostepu/uruchamiania | 57
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Podwozie/ukl.kierowniczy Adaptacyjny uklad amortyzatorów | 45
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Elektronika kierownicy Kierownica wielofunkcyjna | 42
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Wycieraczki Sterownik wycieraczek | 4E
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Elektronika komfortu Dolny panel obslugi | 42
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Centrala elektroniczna Centralka elektron.(CE) w kom.silnika | 42
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Elektron.zarzadz.energia Uklad sterowania inst.elektr.pojazdu VSC | 30
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Informacje dla kierowcy System telefonu ratunkowego | 57
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Informacje dla kierowcy Wzmacniacz audio | 2D
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Informacje dla kierowcy Audio / telematyka | 57
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Uklad zapobieg.zablok. ABS | 63
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Informacje dla kierowcy Lampki kontrolne pasa bezpieczenstwa | 2E
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Informacje dla kierowcy Audio | 36
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Elektronika komfortu Przelacznik kontroli trakcji | 40
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia 6-bieg. | 5A
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Elektronika komfortu Czujnik deszczu-swiatla | 42
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Elektronika komfortu Pilot zdalnego sterowania | 30
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Elektronika komfortu Sterownik przyczepy | 42
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Oprzyrzadowanie Tablica wskazników | 57
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Elektronika komfortu Zespól przelaczników kolumny kierownicy | 42
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Oprzyrzadowanie Wyswietlacz zestawu wskazników | 2D
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Elektronika komfortu Sterownik drzwi po stronie kierowcy | 42
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Uklad hamulcowy Elektroniczny hamulec postojowy | 01
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Uklad sterowania silnika IAW | 5A
508 2.3 i | 2,3 | 126 | PSA3FY10XP01 | 1.2011- | Elektronika komfortu Sterownik fotela strona kierowcy | 44


DVD 2017/2:PKW:PEUGEOT:408 1.6 i

PEUGEOT 408 1.6 i

408 1.6 i | 1,6 | 78 | N6A10XA3APSA | 12.2009- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
408 1.6 i | 1,6 | 78 | N6A10XA3APSA | 12.2009- | Elektronika komfortu Centralny sterownik drzwi | 47
408 1.6 i | 1,6 | 78 | N6A10XA3APSA | 12.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
408 1.6 i | 1,6 | 78 | N6A10XA3APSA | 12.2009- | Oprzyrzadowanie Tablica wskazników | 57
408 1.6 i | 1,6 | 78 | N6A10XA3APSA | 12.2009- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
408 1.6 i | 1,6 | 78 | N6A10XA3APSA | 12.2009- | Uklad sterowania silnika Motronic ME 7.4.5 | 45
408 1.6 i | 1,6 | 78 | N6A10XA3APSA | 12.2009- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
408 1.6 i | 1,6 | 78 | N6A10XA3APSA | 12.2009- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
408 1.6 i | 1,6 | 78 | N6A10XA3APSA | 12.2009- | Uklad zapobieg.zablok. ABS | 63
408 1.6 i | 1,6 | 78 | N6A10XA3APSA | 12.2009- | Informacje dla kierowcy Zmieniarka CD | 28
408 1.6 i | 1,6 | 78 | N6A10XA3APSA | 12.2009- | Informacje dla kierowcy Audio | 5A
408 1.6 i | 1,6 | 78 | N6A10XA3APSA | 12.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
408 1.6 i | 1,6 | 78 | N6A10XA3APSA | 12.2009- | Serwis Kasowanie inspekcji | 36
408 1.6 i | 1,6 | 78 | N6A10XA3APSA | 12.2009- | Centrala elektroniczna ZE | 57
408 1.6 i | 1,6 | 78 | N6A10XA3APSA | 12.2009- | Ster.skrzyni biegów Automat 4-bieg. | 78
408 1.6 i | 1,6 | 78 | N6A10XA3APSA | 12.2009- | Poduszka powietrzna AB | 36
408 1.6 i | 1,6 | 78 | N6A10XA3APSA | 12.2009- | Przeglad systemu Przeglad ukladu | 01
408 1.6 i | 1,6 | 85 | NFP | 7.2012- | Uklad sterowania silnika Motronic ME | 57
408 1.6 i | 1,6 | 85 | NFP | 7.2012- | Elektron.zarzadz.energia Tryb energooszczedny | 1B
408 1.6 i | 1,6 | 85 | NFP | 7.2012- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 57
408 1.6 i | 1,6 | 85 | NFP | 7.2012- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 42
408 1.6 i | 1,6 | 85 | NFP | 7.2012- | Uklad sterowania silnika Automatyka start/stop | 57
408 1.6 i | 1,6 | 85 | NFP | 7.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 42
408 1.6 i | 1,6 | 85 | NFP | 7.2012- | Oprzyrzadowanie Tablica wskazników | 57
408 1.6 i | 1,6 | 85 | NFP | 7.2012- | Uklad zapobieg.zablok. ABS | 63
408 1.6 i | 1,6 | 85 | NFP | 7.2012- | Elektronika komfortu Centralny sterownik drzwi | 47
408 1.6 i | 1,6 | 85 | NFP | 7.2012- | Informacje dla kierowcy Audio | 5A
408 1.6 i | 1,6 | 85 | NFP | 7.2012- | Informacje dla kierowcy Wyswietlacza Multi-Info | 47
408 1.6 i | 1,6 | 85 | NFP | 7.2012- | Ster.skrzyni biegów Automat 4-bieg. | 78
408 1.6 i | 1,6 | 85 | NFP | 7.2012- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
408 1.6 i | 1,6 | 85 | NFP | 7.2012- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
408 1.6 i | 1,6 | 85 | NFP | 7.2012- | Poduszka powietrzna AB | 36
408 1.6 i | 1,6 | 85 | NFP | 7.2012- | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:BYD (QINCHUAN):F6 2.0 i

BYD (QINCHUAN) F6 2.0 i

F6 2.0 i | 2 | 103 | BYD483QB | 12.2007-8.2013 | Poduszka powietrzna AB | 22
F6 2.0 i | 2 | 103 | BYD483QB | 12.2007-8.2013 | Uklad zapobieg.zablok. ABS | 63
F6 2.0 i | 2 | 103 | BYD483QB | 12.2007-8.2013 | Elektronika komfortu Sterownik drzwi | 22
F6 2.0 i | 2 | 103 | BYD483QB | 12.2007-8.2013 | Elektronika komfortu Zespól przelaczników przy kierownicy | 22
F6 2.0 i | 2 | 103 | BYD483QB | 12.2007-8.2013 | Centrala elektroniczna ZE | 22
F6 2.0 i | 2 | 103 | BYD483QB | 12.2007-8.2013 | Oprzyrzadowanie Tablica wskazników | 22
F6 2.0 i | 2 | 103 | BYD483QB | 12.2007-8.2013 | Uklad sterowania silnika MT | 42
F6 2.0 i | 2 | 103 | BYD483QB | 12.2007-8.2013 | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 22
F6 2.0 i | 2 | 103 | BYD483QB | 12.2007-8.2013 | Systemy diagn./magistrali Gateway | 22


DVD 2017/2:PKW:BYD (QINCHUAN):F6 2.4 i

BYD (QINCHUAN) F6 2.4 i

F6 2.4 i | 2,4 | 118 | 4G69S4M | 12.2007-8.2013 | Uklad sterowania silnika MT | 42
F6 2.4 i | 2,4 | 118 | 4G69S4M | 12.2007-8.2013 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:BYD (QINCHUAN):G3 1.5 i

BYD (QINCHUAN) G3 1.5 i

G3 1.5 i | 1,5 | 79 | BYD473QB | 8.2009-1.2014 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 22
G3 1.5 i | 1,5 | 79 | BYD473QB | 8.2009-1.2014 | Poduszka powietrzna AB | 2C
G3 1.5 i | 1,5 | 79 | BYD473QB | 8.2009-1.2014 | Uklad zapobieg.zablok. ABS | 42
G3 1.5 i | 1,5 | 79 | BYD473QB | 8.2009-1.2014 | Uklad sterowania silnika Motronic M | 42
G3 1.5 i | 1,5 | 79 | BYD473QB | 8.2009-1.2014 | Uklad sterowania silnika Automatyka start/stop | 30


DVD 2017/2:PKW:RIICH:X1 1.3 i

RIICH X1 1.3 i

X1 1.3 i | 1,3 | 62 | SQR473F | 6.2009-11.2013 | Centrala elektroniczna Centralny uklad elektron. | 42


DVD 2017/2:PKW:ROEWE:550 DVVT 1.8 i

ROEWE 550 DVVT 1.8 i

550 DVVT 1.8 i | 1,8 | 98 | 18K4C | 6.2008- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 30
550 DVVT 1.8 i | 1,8 | 98 | 18K4C | 6.2008- | Uklad sterowania silnika Motronic ME | 57


DVD 2017/2:PKW:ROEWE:750 1.8 T

ROEWE 750 1.8 T

750 1.8 T | 1,8 | 118 | 18K4G | 11.2006- | Uklad zapobieg.zablok. ABS | 63
750 1.8 T | 1,8 | 118 | 18K4G | 11.2006- | Centrala elektroniczna Centralny uklad elektron. | 42
750 1.8 T | 1,8 | 118 | 18K4G | 11.2006- | Elektronika komfortu Czujnik swiatla/deszczu | 22
750 1.8 T | 1,8 | 118 | 18K4G | 11.2006- | Oprzyrzadowanie Tablica wskazników | 42
750 1.8 T | 1,8 | 118 | 18K4G | 11.2006- | Ogrzewanie/klimatyzacja Klimatyzacja reczna | 30
750 1.8 T | 1,8 | 118 | 18K4G | 11.2006- | Uklad zapobieg.zablok. ABS | 4D
750 1.8 T | 1,8 | 118 | 18K4G | 11.2006- | Poduszka powietrzna AB | 2C
750 1.8 T | 1,8 | 118 | 18K4G | 11.2006- | Ogrzewanie/klimatyzacja Automatyczna klimatyzacja | 42
750 1.8 T | 1,8 | 118 | 18K4G | 11.2006- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
750 1.8 T | 1,8 | 118 | 18K4G | 11.2006- | Elektronika komfortu Zespól obslugi dachu | 42


DVD 2017/2:PKW:ROEWE:550 1.8 T

ROEWE 550 1.8 T

550 1.8 T | 1,8 | 118 | 18K4G | 10.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 30
550 1.8 T | 1,8 | 118 | 18K4G | 10.2007- | Ogrzewanie/klimatyzacja Klimatyzacja automatyczna | 02
550 1.8 T | 1,8 | 118 | 18K4G | 10.2007- | Elektronika komfortu Elektroniczna stacyjka EZS | 30
550 1.8 T | 1,8 | 118 | 18K4G | 10.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 01
550 1.8 T | 1,8 | 118 | 18K4G | 10.2007- | Oprzyrzadowanie Tablica wskazników | 01
550 1.8 T | 1,8 | 118 | 18K4G | 10.2007- | Ster.skrzyni biegów Automat 5-biegowy | 01
550 1.8 T | 1,8 | 118 | 18K4G | 10.2007- | Informacje dla kierowcy System nawigacyjny | 28
550 1.8 T | 1,8 | 118 | 18K4G | 10.2007- | Informacje dla kierowcy Audio | 22
550 1.8 T | 1,8 | 118 | 18K4G | 10.2007- | Uklad sterowania silnika EMS | 57
550 1.8 T | 1,8 | 118 | 18K4G | 10.2007- | Zabezp.antywlamaniowe Immobilizer (WFS) | 01
550 1.8 T | 1,8 | 118 | 18K4G | 10.2007- | Poduszka powietrzna AB | 01
550 1.8 T | 1,8 | 118 | 18K4G | 10.2007- | Centrala elektroniczna ZE | 42


DVD 2017/2:PKW:ROEWE:Saibao 1.6 i

ROEWE Saibao 1.6 i

Saibao 1.6 i | 1,6 | 66 | L01 | 8.2003-1.2005 | Uklad sterowania silnika Motronic M | 42


DVD 2017/2:PKW:ROLLS-ROYCE:Dawn

ROLLS-ROYCE Dawn

Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Poduszka powietrzna ACSM | 4H
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Elektronika komfortu Sterownik siedzenia-str.pasazera | 47
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. p | 4K
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Informacje dla kierowcy Active Sound Design | 42
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. p | 4K
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 4H
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Elektron.zarzadz.energia Wymiana akumulatora | 1B
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Oswietlenie Adaptacyjne swiatlo skretu lew. | 4B
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Informacje dla kierowcy Rozdzielacz sygnalu wideo | 36
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa prawy przód | 30
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Informacje dla kierowcy Inform.elektron. | 57
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Elektronika komfortu Asystent zmiany pasa | 4H
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Informacje dla kierowcy Telefon | 57
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Elektronika komfortu Elektroniczna stacyjka EZS | 36
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Podwozie/ukl.kierowniczy Dynamiczne kierowanie osi tylnej | 36
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny lewy | 57
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików tyl, str. l | 4K
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Ster.skrzyni biegów skrzynia rozdzielcza | 57
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 4C
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Podwozie/ukl.kierowniczy Aktywny uklad kierowniczy | 3C
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Oswietlenie Adaptacyjne swiatlo skretu pr. | 4B
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Elektronika komfortu Sterownik siedzenia tylnego lewego | 5A
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Informacje dla kierowcy System kamer | 57
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Informacje dla kierowcy Modul interfejsu mediaplayer | 57
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Ster.skrzyni biegów Autom.stopn.skrzynia biegów 8-bieg. | 8B
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Informacje dla kierowcy Wyswietlacz Head-Up | 47
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Elektronika komfortu Fond Entertainment | 36
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Oprzyrzadowanie Tablica wskazników | 4B
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 36
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Uklad sterowania silnika Sterownik elektrycznej pompy paliwa | 4H
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Ogrzewanie/klimatyzacja Panel klimatyzacji tyl | 42
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Oswietlenie Dynamiczne oswietlenie obiektu z p. str. | 57
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Informacje dla kierowcy System wywolania awaryjnego | 36
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Uklad sterowania silnika Motronic MSD 87 Slave | 57
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 36
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Napinacz pasa bezp. Napinacz pasa bezpieczenstwa lewy przód | 30
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Elektronika komfortu Centralny panel obslugi z tylu | 57
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Informacje dla kierowcy Inform.elektron. | 4B
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Pomoc przy parkowaniu Asystent parkowania | 5A
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Oswietlenie LED – modul mocy z lewej | 4F
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Uklad hamulcowy Elektroniczny hamulec postojowy | 4H
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Oswietlenie LED – modul mocy z prawej | 4F
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Podwozie/ukl.kierowniczy Resor.pneumatyczne | 30
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Elektronika komfortu Panel obslugi dachu | 42
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Podwozie/ukl.kierowniczy Aktywne zawieszenie | 4H
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Elektronika komfortu Sterownik fotela str.kierowcy | 47
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Informacje dla kierowcy Tuner TV | 30
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 57
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Napinacz pasa bezp. REV Right | 36
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | System kontroli ogumienia Kontrola cisnienia ogumienia (RDK) | 36
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Podwozie/ukl.kierowniczy Elektr.kontr.tlumików przód, str. l | 4K
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Oswietlenie Asystent sw.drogowych | 36
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Elektron.zarzadz.energia Diagnostyka akumulatora | 1D
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Podwozie/ukl.kierowniczy Dynamic Drive Control | 5A
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Napinacz pasa bezp. REV L | 36
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Informacje dla kierowcy Wyswietlacz tylny prawy | 57
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Informacje dla kierowcy Wzmacniacz audio | 36
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Informacje dla kierowcy System edycji obrazu | 4B
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Informacje dla kierowcy Asystent widocznosci w nocy | 4K
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Ster.skrzyni biegów Modul dzwigni wyboru | 4C
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Systemy diagn./magistrali Gateway | 4H
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Elektronika komfortu Sterownik przyczepy | 57
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Uklad sterowania silnika Motronic MSD 87 Master | 57
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Informacje dla kierowcy Touchpad | 36
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Zabezp.antywlamaniowe Autoalarm | 4B
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Elektronika komfortu Sterownik klapy tylnej | 36
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Predkosc jazdy ACC (Adaptive Cruise Control) | 01
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Centrala elektroniczna Centr. elektron. str.K | 57
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Informacje dla kierowcy Grupa przelaczników konsoli | 57
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Centrala elektroniczna Centr. ukl. elektr. str. P | 57
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Oswietlenie Dynamiczne oswietlenie obiektu l. str. | 57
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 4B
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Ogrzewanie/klimatyzacja Autom.klimatyz.tyl | 30
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Przeglad systemu Przeglad ukladu | 30
Dawn | 6,6 | 420 | N74 B66A | 9.2015- | Elektronika komfortu Sterownik siedzenia tylnego prawego | 5A


DVD 2017/2:PKW:SKODA:Superb 1.4 T

SKODA Superb 1.4 T

Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Informacje dla kierowcy Telefon | 57
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Informacje dla kierowcy Mediaplayer | 30
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 6-bieg. | 31
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Systemy diagn./magistrali Gateway | 36
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Oprzyrzadowanie Tablica wskazników | 57
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Przeglad systemu Przeglad ukladu | 01
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Poduszka powietrzna AB | 30
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Informacje dla kierowcy System nawigacyjny | 57
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Informacje dla kierowcy Audio | 01
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Centrala elektroniczna ZE | 57
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Uklad sterowania silnika Simos | 4C
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Informacje dla kierowcy Tuner TV | 42
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Elektronika komfortu Sterownik przyczepy | 42
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Ster.skrzyni biegów Przekladnia dwusprzeglowa 7-biegowa | 36
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Ogrzewanie/klimatyzacja Climatic | 57
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Serwis Kasowanie okresu | 33
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Informacje dla kierowcy Mediaplayer | 4D
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Oswietlenie Asystent swiatel (DLA) | 42
Superb 1.4 T | 1,4 | 96 | CFB | 1.2010- | Oswietlenie ALWR / Adaptacyjne swiatla skretu | 51


DVD 2017/2:PKW:SKODA:Superb 2.0 T

SKODA Superb 2.0 T

Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Oswietlenie Uklad ALWR i swiatla kier. | 42
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Pomoc przy parkowaniu Asystent parkowania | 44
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Informacje dla kierowcy Telef./syst.wywol.awar. | 42
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Informacje dla kierowcy Tuner TV | 42
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Pomoc przy parkowaniu Asystent parkowania | 57
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Oprzyrzadowanie Tablica wskazników | 57
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Centrala elektroniczna ZE | 57
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Informacje dla kierowcy System nawigacyjny | 57
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 57
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Elektronika komfortu Elektroniczne otwieranie klapy tylnej | 57
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Informacje dla kierowcy Mediaplayer | 30
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Zabezp.antywlamaniowe Immobilizer/blok. dostepu | 30
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Informacje dla kierowcy Telefon | 57
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Przeglad systemu Przeglad ukladu | 01
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 57
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Informacje dla kierowcy Mediaplayer | 4D
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 36
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Serwis Kasowanie okresu | 33
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Uklad sterowania silnika Motronic MED | 43
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Systemy diagn./magistrali Gateway | 36
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Poduszka powietrzna AB | 30
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.kierowcy | 44
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Ster.skrzyni biegów Automat 6-bieg. | 42
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 44
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Elektronika komfortu Urzadz.sterujace drzwi po str.pasazera | 57
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Ogrzewanie/klimatyzacja Climatronic | 4B
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Elektronika komfortu Sterownik przyczepy | 42
Superb 2.0 T | 2 | 147 | CGM | 4.2009- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36


DVD 2017/2:PKW:SKODA:Octavia 1.8 i

SKODA Octavia 1.8 i

Octavia 1.8 i | 1,8 | 118 | BYJ | 1.2007-3.2013 | Uklad zapobieg.zablok. ABS | 42
Octavia 1.8 i | 1,8 | 118 | BYJ | 1.2007-3.2013 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Octavia 1.8 i | 1,8 | 118 | BYJ | 1.2007-3.2013 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Octavia 1.8 i | 1,8 | 118 | BYJ | 1.2007-3.2013 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Octavia 1.8 i | 1,8 | 118 | BYJ | 1.2007-3.2013 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Octavia 1.8 i | 1,8 | 118 | BYJ | 1.2007-3.2013 | Przeglad systemu Przeglad ukladu | 01
Octavia 1.8 i | 1,8 | 118 | BYJ | 1.2007-3.2013 | Ogrzewanie/klimatyzacja Climatronic | 57
Octavia 1.8 i | 1,8 | 118 | BYJ | 1.2007-3.2013 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Octavia 1.8 i | 1,8 | 118 | BYJ | 1.2007-3.2013 | Poduszka powietrzna AB | 30
Octavia 1.8 i | 1,8 | 118 | BYJ | 1.2007-3.2013 | Serwis Zerowanie okresu | 49
Octavia 1.8 i | 1,8 | 118 | CEA | 1.2010-3.2014 | Uklad sterowania silnika Motronic MED | 43
Octavia 1.8 i | 1,8 | 118 | CEA | 1.2010-3.2014 | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:SOUEAST:Lioncel 1.6 i

SOUEAST Lioncel 1.6 i

Lioncel 1.6 i | 1,6 | 74 | DA4G18 | 8.2003-7.2009 | Uklad sterowania silnika Motronic M | 04
Lioncel 1.6 i | 1,6 | 74 | DA4G18 | 8.2003-7.2009 | Uklad zapobieg.zablok. ABS | 63
Lioncel 1.6 i | 1,6 | 74 | DA4G18 | 8.2003-7.2009 | System diagnostyczny OBD II | 12
Lioncel 1.6 i | 1,6 | 74 | DA4G18 | 8.2003-7.2009 | Uklad sterowania silnika MPI | 42
Lioncel 1.6 i | 1,6 | 74 | DA4G18 | 8.2003-7.2009 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:SOUEAST:Freeca 2.4 i

SOUEAST Freeca 2.4 i

Freeca 2.4 i | 2,4 | 100 | 4G64S4M | 1.2002-6.2003 | Uklad sterowania silnika MT | 42
Freeca 2.4 i | 2,4 | 100 | 4G64S4M | 1.2002-6.2003 | System diagnostyczny OBD II | 12
Freeca 2.4 i | 2,4 | 100 | 4G64S4M | 1.2002-6.2003 | Uklad zapobieg.zablok. ABS | 42
Freeca 2.4 i | 2,4 | 100 | 4G64S4M | 1.2002-6.2003 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:SOUEAST:Freeca 2.0 i

SOUEAST Freeca 2.0 i

Freeca 2.0 i | 2 | 90 | 4G63S4M | 11.2002-3.2010 | Uklad zapobieg.zablok. ABS | 42
Freeca 2.0 i | 2 | 90 | 4G63S4M | 11.2002-3.2010 | System diagnostyczny OBD II | 12
Freeca 2.0 i | 2 | 90 | 4G63S4M | 11.2002-3.2010 | Uklad sterowania silnika MPI | 42
Freeca 2.0 i | 2 | 76 | EQ491I | 11.2002-7.2008 | Uklad sterowania silnika MT | 42
Freeca 2.0 i | 2 | 76 | EQ491I | 11.2002-7.2008 | Uklad zapobieg.zablok. ABS | 42
Freeca 2.0 i | 2 | 76 | EQ491I | 11.2002-7.2008 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:SUZUKI:Beidouxing 1.0 i

SUZUKI Beidouxing 1.0 i

Beidouxing 1.0 i | 1 | 34 | DA465Q-2 | 12.2003- | Uklad sterowania silnika Motronic M | 42
Beidouxing 1.0 i | 1 | 34 | DA465Q-2 | 12.2003- | Uklad zapobieg.zablok. ABS | 47
Beidouxing 1.0 i | 1 | 34 | DA465Q-2 | 12.2003- | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:SUZUKI:LingYang 1.3 i

SUZUKI LingYang 1.3 i

LingYang 1.3 i | 1,3 | 63 | JL474Q8 | 5.2006-6.2011 | Uklad sterowania silnika ECM (Electronic Control Module) | 47


DVD 2017/2:PKW:SUZUKI:Swift 8V 1.3 i Hatchback

SUZUKI Swift 8V 1.3 i Hatchback

Swift 8V 1.3 i Hatchback | 1,3 | 63 | JL474Q5 | 12.2004-9.2009 | Uklad sterowania silnika Automatyka Start/Stop | 36
Swift 8V 1.3 i Hatchback | 1,3 | 63 | JL474Q5 | 12.2004-9.2009 | Poduszka powietrzna AB | 36
Swift 8V 1.3 i Hatchback | 1,3 | 63 | JL474Q5 | 12.2004-9.2009 | Poduszka powietrzna AB | 30
Swift 8V 1.3 i Hatchback | 1,3 | 63 | JL474Q5 | 12.2004-9.2009 | Uklad sterowania silnika ECM (Electronic Control Module) | 47
Swift 8V 1.3 i Hatchback | 1,3 | 63 | JL474Q5 | 12.2004-9.2009 | Uklad zapobieg.zablok. ABS | 47


DVD 2017/2:PKW:SUZUKI:Swift 1.5 i Hatchback

SUZUKI Swift 1.5 i Hatchback

Swift 1.5 i Hatchback | 1,5 | 76 | M15A | 10.2007- | Uklad sterowania silnika Automatyka Start/Stop | 36
Swift 1.5 i Hatchback | 1,5 | 76 | M15A | 10.2007- | Centrala elektroniczna ZE | 42
Swift 1.5 i Hatchback | 1,5 | 76 | M15A | 10.2007- | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:SUZUKI:Swift 1.3 i Hatchback

SUZUKI Swift 1.3 i Hatchback

Swift 1.3 i Hatchback | 1,3 | 67 | G13B1 | 10.2010- | Uklad sterowania silnika Automatyka Start/Stop | 36
Swift 1.3 i Hatchback | 1,3 | 63 | JL474Q8 | 5.2006-1.2012 | Uklad sterowania silnika Automatyka Start/Stop | 36


DVD 2017/2:PKW:SUZUKI:Beidouxing 1.2 i

SUZUKI Beidouxing 1.2 i

Beidouxing 1.2 i | 1,2 | 51 | K12A | 12.2003-7.2004 | Uklad zapobieg.zablok. ABS | 47
Beidouxing 1.2 i | 1,2 | 51 | K12A | 12.2003-7.2004 | Uklad sterowania silnika Motronic M | 42
Beidouxing 1.2 i | 1,2 | 51 | K12A | 12.2003-7.2004 | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:SUZUKI:Beidouxing 1.4 i

SUZUKI Beidouxing 1.4 i

Beidouxing 1.4 i | 1,4 | 70 | K14B | 4.2005- | Uklad zapobieg.zablok. ABS | 47
Beidouxing 1.4 i | 1,4 | 70 | K14B | 4.2005- | Poduszka powietrzna AB | 36
Beidouxing 1.4 i | 1,4 | 70 | K14B | 4.2005- | Uklad sterowania silnika ECM (Electronic Control Module) | 47


DVD 2017/2:PKW:TOYOTA:Crown 3.0 i

TOYOTA Crown 3.0 i

Crown 3.0 i | 3 | 170 | 3GRFE | 1.2004- | Przeglad systemu Przeglad ukladu | 22
Crown 3.0 i | 3 | 170 | 3GRFE | 1.2004- | Uklad sterowania silnika M-OBD | 42
Crown 3.0 i | 3 | 170 | 3GRFE | 1.2004- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Crown 3.0 i | 3 | 170 | 3GRFE | 1.2004- | Uklad sterowania silnika TCCS | 4C
Crown 3.0 i | 3 | 170 | 3GRFE | 1.2004- | Uklad sterowania silnika TCCS II | 47
Crown 3.0 i | 3 | 170 | 3GRFE | 1.2004- | Uklad sterowania silnika TCCS II V | 02
Crown 3.0 i | 3 | 170 | 3GRFE | 1.2004- | Uklad zapobieg.zablok. ABS | 4C
Crown 3.0 i | 3 | 170 | 3GRFE | 1.2004- | Poduszka powietrzna AB | 22
Crown 3.0 i | 3 | 170 | 3GRFE | 1.2004- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Crown 3.0 i | 3 | 170 | 3GRFE | 1.2004- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60


DVD 2017/2:PKW:TOYOTA:Land Cruiser 4.0 i 4WD

TOYOTA Land Cruiser 4.0 i 4WD

Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Uklad sterowania silnika Automatyka Start/Stop | 5A
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Systemy diagn./magistrali Gateway | 30
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Elektronika komfortu Sterownik drzwi kierowcy | 42
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Regulacja siedzen Siedzenie kierowcy | 42
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Podwozie/ukl.kierowniczy VGRS (zmienne sterow.katem obr.kierown.) | 30
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Poduszka powietrzna AB | 30
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Systemy ulatw.jazde Aktywna ochrona przeciwkolizyjna | 42
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Centrala elektroniczna ZE | 4B
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Elektronika komfortu Czujnik deszczu | 30
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Elektronika komfortu Panel obslugi dachu | 42
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Oprzyrzadowanie Tablica wskazników | 42
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Systemy diagn./magistrali Accessor Gateway | 42
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Uklad sterowania silnika TCCS | 4C
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Uklad zapobieg.zablok. ABS | 4C
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Przeglad systemu Przeglad ukladu | 22
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Predkosc jazdy Tempomat | 30
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Land Cruiser 4.0 i 4WD | 4 | 202 | 1GR | 11.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42


DVD 2017/2:PKW:TOYOTA:Corolla EX IX 1.8 i

TOYOTA Corolla EX IX 1.8 i

Corolla EX IX 1.8 i | 1,8 | 100 | 1ZZ | 12.2003-6.2012 | Ster.skrzyni biegów Automat 4/5-biegowy | 42
Corolla EX IX 1.8 i | 1,8 | 100 | 1ZZ | 12.2003-6.2012 | Predkosc jazdy Tempomat | 20
Corolla EX IX 1.8 i | 1,8 | 100 | 1ZZ | 12.2003-6.2012 | Uklad zapobieg.zablok. ABS | 42
Corolla EX IX 1.8 i | 1,8 | 100 | 1ZZ | 12.2003-6.2012 | Poduszka powietrzna AB | 30
Corolla EX IX 1.8 i | 1,8 | 100 | 1ZZ | 12.2003-6.2012 | Ster.skrzyni biegów Automat 4/5-biegowy | 47
Corolla EX IX 1.8 i | 1,8 | 100 | 1ZZ | 12.2003-6.2012 | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Corolla EX IX 1.8 i | 1,8 | 100 | 1ZZ | 12.2003-6.2012 | Przeglad systemu Przeglad ukladu | 22
Corolla EX IX 1.8 i | 1,8 | 100 | 1ZZ | 12.2003-6.2012 | Uklad zapobieg.zablok. ABS | 4C
Corolla EX IX 1.8 i | 1,8 | 100 | 1ZZ | 12.2003-6.2012 | Poduszka powietrzna AB | 30
Corolla EX IX 1.8 i | 1,8 | 100 | 1ZZ | 12.2003-6.2012 | Poduszka powietrzna AB | 22
Corolla EX IX 1.8 i | 1,8 | 100 | 1ZZ | 12.2003-6.2012 | Predkosc jazdy Tempomat | 30
Corolla EX IX 1.8 i | 1,8 | 100 | 1ZZ | 12.2003-6.2012 | Poduszka powietrzna Detekcja zajecia fotela | 4H
Corolla EX IX 1.8 i | 1,8 | 100 | 1ZZ | 12.2003-6.2012 | Uklad sterowania silnika TCCS II | 47
Corolla EX IX 1.8 i | 1,8 | 100 | 1ZZ | 12.2003-6.2012 | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla EX IX 1.8 i | 1,8 | 100 | 1ZZ | 12.2003-6.2012 | Uklad sterowania silnika M-OBD | 42
Corolla EX IX 1.8 i | 1,8 | 100 | 1ZZ | 12.2003-6.2012 | Uklad sterowania silnika TCCS II V | 02


DVD 2017/2:PKW:TOYOTA:Highlander 4x4 3.5 i

TOYOTA Highlander 4x4 3.5 i

Highlander 4x4 3.5 i | 3,5 | 201 | 2GR | 2.2009- | Systemy diagn./magistrali Accessor Gateway | 42
Highlander 4x4 3.5 i | 3,5 | 201 | 2GR | 2.2009- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Highlander 4x4 3.5 i | 3,5 | 201 | 2GR | 2.2009- | Elektronika komfortu Ster.drzwi, tyl | 01
Highlander 4x4 3.5 i | 3,5 | 201 | 2GR | 2.2009- | Elektronika komfortu Panel obslugi dachu | 42
Highlander 4x4 3.5 i | 3,5 | 201 | 2GR | 2.2009- | Uklad sterowania silnika TCCS | 4C
Highlander 4x4 3.5 i | 3,5 | 201 | 2GR | 2.2009- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Highlander 4x4 3.5 i | 3,5 | 201 | 2GR | 2.2009- | Przeglad systemu Przeglad ukladu | 22
Highlander 4x4 3.5 i | 3,5 | 201 | 2GR | 2.2009- | Uklad zapobieg.zablok. ABS | 4C
Highlander 4x4 3.5 i | 3,5 | 201 | 2GR | 2.2009- | Predkosc jazdy Tempomat | 30
Highlander 4x4 3.5 i | 3,5 | 201 | 2GR | 2.2009- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Highlander 4x4 3.5 i | 3,5 | 201 | 2GR | 2.2009- | Poduszka powietrzna AB | 30
Highlander 4x4 3.5 i | 3,5 | 201 | 2GR | 2.2009- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Highlander 4x4 3.5 i | 3,5 | 201 | 2GR | 2.2009- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Highlander 4x4 3.5 i | 3,5 | 201 | 2GR | 2.2009- | Oprzyrzadowanie Tablica wskazników | 42
Highlander 4x4 3.5 i | 3,5 | 201 | 2GR | 2.2009- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Highlander 4x4 3.5 i | 3,5 | 201 | 2GR | 2.2009- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Highlander 4x4 3.5 i | 3,5 | 201 | 2GR | 2.2009- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Highlander 4x4 3.5 i | 3,5 | 201 | 2GR | 2.2009- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Highlander 4x4 3.5 i | 3,5 | 201 | 2GR | 2.2009- | Centrala elektroniczna ZE | 4B
Highlander 4x4 3.5 i | 3,5 | 201 | 2GR | 2.2009- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Highlander 4x4 3.5 i | 3,5 | 201 | 2GR | 2.2009- | Ukl.elekt.nap.na wsz.kola Elektronika napedu 4 x 4 | 57


DVD 2017/2:PKW:TOYOTA:Yaris 1.6 i

TOYOTA Yaris 1.6 i

Yaris 1.6 i | 1,6 | 97 | 1ZR | 6.2008- | Uklad zapobieg.zablok. ABS | 4C
Yaris 1.6 i | 1,6 | 97 | 1ZR | 6.2008- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Yaris 1.6 i | 1,6 | 97 | 1ZR | 6.2008- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Yaris 1.6 i | 1,6 | 97 | 1ZR | 6.2008- | Uklad sterowania silnika TCCS | 4C
Yaris 1.6 i | 1,6 | 97 | 1ZR | 6.2008- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42
Yaris 1.6 i | 1,6 | 97 | 1ZR | 6.2008- | Predkosc jazdy Tempomat | 30
Yaris 1.6 i | 1,6 | 97 | 1ZR | 6.2008- | Poduszka powietrzna AB | 30
Yaris 1.6 i | 1,6 | 97 | 1ZR | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Yaris 1.6 i | 1,6 | 97 | 1ZR | 6.2008- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Yaris 1.6 i | 1,6 | 97 | 1ZR | 6.2008- | Oprzyrzadowanie Tablica wskazników | 42
Yaris 1.6 i | 1,6 | 97 | 1ZR | 6.2008- | Instalacja alarmowa Autoalarm (DWA) | 42
Yaris 1.6 i | 1,6 | 97 | 1ZR | 6.2008- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Yaris 1.6 i | 1,6 | 97 | 1ZR | 6.2008- | Centrala elektroniczna ZE | 4B
Yaris 1.6 i | 1,6 | 97 | 1ZR | 6.2008- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Yaris 1.6 i | 1,6 | 97 | 1ZR | 6.2008- | Przeglad systemu Przeglad ukladu | 22
Yaris 1.6 i | 1,6 | 97 | 4ZR | 1.2008-9.2009 | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Yaris 1.6 i | 1,6 | 97 | 4ZR | 1.2008-9.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Yaris 1.6 i | 1,6 | 97 | 4ZR | 1.2008-9.2009 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Yaris 1.6 i | 1,6 | 97 | 4ZR | 1.2008-9.2009 | Uklad sterowania silnika Automatyka Start/Stop | 5A
Yaris 1.6 i | 1,6 | 97 | 4ZR | 1.2008-9.2009 | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:TOYOTA:Land Cruiser 4.7 i 4WD

TOYOTA Land Cruiser 4.7 i 4WD

Land Cruiser 4.7 i 4WD | 4,7 | 202 | 2UZ | 9.2003-2.2012 | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Land Cruiser 4.7 i 4WD | 4,7 | 202 | 2UZ | 9.2003-2.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Land Cruiser 4.7 i 4WD | 4,7 | 202 | 2UZ | 9.2003-2.2012 | Przeglad systemu Przeglad ukladu | 22
Land Cruiser 4.7 i 4WD | 4,7 | 202 | 2UZ | 9.2003-2.2012 | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Land Cruiser 4.7 i 4WD | 4,7 | 202 | 2UZ | 9.2003-2.2012 | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Land Cruiser 4.7 i 4WD | 4,7 | 202 | 2UZ | 9.2003-2.2012 | Elektronika komfortu Silnik podnosnika szyby tyl L | 42


DVD 2017/2:PKW:TOYOTA:Reiz 3.0 i

TOYOTA Reiz 3.0 i

Reiz 3.0 i | 3 | 170 | 3GRFE | 8.2005- | Poduszka powietrzna AB | 22
Reiz 3.0 i | 3 | 170 | 3GRFE | 8.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Reiz 3.0 i | 3 | 170 | 3GRFE | 8.2005- | Uklad zapobieg.zablok. ABS | 4C
Reiz 3.0 i | 3 | 170 | 3GRFE | 8.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Reiz 3.0 i | 3 | 170 | 3GRFE | 8.2005- | Oswietlenie Regulacja poziomu reflektorów | 42
Reiz 3.0 i | 3 | 170 | 3GRFE | 8.2005- | Uklad sterowania silnika M-OBD | 42
Reiz 3.0 i | 3 | 170 | 3GRFE | 8.2005- | Przeglad systemu Przeglad ukladu | 22
Reiz 3.0 i | 3 | 170 | 3GRFE | 8.2005- | Uklad sterowania silnika TCCS | 4C
Reiz 3.0 i | 3 | 170 | 3GRFE | 8.2005- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Reiz 3.0 i | 3 | 170 | 3GRFE | 8.2005- | Uklad sterowania silnika TCCS II | 47
Reiz 3.0 i | 3 | 170 | 3GRFE | 8.2005- | Uklad sterowania silnika TCCS II V | 02


DVD 2017/2:PKW:TOYOTA:E"Z 1.8 i

TOYOTA E"Z 1.8 i

E"Z 1.8 i | 1,8 | 103 | 2ZR | 3.2011- | Instalacja alarmowa Autoalarm (DWA) | 42
E"Z 1.8 i | 1,8 | 103 | 2ZR | 3.2011- | Oprzyrzadowanie Tablica wskazników | 42
E"Z 1.8 i | 1,8 | 103 | 2ZR | 3.2011- | Uklad sterowania silnika TCCS | 4C
E"Z 1.8 i | 1,8 | 103 | 2ZR | 3.2011- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
E"Z 1.8 i | 1,8 | 103 | 2ZR | 3.2011- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
E"Z 1.8 i | 1,8 | 103 | 2ZR | 3.2011- | Oswietlenie Regulacja poziomu reflektorów | 42
E"Z 1.8 i | 1,8 | 103 | 2ZR | 3.2011- | Przeglad systemu Przeglad ukladu | 22
E"Z 1.8 i | 1,8 | 103 | 2ZR | 3.2011- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
E"Z 1.8 i | 1,8 | 103 | 2ZR | 3.2011- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
E"Z 1.8 i | 1,8 | 103 | 2ZR | 3.2011- | Informacje dla kierowcy System nawigacyjny | 30
E"Z 1.8 i | 1,8 | 103 | 2ZR | 3.2011- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
E"Z 1.8 i | 1,8 | 103 | 2ZR | 3.2011- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
E"Z 1.8 i | 1,8 | 103 | 2ZR | 3.2011- | Elektronika komfortu Panel obslugi dachu | 42
E"Z 1.8 i | 1,8 | 103 | 2ZR | 3.2011- | Centrala elektroniczna ZE | 4B
E"Z 1.8 i | 1,8 | 103 | 2ZR | 3.2011- | Poduszka powietrzna AB | 30
E"Z 1.8 i | 1,8 | 103 | 2ZR | 3.2011- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
E"Z 1.8 i | 1,8 | 103 | 2ZR | 3.2011- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
E"Z 1.8 i | 1,8 | 103 | 2ZR | 3.2011- | Uklad zapobieg.zablok. ABS | 4C
E"Z 1.8 i | 1,8 | 103 | 2ZR | 3.2011- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42


DVD 2017/2:PKW:TOYOTA:Prado 4.0 i 4WD

TOYOTA Prado 4.0 i 4WD

Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Centrala elektroniczna ZE | 44
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Ster.skrzyni biegów Automat 4/5-biegowy | 4B
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Centrala elektroniczna ZE | 47
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Uklad sterowania silnika M-OBD | 42
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Przeglad systemu Przeglad ukladu | 22
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Poduszka powietrzna Detekcja zajecia fotela | 4H
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Elektronika komfortu Kontrola odleglosci przy parkowaniu(PDK) | 42
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Elektronika komfortu Sterownik drzwi pasazera | 42
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Elektronika komfortu Panel obslugi dachu | 42
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | System kontroli ogumienia Kontrola cisnienia w oponach | 36
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Centrala elektroniczna KS | 57
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Elektronika komfortu Sterownik drzwi kierowcy | 01
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Ukl.zapob.posl.kól nap. ABS/ASR | 10
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Elektronika komfortu Urzadz.sterujace drzwi tylnych lewych | 42
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Centrala elektroniczna ZE | 57
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Poduszka powietrzna AB | 30
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Elektronika komfortu Urzadz.sterujace drzwi tylnych prawych | 42
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Poduszka powietrzna AB | 30
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Predkosc jazdy Tempomat | 20
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Centrala elektroniczna ZE | 4B
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 57
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Poduszka powietrzna AB | 22
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Centrala elektroniczna Centralny uklad elektron., przód | 42
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Elektronika komfortu Zespól przelaczników kol. kierownicy | 2B
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Oprzyrzadowanie Tablica wskazników | 42
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Uklad zapobieg.zablok. ABS | 42
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Oprzyrzadowanie Tablica wskazników | 40
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Predkosc jazdy Tempomat | 30
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Elektronika komfortu Panel obslugi dachu | 40
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 47
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Prado 4.0 i 4WD | 4 | 179 | 1GRFE | 5.2003- | Zabezp.antywlamaniowe Immobilizer (WFS) | 42


DVD 2017/2:PKW:TOYOTA:Reiz 2.5 i

TOYOTA Reiz 2.5 i

Reiz 2.5 i | 2,5 | 145 | 5GRFE | 8.2005- | Uklad zapobieg.zablok. ABS | 4C
Reiz 2.5 i | 2,5 | 145 | 5GRFE | 8.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Reiz 2.5 i | 2,5 | 145 | 5GRFE | 8.2005- | Poduszka powietrzna AB | 22
Reiz 2.5 i | 2,5 | 145 | 5GRFE | 8.2005- | Oswietlenie Regulacja poziomu reflektorów | 42
Reiz 2.5 i | 2,5 | 145 | 5GRFE | 8.2005- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Reiz 2.5 i | 2,5 | 145 | 5GRFE | 8.2005- | Uklad sterowania silnika TCCS II | 47
Reiz 2.5 i | 2,5 | 145 | 5GRFE | 8.2005- | Uklad sterowania silnika M-OBD | 42
Reiz 2.5 i | 2,5 | 145 | 5GRFE | 8.2005- | Uklad sterowania silnika TCCS II V | 02
Reiz 2.5 i | 2,5 | 145 | 5GRFE | 8.2005- | Uklad sterowania silnika TCCS | 4C
Reiz 2.5 i | 2,5 | 145 | 5GRFE | 8.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Reiz 2.5 i | 2,5 | 145 | 5GRFE | 8.2005- | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:TOYOTA:VIOS 1.6 i

TOYOTA VIOS 1.6 i

VIOS 1.6 i | 1,6 | 87 | 1ZR | 1.2001-7.2013 | Przeglad systemu Przeglad ukladu | 22
VIOS 1.6 i | 1,6 | 87 | 1ZR | 1.2001-7.2013 | Predkosc jazdy Tempomat | 30


DVD 2017/2:PKW:TOYOTA:VIOS 1.8 i

TOYOTA VIOS 1.8 i

VIOS 1.8 i | 1,8 | 100 | 2ZR | 1.2001-6.2002 | Przeglad systemu Przeglad ukladu | 22


DVD 2017/2:PKW:TOYOTA:Corolla EX X 1.6 i

TOYOTA Corolla EX X 1.6 i

Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Systemy diagn./magistrali Gateway | 4H
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Elektronika komfortu Silnik podnosnika szyby tyl P | 42
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Elektronika komfortu Silnik podnosnika szyby tyl L | 42
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 42
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Poduszka powietrzna AB | 30
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Regulacja siedzen Siedzenie kierowcy | 42
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Informacje dla kierowcy System nawigacyjny | 30
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Uklad zapobieg.zablok. ABS | 4C
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Oprzyrzadowanie Tablica wskazników | 42
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Predkosc jazdy Tempomat | 30
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Uklad sterowania silnika Sterowanie rozruchem silnika | 42
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Przeglad systemu Przeglad ukladu | 22
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Podwozie/ukl.kierowniczy Elektryczne wspomaganie kierownicy | 31
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Elektronika komfortu Silnik podnosnika szyby przód,str.kier. | 42
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Uklad hamulcowy Elektroniczny hamulec postojowy | 57
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Elektronika komfortu Panel obslugi dachu | 42
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Elektronika komfortu Silnik podnosnika szyby przód, str.pas. | 42
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Uklad sterowania silnika TCCS | 4C
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Uklad sterowania silnika CR/EDG | 4C
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Elektronika komfortu Elektroniczna stacyjka EZS | 42
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Elektronika komfortu Elektryczny podnosnik szyb | 42
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Systemy diagn./magistrali Gateway | 4H
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Oswietlenie Regulacja poziomu reflektorów | 42
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Ogrzewanie/klimatyzacja Klimatyzacja | 57
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Elektronika komfortu Regulacja kolumny kierownicy | 42
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Zabezp.antywlamaniowe Uprawnienia do dostepu/urucham. | 30
Corolla EX X 1.6 i | 1,6 | 88 | 1ZR | 1.2007- | Centrala elektroniczna ZE | 4B


DVD 2017/2:PKW:TOYOTA:Crown 2.5 i

TOYOTA Crown 2.5 i

Crown 2.5 i | 2,5 | 145 | 5GRFE | 1.2005- | Uklad sterowania silnika M-OBD | 42
Crown 2.5 i | 2,5 | 145 | 5GRFE | 1.2005- | Uklad zapobieg.zablok. ABS | 4C
Crown 2.5 i | 2,5 | 145 | 5GRFE | 1.2005- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 4C
Crown 2.5 i | 2,5 | 145 | 5GRFE | 1.2005- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 57
Crown 2.5 i | 2,5 | 145 | 5GRFE | 1.2005- | Uklad sterowania silnika TCCS II | 47
Crown 2.5 i | 2,5 | 145 | 5GRFE | 1.2005- | Ster.skrzyni biegów Automatyczna stopniowa skrzynia biegów | 60
Crown 2.5 i | 2,5 | 145 | 5GRFE | 1.2005- | Uklad sterowania silnika TCCS | 4C
Crown 2.5 i | 2,5 | 145 | 5GRFE | 1.2005- | Przeglad systemu Przeglad ukladu | 22
Crown 2.5 i | 2,5 | 145 | 5GRFE | 1.2005- | Poduszka powietrzna AB | 22
Crown 2.5 i | 2,5 | 145 | 5GRFE | 1.2005- | Uklad sterowania silnika TCCS II V | 02


DVD 2017/2:PKW:VOLVO:S40 II 2.5 i

VOLVO S40 II 2.5 i

S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Elektronika komfortu Pamiec siedzen str.K | 57
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Informacje dla kierowcy Cyfrowy system audio | 30
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Elektronika komfortu Sterownik przyczepy | 30
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Informacje dla kierowcy System nawigacyjny | 42
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Informacje dla kierowcy Tuner AM/FM | 30
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Informacje dla kierowcy Obsluga Audio | 47
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Informacje dla kierowcy Telefon Bluetooth | 30
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Informacje dla kierowcy Modul GPS | 30
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Poduszka powietrzna AB TC | 77
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Informacje dla kierowcy Zmieniarka CD | 42
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Oprzyrzadowanie Tablica wskazników | 57
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Elektronika komfortu Elektronika akcesoriów | 42
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Uklad sterowania silnika Motronic ME | 4B
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Informacje dla kierowcy Subwoofer | 30
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Informacje dla kierowcy Audio | 42
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Informacje dla kierowcy Wzmacniacz audio | 22
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Ster.skrzyni biegów Aut.skrz.b.5-stopn.AW55-50/51SN | 57
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Uklad zapobieg.zablok. ABS | 4D
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Przeglad systemu Przeglad pojazdu | 2B
S40 II 2.5 i | 2,5 | 162 | B5254T | 5.2006-9.2010 | Elektronika komfortu Sterownik drzwi przednich prawych | 57


DVD 2017/2:PKW:VOLVO:S40 II 2.0 i

VOLVO S40 II 2.0 i

S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Elektronika komfortu Sterownik przyczepy | 30
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Informacje dla kierowcy System nawigacyjny | 42
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Oprzyrzadowanie Tablica wskazników | 57
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Informacje dla kierowcy Obsluga Audio | 47
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Informacje dla kierowcy Audio | 42
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Uklad zapobieg.zablok. ABS | 4D
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Informacje dla kierowcy Tuner AM/FM | 30
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Elektronika komfortu Pamiec siedzen str.K | 57
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Informacje dla kierowcy Cyfrowy system audio | 30
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Informacje dla kierowcy Zmieniarka CD | 42
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Przeglad systemu Przeglad pojazdu | 2B
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Informacje dla kierowcy Telefon Bluetooth | 30
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Poduszka powietrzna AB TC | 77
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Informacje dla kierowcy Modul GPS | 30
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Informacje dla kierowcy Wzmacniacz audio | 22
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Informacje dla kierowcy Subwoofer | 30
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Elektronika komfortu Elektronika akcesoriów | 42
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
S40 II 2.0 i | 2 | 104 | CAF488Q1 | 11.2008-7.2011 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Informacje dla kierowcy Modul danych o ruchu drogowym | 30
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Elektronika komfortu Elektronika akcesoriów | 42
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Centrala elektroniczna ZE, centralka elektroniczna, przód | 4B
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Informacje dla kierowcy Wzmacniacz audio | 22
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Informacje dla kierowcy Zlacze USB-Audio | 30
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Elektron.zarzadz.energia Zarzadzanie akumulatorem EBM | 2F
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Oprzyrzadowanie Tablica wskazników | 57
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 30
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Przeglad systemu Przeglad pojazdu | 2B
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Elektronika komfortu Sterownik drzwi przednich prawych | 57
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Elektronika komfortu Pamiec siedzen str.K | 57
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Elektronika komfortu Sterownik przyczepy | 30
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 57
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Informacje dla kierowcy Zmieniarka CD | 42
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Elektronika komfortu Zespól przelaczników kol. kierownicy | 30
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Ogrzewanie/klimatyzacja Automatyka klimatyzacyjna | 36
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Uklad zapobieg.zablok. ABS | 4D
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Oswietlenie ALWR / reflektory ksenonowe | 36
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 4D
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Poduszka powietrzna AB TC | 77
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Elektronika komfortu Sterownik drzwi przednich lewych | 57
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 30
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Informacje dla kierowcy Modul GPS | 30
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 4G
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Informacje dla kierowcy Obsluga Audio | 47
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Informacje dla kierowcy Telefon Bluetooth | 30
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Informacje dla kierowcy System nawigacyjny | 42
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Centrala elektroniczna ZE, centralka elektroniczna, tyl | 57
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Informacje dla kierowcy Telefon/System alarmowy | 36
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Informacje dla kierowcy Subwoofer | 30
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Informacje dla kierowcy Cyfrowy system audio | 30
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Informacje dla kierowcy Tuner AM/FM | 30
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Informacje dla kierowcy Audio | 42
S40 II 2.0 i | 2 | 104 | CAF488Q3 | 11.2008-3.2012 | Ogrzewanie/klimatyzacja Ogrzewanie dodatkowe/postojowe | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):CC 2.0 i

VW (VOLKSWAGEN) CC 2.0 i

CC 2.0 i | 2 | 147 | CGM | 4.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 42
CC 2.0 i | 2 | 147 | CGM | 4.2010- | Uklad sterowania silnika Motronic MED | 43
CC 2.0 i | 2 | 147 | CGM | 4.2010- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Magotan B6 1.8 T

VW (VOLKSWAGEN) Magotan B6 1.8 T

Magotan B6 1.8 T | 1,8 | 118 | BYJ | 2.2007-7.2011 | Zabezp.antywlamaniowe Immobilizer/blokada dostepu | 42
Magotan B6 1.8 T | 1,8 | 118 | BYJ | 2.2007-7.2011 | Ukl.zapob.posl.kól nap. ABS/EDS | 42
Magotan B6 1.8 T | 1,8 | 118 | BYJ | 2.2007-7.2011 | Centrala elektroniczna ZE | 42
Magotan B6 1.8 T | 1,8 | 118 | BYJ | 2.2007-7.2011 | Systemy diagn./magistrali Gateway | 3C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touran 1.4 T

VW (VOLKSWAGEN) Touran 1.4 T

Touran 1.4 T | 1,4 | 96 | CFB | 9.2010- | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Santana 2000 1.8 i

VW (VOLKSWAGEN) Santana 2000 1.8 i

Santana 2000 1.8 i | 1,8 | 74 | AYJ | 11.2000-1.2004 | Ster.skrzyni biegów AG 4 | 30
Santana 2000 1.8 i | 1,8 | 74 | AYJ | 11.2000-1.2004 | Uklad zapobieg.zablok. ABS | 42
Santana 2000 1.8 i | 1,8 | 74 | AYJ | 11.2000-1.2004 | Uklad sterowania silnika Motronic M | 57
Santana 2000 1.8 i | 1,8 | 74 | AYJ | 11.2000-1.2004 | Poduszka powietrzna AB | 30
Santana 2000 1.8 i | 1,8 | 74 | AYJ | 11.2000-1.2004 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):New Passat 2.0 T

VW (VOLKSWAGEN) New Passat 2.0 T

New Passat 2.0 T | 2 | 147 | CGM | 11.2010- | Uklad sterowania silnika Motronic MED | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touran 1.8 T

VW (VOLKSWAGEN) Touran 1.8 T

Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Elektronika komfortu Pamiec siedzenia pasazera | 42
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Informacje dla kierowcy Mediaplayer | 28
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Zabezp.antywlamaniowe Immobilizer | 30
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Uklad sterowania silnika Motronic ME | 01
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Oprzyrzadowanie Multiprzyrzad | 42
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Elektronika komfortu centralny sterownik drzwi | 51
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Poduszka powietrzna AB | 30
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Oswietlenie ALWR | 58
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Elektronika komfortu Sterownik przyczepy | 42
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Informacje dla kierowcy Telefon | 42
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Centrala elektroniczna ZE | 42
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Przeglad systemu Przeglad ukladu | 01
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Ster.skrzyni biegów Automat 6-bieg. | 42
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Informacje dla kierowcy Mediaplayer | 30
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Informacje dla kierowcy Mediaplayer | 4D
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Systemy diagn./magistrali Gateway | 3C
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Informacje dla kierowcy Tuner TV | 42
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Systemy diagn./magistrali Gateway | 36
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Informacje dla kierowcy Audio | 01
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Poduszka powietrzna AB | 30
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Informacje dla kierowcy System dzwiekowy | 42
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Serwis Kasowanie inspekcji | 43
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Informacje dla kierowcy System nawigacyjny | 42
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 1.8 T | 1,8 | 110 | BPL | 1.2004- | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 1.8 T | 1,8 | 110 | CFU | 11.2007-11.2010 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Magotan B7 1.8 T

VW (VOLKSWAGEN) Magotan B7 1.8 T

Magotan B7 1.8 T | 1,8 | 118 | CEA | 4.2011- | Uklad sterowania silnika Motronic MED | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Sagitar 2.0 i

VW (VOLKSWAGEN) Sagitar 2.0 i

Sagitar 2.0 i | 2 | 85 | BJZ | 12.2005-11.2009 | Centrala elektroniczna ZE | 42
Sagitar 2.0 i | 2 | 85 | BJZ | 12.2005-11.2009 | Uklad sterowania silnika Motronic ME | 01
Sagitar 2.0 i | 2 | 85 | BJZ | 12.2005-11.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Sagitar 2.0 i | 2 | 85 | BJZ | 12.2005-11.2009 | Poduszka powietrzna AB | 30
Sagitar 2.0 i | 2 | 85 | BJZ | 12.2005-11.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Sagitar 2.0 i | 2 | 85 | BJZ | 12.2005-11.2009 | Serwis Kasowanie inspekcji | 43
Sagitar 2.0 i | 2 | 85 | BJZ | 12.2005-11.2009 | System radiowy >>> | 22
Sagitar 2.0 i | 2 | 85 | BJZ | 12.2005-11.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Sagitar 2.0 i | 2 | 85 | BJZ | 12.2005-11.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sagitar 2.0 i | 2 | 85 | BJZ | 12.2005-11.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Sagitar 2.0 i | 2 | 85 | BJZ | 12.2005-11.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Sagitar 2.0 i | 2 | 85 | BJZ | 12.2005-11.2009 | Systemy diagn./magistrali Gateway | 36


DVD 2017/2:PKW:VW (VOLKSWAGEN):CC 1.8 T

VW (VOLKSWAGEN) CC 1.8 T

CC 1.8 T | 1,8 | 118 | CEA | 11.2010- | Przeglad systemu Przeglad ukladu | 01
CC 1.8 T | 1,8 | 118 | CEA | 11.2010- | Uklad sterowania silnika Motronic MED | 43
CC 1.8 T | 1,8 | 118 | CEA | 11.2010- | Informacje dla kierowcy Wyswietlacz Head-Up | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Magotan B7 2.0 T

VW (VOLKSWAGEN) Magotan B7 2.0 T

Magotan B7 2.0 T | 2 | 147 | CGM | 4.2011- | Uklad sterowania silnika Motronic MED | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Santana 1.8 i

VW (VOLKSWAGEN) Santana 1.8 i

Santana 1.8 i | 1,8 | 74 | BKT | 6.2004-3.2013 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Polo 1.4 i Hatchback

VW (VOLKSWAGEN) Polo 1.4 i Hatchback

Polo 1.4 i Hatchback | 1,4 | 55 | BCC | 1.2001-7.2008 | Ogrzewanie/klimatyzacja sterowanie sprezarki | 25
Polo 1.4 i Hatchback | 1,4 | 55 | BCC | 1.2001-7.2008 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 i Hatchback | 1,4 | 55 | BCC | 1.2001-7.2008 | Uklad zapobieg.zablok. ABS | 43
Polo 1.4 i Hatchback | 1,4 | 55 | BCC | 1.2001-7.2008 | Poduszka powietrzna AB | 30
Polo 1.4 i Hatchback | 1,4 | 55 | BCC | 1.2001-7.2008 | Uklad sterowania silnika MPI | 43
Polo 1.4 i Hatchback | 1,4 | 55 | BCC | 1.2001-7.2008 | Uklad zapobieg.zablok. ABS | 47
Polo 1.4 i Hatchback | 1,4 | 55 | BCC | 1.2001-7.2008 | Ogrzewanie/klimatyzacja Climatronic | 43
Polo 1.4 i Hatchback | 1,4 | 55 | BCC | 1.2001-7.2008 | Ster.skrzyni biegów AG 4 | 30
Polo 1.4 i Hatchback | 1,4 | 55 | BCC | 1.2001-7.2008 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 i Hatchback | 1,4 | 55 | BCC | 1.2001-7.2008 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 65
Polo 1.4 i Hatchback | 1,4 | 55 | BCC | 1.2001-7.2008 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 i Hatchback | 1,4 | 55 | BCC | 1.2001-7.2008 | Centrala elektroniczna ZE | 44
Polo 1.4 i Hatchback | 1,4 | 55 | BCC | 1.2001-7.2008 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 i Hatchback | 1,4 | 55 | BCC | 1.2001-7.2008 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 i Hatchback | 1,4 | 55 | BCC | 1.2001-7.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Polo 1.4 i Hatchback | 1,4 | 55 | BCC | 1.2001-7.2008 | Uklad zapobieg.zablok. ABS | 42
Polo 1.4 i Hatchback | 1,4 | 55 | BCC | 1.2001-7.2008 | System radiowy >>> | 22
Polo 1.4 i Hatchback | 1,4 | 55 | BMG | 1.2006-8.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 i Hatchback | 1,4 | 55 | BMG | 1.2006-8.2010 | Poduszka powietrzna AB | 30
Polo 1.4 i Hatchback | 1,4 | 55 | BMG | 1.2006-8.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 i Hatchback | 1,4 | 55 | BMG | 1.2006-8.2010 | Serwis Zerowanie okresu | 49
Polo 1.4 i Hatchback | 1,4 | 55 | BMG | 1.2006-8.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 i Hatchback | 1,4 | 55 | BMG | 1.2006-8.2010 | Uklad sterowania silnika Motronic ME | 01
Polo 1.4 i Hatchback | 1,4 | 55 | BMG | 1.2006-8.2010 | Uklad zapobieg.zablok. ABS | 63
Polo 1.4 i Hatchback | 1,4 | 55 | BMG | 1.2006-8.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 i Hatchback | 1,4 | 55 | BMG | 1.2006-8.2010 | System radiowy >>> | 22
Polo 1.4 i Hatchback | 1,4 | 55 | BMG | 1.2006-8.2010 | Centrala elektroniczna ZE | 44
Polo 1.4 i Hatchback | 1,4 | 55 | BMG | 1.2006-8.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.4 i Hatchback | 1,4 | 55 | BMG | 1.2006-8.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 i Hatchback | 1,4 | 63 | CDD | 1.2001-12.2010 | Uklad zapobieg.zablok. ABS | 63
Polo 1.4 i Hatchback | 1,4 | 63 | CDD | 1.2001-12.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Polo 1.4 i Hatchback | 1,4 | 63 | CDD | 1.2001-12.2010 | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.4 i Hatchback | 1,4 | 63 | CDD | 1.2001-12.2010 | Serwis Zerowanie okresu | 49
Polo 1.4 i Hatchback | 1,4 | 63 | CDD | 1.2001-12.2010 | Poduszka powietrzna AB | 30
Polo 1.4 i Hatchback | 1,4 | 63 | CDD | 1.2001-12.2010 | System radiowy >>> | 22
Polo 1.4 i Hatchback | 1,4 | 63 | CDD | 1.2001-12.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Polo 1.4 i Hatchback | 1,4 | 63 | CDD | 1.2001-12.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Polo 1.4 i Hatchback | 1,4 | 63 | CDD | 1.2001-12.2010 | Podwozie/ukl.kierowniczy Elektro-hydrauliczne wspomag. kierownicy | 36
Polo 1.4 i Hatchback | 1,4 | 63 | CDD | 1.2001-12.2010 | Zabezp.antywlamaniowe blokada jazdy (WFS) | 25
Polo 1.4 i Hatchback | 1,4 | 63 | CDD | 1.2001-12.2010 | Centrala elektroniczna ZE | 44
Polo 1.4 i Hatchback | 1,4 | 63 | CDD | 1.2001-12.2010 | Uklad sterowania silnika Motronic ME | 01
Polo 1.4 i Hatchback | 1,4 | 96 | CFB | 5.2012- | Uklad zapobieg.zablok. ABS | 63
Polo 1.4 i Hatchback | 1,4 | 96 | CFB | 5.2012- | Uklad sterowania silnika Simos | 4C
Polo 1.4 i Hatchback | 1,4 | 96 | CFB | 5.2012- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C
Polo 1.4 i Hatchback | 1,4 | 63 | CLP | 8.2010- | Uklad sterowania silnika Simos | 4C
Polo 1.4 i Hatchback | 1,4 | 63 | CLP | 8.2010- | Uklad zapobieg.zablok. ABS | 63
Polo 1.4 i Hatchback | 1,4 | 63 | CLP | 8.2010- | System bezp.jazdy ESP Elektr. program stabilizacji ESP | 6C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Santana 2000 GSi 8V 1.8 i

VW (VOLKSWAGEN) Santana 2000 GSi 8V 1.8 i

Santana 2000 GSi 8V 1.8 i | 1,8 | 74 | AJR | 1.1998-12.2000 | Uklad sterowania silnika Motronic M | 57
Santana 2000 GSi 8V 1.8 i | 1,8 | 74 | AJR | 1.1998-12.2000 | Uklad sterowania silnika Motronic M | 43
Santana 2000 GSi 8V 1.8 i | 1,8 | 74 | AJR | 1.1998-12.2000 | Poduszka powietrzna AB | 30
Santana 2000 GSi 8V 1.8 i | 1,8 | 74 | AJR | 1.1998-12.2000 | Ster.skrzyni biegów AG 4 | 30
Santana 2000 GSi 8V 1.8 i | 1,8 | 74 | AJR | 1.1998-12.2000 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Lavida 2.0 i

VW (VOLKSWAGEN) Lavida 2.0 i

Lavida 2.0 i | 2 | 88 | CEN | 3.2008-3.2013 | Systemy diagn./magistrali Gateway | 36
Lavida 2.0 i | 2 | 88 | CEN | 3.2008-3.2013 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Lavida 2.0 i | 2 | 88 | CEN | 3.2008-3.2013 | Oprzyrzadowanie Multiprzyrzad | 42
Lavida 2.0 i | 2 | 88 | CEN | 3.2008-3.2013 | Uklad sterowania silnika Motronic ME | 01
Lavida 2.0 i | 2 | 88 | CEN | 3.2008-3.2013 | Poduszka powietrzna AB | 42
Lavida 2.0 i | 2 | 88 | CEN | 3.2008-3.2013 | Zabezp.antywlamaniowe Immobilizer | 30
Lavida 2.0 i | 2 | 88 | CEN | 3.2008-3.2013 | Ster.skrzyni biegów Automat 6-bieg. | 42
Lavida 2.0 i | 2 | 88 | CEN | 3.2008-3.2013 | Uklad sterowania silnika Simos | 57
Lavida 2.0 i | 2 | 88 | CEN | 3.2008-3.2013 | Serwis Kasowanie inspekcji | 43
Lavida 2.0 i | 2 | 88 | CEN | 3.2008-3.2013 | Centrala elektroniczna ZE | 57


DVD 2017/2:PKW:VW (VOLKSWAGEN):Sagitar 2.0 T

VW (VOLKSWAGEN) Sagitar 2.0 T

Sagitar 2.0 T | 2 | 147 | CGM | 12.2012- | Uklad sterowania silnika Motronic MED | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Santana Variant GLi 8V 1.8 i

VW (VOLKSWAGEN) Santana Variant GLi 8V 1.8 i

Santana Variant GLi 8V 1.8 i | 1,8 | 70 | AFE | 1.1999-6.2008 | Ster.skrzyni biegów AG 4 | 30
Santana Variant GLi 8V 1.8 i | 1,8 | 70 | AFE | 1.1999-6.2008 | Uklad zapobieg.zablok. ABS | 42
Santana Variant GLi 8V 1.8 i | 1,8 | 70 | AFE | 1.1999-6.2008 | Uklad sterowania silnika Motronic M | 42
Santana Variant GLi 8V 1.8 i | 1,8 | 70 | AFE | 1.1999-6.2008 | Poduszka powietrzna AB | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Magotan B6 1.4 T

VW (VOLKSWAGEN) Magotan B6 1.4 T

Magotan B6 1.4 T | 1,4 | 96 | CFB | 11.2009-6.2014 | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Caddy 1.6 i

VW (VOLKSWAGEN) Caddy 1.6 i

Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Centrala elektroniczna ZE | 42
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Systemy diagn./magistrali Gateway | 36
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Oprzyrzadowanie Multiprzyrzad | 42
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Elektronika komfortu Sterownik przyczepy | 42
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Serwis Kasowanie inspekcji | 43
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Uklad sterowania silnika Motronic ME | 01
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Ogrzewanie/klimatyzacja Climatronic | 57
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Elektronika komfortu centralny sterownik drzwi | 51
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Informacje dla kierowcy Audio | 01
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Zabezp.antywlamaniowe Immobilizer | 30
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Informacje dla kierowcy System nawigacyjny | 42
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Ster.skrzyni biegów AG 4 | 30
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Poduszka powietrzna AB | 30
Caddy 1.6 i | 1,6 | 74 | BRY | 1.2005-6.2008 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Caddy 1.6 i | 1,6 | 74 | BWH | 1.2005-6.2008 | Serwis Kasowanie inspekcji | 43
Caddy 1.6 i | 1,6 | 74 | BWH | 1.2005-6.2008 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Touran 2.0 i

VW (VOLKSWAGEN) Touran 2.0 i

Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Elektronika komfortu zespól przelaczników kolumny kierownicy | 42
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Systemy diagn./magistrali Gateway | 3C
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | System kontroli ogumienia Kontrola cisnienia opon (RDK) | 43
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Elektronika komfortu sterownik dla drzwi po stronie pasazera | 48
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Podwozie/ukl.kierowniczy Asystent utrzymywania pasa | 30
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Pomoc przy parkowaniu Asystent parkowania | 44
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Informacje dla kierowcy Tuner TV | 42
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Zabezp.antywlamaniowe Immobilizer | 30
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Ogrzewanie/klimatyzacja ogrzewanie postojowe/dodatkowe | 57
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Systemy diagn./magistrali Gateway | 36
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Poduszka powietrzna AB | 30
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Informacje dla kierowcy Mediaplayer | 28
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Ogrzewanie/klimatyzacja Climatronic | 57
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Pomoc przy parkowaniu Kontrola odleglosci przy parkowaniu(PDK) | 42
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Informacje dla kierowcy Audio | 01
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Oswietlenie ALWR | 58
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Elektronika komfortu Pamiec siedzenia kierowcy | 42
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Elektronika komfortu Sterownik przyczepy | 42
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Podwozie/ukl.kierowniczy Adaptacyjny system zawieszenia | 57
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Elektronika komfortu sterownik dla drzwi po stronie kierowcy | 48
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Serwis Kasowanie inspekcji | 43
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Informacje dla kierowcy Mediaplayer | 30
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Informacje dla kierowcy System nawigacyjny | 42
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Oprzyrzadowanie Multiprzyrzad | 42
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Informacje dla kierowcy Telefon | 42
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Poduszka powietrzna AB | 30
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Przeglad systemu Przeglad ukladu | 01
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Elektronika komfortu sterownik drzwi tylnych lewych | 48
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Ster.skrzyni biegów Automat 6-bieg. | 42
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Informacje dla kierowcy System dzwiekowy | 42
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Centrala elektroniczna ZE | 42
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Ogrzewanie/klimatyzacja ogrzewanie dodatkowe | 42
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Ogrzewanie/klimatyzacja Automatyka klimatyzacji | 42
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Elektronika komfortu centralny sterownik drzwi | 51
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Uklad sterowania silnika Motronic ME | 01
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Informacje dla kierowcy Mediaplayer | 4D
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Elektronika komfortu sterownik drzwi tylnych prawych | 48
Touran 2.0 i | 2 | 85 | BJZ | 9.2004-6.2010 | Elektronika komfortu Pamiec siedzenia pasazera | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Santana 3000 2.0 i

VW (VOLKSWAGEN) Santana 3000 2.0 i

Santana 3000 2.0 i | 2 | 80 | BTL | 12.2005-1.2011 | Uklad sterowania silnika Motronic ME | 01
Santana 3000 2.0 i | 2 | 80 | BTL | 12.2005-1.2011 | Uklad zapobieg.zablok. ABS | 42
Santana 3000 2.0 i | 2 | 80 | BTL | 12.2005-1.2011 | Poduszka powietrzna AB | 30
Santana 3000 2.0 i | 2 | 80 | BTL | 12.2005-1.2011 | Ster.skrzyni biegów AG 4 | 30


DVD 2017/2:PKW:VW (VOLKSWAGEN):Magotan B6 2.0 T

VW (VOLKSWAGEN) Magotan B6 2.0 T

Magotan B6 2.0 T | 2 | 147 | CBLA | 11.2007-7.2011 | Uklad sterowania silnika Motronic MED | 43
Magotan B6 2.0 T | 2 | 147 | CBLA | 11.2007-7.2011 | Poduszka powietrzna AB | 30
Magotan B6 2.0 T | 2 | 147 | CBLA | 11.2007-7.2011 | Oprzyrzadowanie Multiprzyrzad | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):New Passat 1.8 T

VW (VOLKSWAGEN) New Passat 1.8 T

New Passat 1.8 T | 1,8 | 118 | CEA | 11.2010- | Uklad sterowania silnika Motronic MED | 43
New Passat 1.8 T | 1,8 | 118 | CEA | 11.2010- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Sagitar 1.8 T

VW (VOLKSWAGEN) Sagitar 1.8 T

Sagitar 1.8 T | 1,8 | 110 | BPL | 12.2005-10.2009 | Oprzyrzadowanie Multiprzyrzad | 42
Sagitar 1.8 T | 1,8 | 110 | BPL | 12.2005-10.2009 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Sagitar 1.8 T | 1,8 | 110 | BPL | 12.2005-10.2009 | Centrala elektroniczna ZE | 42
Sagitar 1.8 T | 1,8 | 110 | BPL | 12.2005-10.2009 | Ogrzewanie/klimatyzacja Climatronic | 57
Sagitar 1.8 T | 1,8 | 110 | BPL | 12.2005-10.2009 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Sagitar 1.8 T | 1,8 | 110 | BPL | 12.2005-10.2009 | Uklad sterowania silnika Motronic ME | 01
Sagitar 1.8 T | 1,8 | 110 | BPL | 12.2005-10.2009 | Serwis Kasowanie inspekcji | 43
Sagitar 1.8 T | 1,8 | 110 | BPL | 12.2005-10.2009 | Zabezp.antywlamaniowe Immobilizer | 30
Sagitar 1.8 T | 1,8 | 110 | BPL | 12.2005-10.2009 | Systemy diagn./magistrali Gateway | 36
Sagitar 1.8 T | 1,8 | 110 | BPL | 12.2005-10.2009 | System radiowy >>> | 22
Sagitar 1.8 T | 1,8 | 110 | BPL | 12.2005-10.2009 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sagitar 1.8 T | 1,8 | 110 | BPL | 12.2005-10.2009 | Poduszka powietrzna AB | 30
Sagitar 1.8 T | 1,8 | 118 | BYJ | 11.2007-1.2012 | Poduszka powietrzna AB | 30
Sagitar 1.8 T | 1,8 | 118 | CEA | 10.2011-8.2014 | Uklad sterowania silnika Motronic MED | 43


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat Ling Yu 2.0 i

VW (VOLKSWAGEN) Passat Ling Yu 2.0 i

Passat Ling Yu 2.0 i | 2 | 85 | BNL | 8.2005-1.2013 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Jetta 1.9 D

VW (VOLKSWAGEN) Jetta 1.9 D

Jetta 1.9 D | 1,9 | 47 | AQM | 10.2001-5.2012 | System nawigacji >>> | 22
Jetta 1.9 D | 1,9 | 47 | AQM | 10.2001-5.2012 | Zamek centralny Centralny zamek | 22
Jetta 1.9 D | 1,9 | 47 | AQM | 10.2001-5.2012 | Regulacja siedzen pamiec siedzen / lusterek | 22
Jetta 1.9 D | 1,9 | 47 | AQM | 10.2001-5.2012 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Jetta 1.9 D | 1,9 | 47 | AQM | 10.2001-5.2012 | Siec pojazdu Zlacze magistrali danych CAN | 30
Jetta 1.9 D | 1,9 | 47 | AQM | 10.2001-5.2012 | System radiowy >>> | 22
Jetta 1.9 D | 1,9 | 47 | AQM | 10.2001-5.2012 | System audio >>> | 22
Jetta 1.9 D | 1,9 | 47 | AQM | 10.2001-5.2012 | Uklad zapobieg.zablok. ABS | 42
Jetta 1.9 D | 1,9 | 47 | AQM | 10.2001-5.2012 | Poduszka powietrzna AB | 30
Jetta 1.9 D | 1,9 | 47 | AQM | 10.2001-5.2012 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Jetta 1.9 D | 1,9 | 47 | AQM | 10.2001-5.2012 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Jetta 1.9 D | 1,9 | 47 | AQM | 10.2001-5.2012 | Ster.skrzyni biegów AG 4 | 30
Jetta 1.9 D | 1,9 | 47 | AQM | 10.2001-5.2012 | Uklad sterowania silnika EDC 15VM | 54
Jetta 1.9 D | 1,9 | 47 | AQM | 10.2001-5.2012 | Ogrzewanie/klimatyzacja Climatronic | 43
Jetta 1.9 D | 1,9 | 47 | AQM | 10.2001-5.2012 | Uklad zapobieg.zablok. ABS | 42
Jetta 1.9 D | 1,9 | 47 | AQM | 10.2001-5.2012 | Regulacja siedzen Siedzenie kierowcy | 42
Jetta 1.9 D | 1,9 | 47 | AQM | 10.2001-5.2012 | Elektronika kierownicy Kierownica wielofunkcyjna | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Santana 3000 1.8 i

VW (VOLKSWAGEN) Santana 3000 1.8 i

Santana 3000 1.8 i | 1,8 | 74 | BKU | 3.2004- | Poduszka powietrzna AB | 30
Santana 3000 1.8 i | 1,8 | 74 | BKU | 3.2004- | Uklad sterowania silnika Motronic ME | 01
Santana 3000 1.8 i | 1,8 | 74 | BKU | 3.2004- | Ster.skrzyni biegów AG 4 | 30
Santana 3000 1.8 i | 1,8 | 74 | BKU | 3.2004- | Poduszka powietrzna AB | 30
Santana 3000 1.8 i | 1,8 | 74 | BKU | 3.2004- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Lavida 1.4 T

VW (VOLKSWAGEN) Lavida 1.4 T

Lavida 1.4 T | 1,4 | 96 | CFB | 9.2009-10.2013 | Uklad sterowania silnika Simos | 4C


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 2.0 i

VW (VOLKSWAGEN) Bora 2.0 i

Bora 2.0 i | 2 | 88 | CEN | 6.2008-7.2010 | Uklad sterowania silnika Simos | 57
Bora 2.0 i | 2 | 88 | CEN | 6.2008-7.2010 | Przeglad systemu Przeglad ukladu | 01
Bora 2.0 i | 2 | 88 | CEN | 6.2008-7.2010 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Bora 2.0 i | 2 | 88 | CEN | 6.2008-7.2010 | Serwis Zerowanie okresu | 49
Bora 2.0 i | 2 | 88 | CEN | 6.2008-7.2010 | Poduszka powietrzna AB | 30
Bora 2.0 i | 2 | 88 | CEN | 6.2008-7.2010 | Siec pojazdu Zlacze magistrali danych CAN | 30
Bora 2.0 i | 2 | 88 | CEN | 6.2008-7.2010 | Zamek centralny Centralny zamek | 22
Bora 2.0 i | 2 | 88 | CEN | 6.2008-7.2010 | System nawigacji >>> | 22
Bora 2.0 i | 2 | 88 | CEN | 6.2008-7.2010 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Bora 2.0 i | 2 | 88 | CEN | 6.2008-7.2010 | Uklad zapobieg.zablok. ABS | 42
Bora 2.0 i | 2 | 88 | CEN | 6.2008-7.2010 | Regulacja siedzen pamiec siedzen / lusterek | 22
Bora 2.0 i | 2 | 88 | CEN | 6.2008-7.2010 | Instalacja alarmowa Kontrola wnetrza pojazdu | 22
Bora 2.0 i | 2 | 88 | CEN | 6.2008-7.2010 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Bora 2.0 i | 2 | 88 | CEN | 6.2008-7.2010 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Bora 2.0 i | 2 | 88 | CEN | 6.2008-7.2010 | System radiowy >>> | 22
Bora 2.0 i | 2 | 88 | CEN | 6.2008-7.2010 | Regulacja siedzen Siedzenie kierowcy | 42
Bora 2.0 i | 2 | 88 | CEN | 6.2008-7.2010 | Ogrzewanie/klimatyzacja Climatronic | 43
Bora 2.0 i | 2 | 88 | CEN | 6.2008-7.2010 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Bora 2.0 i | 2 | 88 | CEN | 6.2008-7.2010 | Poduszka powietrzna AB | 30
Bora 2.0 i | 2 | 88 | CEN | 6.2008-7.2010 | System audio >>> | 22


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 1.8 i

VW (VOLKSWAGEN) Passat 1.8 i

Passat 1.8 i | 1,8 | 92 | ANQ | 1.1998-4.2004 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 1.8 i | 1,8 | 92 | ANQ | 1.1998-4.2004 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 1.8 i | 1,8 | 92 | ANQ | 1.1998-4.2004 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 1.8 i | 1,8 | 92 | ANQ | 1.1998-4.2004 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 1.8 i | 1,8 | 92 | ANQ | 1.1998-4.2004 | Poduszka powietrzna AB | 30
Passat 1.8 i | 1,8 | 92 | ANQ | 1.1998-4.2004 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 1.8 i | 1,8 | 92 | ANQ | 1.1998-4.2004 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 1.8 i | 1,8 | 92 | ANQ | 1.1998-4.2004 | System audio >>> | 22
Passat 1.8 i | 1,8 | 92 | ANQ | 1.1998-4.2004 | Uklad zapobieg.zablok. ABS | 42
Passat 1.8 i | 1,8 | 92 | ANQ | 1.1998-4.2004 | Uklad sterowania silnika Motronic M | 57
Passat 1.8 i | 1,8 | 92 | ANQ | 1.1998-4.2004 | System nawigacji >>> | 22
Passat 1.8 i | 1,8 | 92 | ANQ | 1.1998-4.2004 | Zamek centralny Centralny zamek | 22
Passat 1.8 i | 1,8 | 92 | ANQ | 1.1998-4.2004 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 1.8 i | 1,8 | 92 | ANQ | 1.1998-4.2004 | Poduszka powietrzna AB | 30
Passat 1.8 i | 1,8 | 92 | ANQ | 1.1998-4.2004 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 1.8 i | 1,8 | 92 | ANQ | 1.1998-4.2004 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 1.8 i | 1,8 | 92 | ANQ | 1.1998-4.2004 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 1.8 i | 1,8 | 92 | ANQ | 1.1998-4.2004 | Ster.skrzyni biegów AG 4 | 30
Passat 1.8 i | 1,8 | 92 | ANQ | 1.1998-4.2004 | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Passat 2.8 i

VW (VOLKSWAGEN) Passat 2.8 i

Passat 2.8 i | 2,8 | 140 | BBG | 1.2002-2.2007 | System radiowy >>> | 22
Passat 2.8 i | 2,8 | 140 | BBG | 1.2002-2.2007 | System bezp.jazdy ESP Uklad stabilizacji toru jazdy ESP | 74
Passat 2.8 i | 2,8 | 140 | BBG | 1.2002-2.2007 | Poduszka powietrzna AB | 30
Passat 2.8 i | 2,8 | 140 | BBG | 1.2002-2.2007 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Passat 2.8 i | 2,8 | 140 | BBG | 1.2002-2.2007 | Ster.skrzyni biegów GS | 43
Passat 2.8 i | 2,8 | 140 | BBG | 1.2002-2.2007 | Ogrzewanie/klimatyzacja Climatronic | 43
Passat 2.8 i | 2,8 | 140 | BBG | 1.2002-2.2007 | Ster.skrzyni biegów GS | 43
Passat 2.8 i | 2,8 | 140 | BBG | 1.2002-2.2007 | Zamek centralny Centralny zamek | 22
Passat 2.8 i | 2,8 | 140 | BBG | 1.2002-2.2007 | Ukl.zapob.posl.kól nap. ABS/ASR | 67
Passat 2.8 i | 2,8 | 140 | BBG | 1.2002-2.2007 | Regulacja siedzen pamiec siedzen / lusterek | 22
Passat 2.8 i | 2,8 | 140 | BBG | 1.2002-2.2007 | Ster.skrzyni biegów AG 4 | 30
Passat 2.8 i | 2,8 | 140 | BBG | 1.2002-2.2007 | Siec pojazdu Zlacze magistrali danych CAN | 30
Passat 2.8 i | 2,8 | 140 | BBG | 1.2002-2.2007 | System nawigacji >>> | 22
Passat 2.8 i | 2,8 | 140 | BBG | 1.2002-2.2007 | Ukl.zapob.posl.kól nap. ABS/ABD | 42
Passat 2.8 i | 2,8 | 140 | BBG | 1.2002-2.2007 | Elektronika kierownicy Kierownica wielofunkcyjna | 22
Passat 2.8 i | 2,8 | 140 | BBG | 1.2002-2.2007 | System audio >>> | 22
Passat 2.8 i | 2,8 | 140 | BBG | 1.2002-2.2007 | Regulacja siedzen Siedzenie kierowcy | 42
Passat 2.8 i | 2,8 | 140 | BBG | 1.2002-2.2007 | Uklad zapobieg.zablok. ABS | 42
Passat 2.8 i | 2,8 | 140 | BBG | 1.2002-2.2007 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Passat 2.8 i | 2,8 | 140 | BBG | 1.2002-2.2007 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Bora 1.4 T

VW (VOLKSWAGEN) Bora 1.4 T

Bora 1.4 T | 1,4 | 96 | CFB | 3.2010- | Uklad sterowania silnika Simos | 4C
Bora 1.4 T | 1,4 | 96 | CFB | 3.2010- | Przeglad systemu Przeglad ukladu | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Gol 1.6 i

VW (VOLKSWAGEN) Gol 1.6 i

Gol 1.6 i | 1,6 | 64 | BHJ | 1.2002- | Serwis Zerowanie okresu | 49
Gol 1.6 i | 1,6 | 64 | BHJ | 1.2002- | Ster.skrzyni biegów AG 4 | 30
Gol 1.6 i | 1,6 | 64 | BHJ | 1.2002- | Poduszka powietrzna AB | 30
Gol 1.6 i | 1,6 | 64 | BHJ | 1.2002- | Uklad sterowania silnika Motronic M | 42
Gol 1.6 i | 1,6 | 64 | BHJ | 1.2002- | Uklad zapobieg.zablok. ABS | 42


DVD 2017/2:PKW:VW (VOLKSWAGEN):Sagitar 1.6 i

VW (VOLKSWAGEN) Sagitar 1.6 i

Sagitar 1.6 i | 1,6 | 74 | BWH | 12.2005-2.2012 | Pomoc przy parkowaniu System ulatw.parkowanie (PDC) z tylu | 42
Sagitar 1.6 i | 1,6 | 74 | BWH | 12.2005-2.2012 | Uklad sterowania silnika Simos | 42
Sagitar 1.6 i | 1,6 | 74 | BWH | 12.2005-2.2012 | Poduszka powietrzna AB | 30
Sagitar 1.6 i | 1,6 | 74 | BWH | 12.2005-2.2012 | System bezp.jazdy ESP Elektron. program stabilizacyjny ESP | 5A
Sagitar 1.6 i | 1,6 | 74 | BWH | 12.2005-2.2012 | Oprzyrzadowanie Multiprzyrzad | 42
Sagitar 1.6 i | 1,6 | 74 | BWH | 12.2005-2.2012 | Centrala elektroniczna ZE | 42
Sagitar 1.6 i | 1,6 | 74 | BWH | 12.2005-2.2012 | Serwis Kasowanie inspekcji | 43
Sagitar 1.6 i | 1,6 | 74 | BWH | 12.2005-2.2012 | Systemy diagn./magistrali Gateway | 36
Sagitar 1.6 i | 1,6 | 74 | BWH | 12.2005-2.2012 | Podwozie/ukl.kierowniczy Elektromech. wspomaganie kierownicy | 36
Sagitar 1.6 i | 1,6 | 74 | BWH | 12.2005-2.2012 | Zabezp.antywlamaniowe Immobilizer | 30
Sagitar 1.6 i | 1,6 | 74 | BWH | 12.2005-2.2012 | System radiowy >>> | 22
Sagitar 1.6 i | 1,6 | 74 | BWH | 12.2005-2.2012 | Ogrzewanie/klimatyzacja Climatronic | 57
Sagitar 1.6 i | 1,6 | 77 | CLR | 10.2011- | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Magotan B6 2.0 i

VW (VOLKSWAGEN) Magotan B6 2.0 i

Magotan B6 2.0 i | 2 | 85 | BJZ | 2.2007-12.2008 | Uklad sterowania silnika Motronic ME | 01


DVD 2017/2:PKW:VW (VOLKSWAGEN):Golf VI 1.6 i

VW (VOLKSWAGEN) Golf VI 1.6 i

Golf VI 1.6 i | 1,6 | 77 | CDF | 9.2009-3.2014 | Sterownik wypos.komfort. Panel obslugi dachu | 42
Golf VI 1.6 i | 1,6 | 77 | CDF | 9.2009-3.2014 | Poduszka powietrzna AB | 30
Golf VI 1.6 i | 1,6 | 77 | CDF | 9.2009-3.2014 | Oswietlenie Litronic (Slave) | 77
Golf VI 1.6 i | 1,6 | 77 | CDF | 9.2009-3.2014 | Serwis Zerowanie okresu | 49
Golf VI 1.6 i | 1,6 | 77 | CDF | 9.2009-3.2014 | Oprzyrzadowanie wskaznik wielofunkcyjny | 49
Golf VI 1.6 i | 1,6 | 77 | CDF | 9.2009-3.2014 | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.6 i | 1,6 | 77 | CDF | 9.2009-3.2014 | Uklad sterowania silnika Motronic MED | 43
Golf VI 1.6 i | 1,6 | 77 | CDF | 9.2009-3.2014 | Pomoc przy parkowaniu >>> | 42
Golf VI 1.6 i | 1,6 | 77 | CDF | 9.2009-3.2014 | Siec pojazdu Zlacze magistrali danych CAN | 30
Golf VI 1.6 i | 1,6 | 77 | CDF | 9.2009-3.2014 | Uklad zapobieg.zablok. ABS | 42
Golf VI 1.6 i | 1,6 | 77 | CDF | 9.2009-3.2014 | Ukl.zapob.posl.kól nap. ABS/ASR | 42
Golf VI 1.6 i | 1,6 | 77 | CDF | 9.2009-3.2014 | Oswietlenie Litronic (Master) | 95
Golf VI 1.6 i | 1,6 | 77 | CDF | 9.2009-3.2014 | System bezp.jazdy ESP Elektr. program stabilizacyjny ESP | 42
Golf VI 1.6 i | 1,6 | 77 | CDF | 9.2009-3.2014 | Ogrzewanie/klimatyzacja Climatronic | 43
Golf VI 1.6 i | 1,6 | 77 | CLR | 9.2009-6.2014 | Przeglad systemu Przeglad ukladu | 01
Golf VI 1.6 i | 1,6 | 77 | CLR | 9.2009-6.2014 | Serwis Kasowanie okresu | 33
Golf VI 1.6 i | 1,6 | 77 | CLR | 9.2009-6.2014 | Oswietlenie Asystent swiatel (DLA) | 42
Golf VI 1.6 i | 1,6 | 77 | CLR | 9.2009-6.2014 | Ogrzewanie/klimatyzacja Climatic | 57
Golf VI 1.6 i | 1,6 | 77 | CLR | 9.2009-6.2014 | Uklad sterowania silnika Motronic ME | 01
Golf VI 1.6 i | 1,6 | 77 | CLR | 9.2009-6.2014 | Oprzyrzadowanie Tablica wskazników | 57


DVD 2017/2:PKW:WULING:Sunshine 1.3 i

WULING Sunshine 1.3 i

Sunshine 1.3 i | 1,3 | 60 | LJ474Q3E2 | 4.2006-5.2009 | Uklad sterowania silnika ITMS | 42
Sunshine 1.3 i | 1,3 | 0 | LJ474QE2 | 10.2003-7.2008 | Uklad sterowania silnika ITMS | 42
Sunshine 1.3 i | 1,3 | 0 | LJ474QE2 | 10.2003-7.2008 | Uklad sterowania silnika EMS | 42


DVD 2017/2:PKW:XIALI:2000 1.3 i

XIALI 2000 1.3 i

2000 1.3 i | 1,3 | 63 | 8AFE | 3.2005-3.2006 | Poduszka powietrzna AB | 22
2000 1.3 i | 1,3 | 63 | 8AFE | 3.2005-3.2006 | System diagnostyczny OBD II | 12
2000 1.3 i | 1,3 | 63 | 8AFE | 3.2005-3.2006 | Uklad sterowania silnika MPI | 42
2000 1.3 i | 1,3 | 63 | 8AFE | 3.2005-3.2006 | Uklad zapobieg.zablok. ABS | 4C
2000 1.3 i | 1,3 | 63 | 8AFE | 3.2005-3.2006 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:XIALI:Xiali 1.0 i

XIALI Xiali 1.0 i

Xiali 1.0 i | 1 | 39 | TJ376Q | 7.2003-8.2007 | Uklad sterowania silnika MPI | 42


DVD 2017/2:PKW:XIALI:Xiali 1.3 i

XIALI Xiali 1.3 i

Xiali 1.3 i | 1,3 | 63 | 8AFE | 7.2003-8.2007 | Uklad sterowania silnika MPI | 42
Xiali 1.3 i | 1,3 | 63 | 8AFE | 7.2003-8.2007 | Poduszka powietrzna AB | 22
Xiali 1.3 i | 1,3 | 63 | 8AFE | 7.2003-8.2007 | Uklad zapobieg.zablok. ABS | 4C
Xiali 1.3 i | 1,3 | 63 | 8AFE | 7.2003-8.2007 | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:ZHONGXING:Jinshi 2.4 i

ZHONGXING Jinshi 2.4 i

Jinshi 2.4 i | 2,4 | 90 | XC4G24 | 1.2003-6.2005 | Uklad sterowania silnika ITMS | 42


DVD 2017/2:PKW:ZHONGXING:Qijian 2.2 i 4WD

ZHONGXING Qijian 2.2 i 4WD

Qijian 2.2 i 4WD | 2,2 | 0 | JM491Q-E | 12.2003-3.2008 | Uklad sterowania silnika ITMS | 42


DVD 2017/2:PKW:ZHONGHUA:Junjie 1.8 i

ZHONGHUA Junjie 1.8 i

Junjie 1.8 i | 1,8 | 100 | 4G93 | 12.2005-6.2011 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Junjie 1.8 i | 1,8 | 100 | 4G93 | 12.2005-6.2011 | Uklad sterowania silnika MT | 42
Junjie 1.8 i | 1,8 | 100 | 4G93 | 12.2005-6.2011 | System diagnostyczny OBD II | 12
Junjie 1.8 i | 1,8 | 100 | 4G93 | 12.2005-6.2011 | Poduszka powietrzna AB | 36


DVD 2017/2:PKW:ZHONGHUA:Grandeur 2.0 i

ZHONGHUA Grandeur 2.0 i

Grandeur 2.0 i | 2 | 95 | 4G63S4M | 6.2003-8.2012 | Uklad sterowania silnika IAW | 57
Grandeur 2.0 i | 2 | 95 | 4G63S4M | 6.2003-8.2012 | Uklad zapobieg.zablok. ABS | 4K
Grandeur 2.0 i | 2 | 95 | 4G63S4M | 6.2003-8.2012 | System diagnostyczny OBD II | 12
Grandeur 2.0 i | 2 | 95 | 4G63S4M | 6.2003-8.2012 | Uklad sterowania silnika MT | 42
Grandeur 2.0 i | 2 | 95 | 4G63S4M | 6.2003-8.2012 | Poduszka powietrzna AB | 22


DVD 2017/2:PKW:ZHONGHUA:Grandeur 1.8 T

ZHONGHUA Grandeur 1.8 T

Grandeur 1.8 T | 1,8 | 125 | BL18T | 12.2005- | Uklad sterowania silnika EMS | 4B
Grandeur 1.8 T | 1,8 | 125 | BL18T | 12.2005- | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Grandeur 1.8 T | 1,8 | 125 | BL18T | 12.2005- | Ster.skrzyni biegów Autom. stopn. skrzynia biegów 4-bieg. | 42


DVD 2017/2:PKW:ZHONGHUA:Junjie 2.0 i

ZHONGHUA Junjie 2.0 i

Junjie 2.0 i | 2 | 0 | 4G63S4M | 3.2006- | Uklad sterowania silnika MT | 42
Junjie 2.0 i | 2 | 0 | 4G63S4M | 3.2006- | Uklad sterowania silnika IAW | 57
Junjie 2.0 i | 2 | 0 | 4G63S4M | 3.2006- | System diagnostyczny OBD II | 12


DVD 2017/2:PKW:ZHONGHUA:Grandeur 2.4 i

ZHONGHUA Grandeur 2.4 i

Grandeur 2.4 i | 2,4 | 100 | 4G64S4M | 2.2003-6.2009 | System diagnostyczny OBD II | 12
Grandeur 2.4 i | 2,4 | 100 | 4G64S4M | 2.2003-6.2009 | Uklad sterowania silnika IAW | 42


DVD 2017/2:PKW:ZHONGHUA:Junjie 1.6 i

ZHONGHUA Junjie 1.6 i

Junjie 1.6 i | 1,6 | 74 | 4G18 | 1.2006-12.2010 | Poduszka powietrzna AB | 30
Junjie 1.6 i | 1,6 | 74 | 4G18 | 1.2006-12.2010 | Uklad zapobieg.zablok. ABS | 30
Junjie 1.6 i | 1,6 | 74 | 4G18 | 1.2006-12.2010 | Zabezp.antywlamaniowe Immobilizer (WFS) | 30
Junjie 1.6 i | 1,6 | 74 | 4G18 | 1.2006-12.2010 | Uklad sterowania silnika Motronic M | 04
Junjie 1.6 i | 1,6 | 74 | 4G18 | 1.2006-12.2010 | System diagnostyczny OBD II | 12
Junjie 1.6 i | 1,6 | 74 | 4G18 | 1.2006-12.2010 | Uklad sterowania silnika MT | 57
Junjie 1.6 i | 1,6 | 74 | 4G18 | 1.2006-12.2010 | Uklad sterowania silnika Motronic M | 42
Junjie 1.6 i | 1,6 | 74 | 4G18 | 1.2006-12.2010 | Uklad sterowania silnika MT | 42
Junjie 1.6 i | 1,6 | 74 | 4G18 | 1.2006-12.2010 | Uklad zapobieg.zablok. ABS | 42